<!DOCTYPE html>
<html lang="es-AR" id="arve" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<title> | La refacción integral de la Escuela &#8220;Ramón Carrillo&#8221; ya tiene un 70 % de avance de obra</title>
<meta charset="UTF-8" />
<meta name="description" content="Agencia de Noticias San Luis (ANSL) es un medio informativo del Gobierno de la Provincia de San Luis, República Argentina en formato de diario digital." />
<meta name="keywords" content="ANSL, Agencia, San Luis, República, gobierno, diario, news, newspaper, merlo, villa mercedes, argentina, clima, periodico, actualidad, ultimo momento" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://agenciasanluis.com/favicon-new.ico?v=72" type="image/x-icon"/>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; Feed" href="http://agenciasanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; RSS de los comentarios" href="http://agenciasanluis.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://agenciasanluis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/app.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/lightslider.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://agenciasanluis.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciasanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciasanluis.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Escuela “Provincia Santiago del Estero&#8221; de Tilisarao ya luce renovada mientras avanzan los trabajos' href='http://agenciasanluis.com/notas/2021/03/08/la-escuela-provincia-santiago-del-estero-de-tilisarao-ya-luce-renovada-mientras-avanzan-los-trabajos/' />
<link rel='next' title='Inician una nueva campaña de donación de sangre, médula ósea, órganos, tejidos y plasma de donantes convalecientes de COVID-19' href='http://agenciasanluis.com/notas/2021/03/08/inician-una-nueva-campana-de-donacion-de-sangre-medula-osea-organos-tejidos-y-plasma-de-donantes-convalecientes-de-covid-19/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://agenciasanluis.com/notas/2021/03/08/la-refaccion-integral-de-la-escuela-ramon-carrillo-ya-tiene-un-70-de-avance-de-obra/" />
<link rel='shortlink' href='http://agenciasanluis.com/?p=680591' />
<link rel="alternate" type="application/json+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2021%2F03%2F08%2Fla-refaccion-integral-de-la-escuela-ramon-carrillo-ya-tiene-un-70-de-avance-de-obra%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2021%2F03%2F08%2Fla-refaccion-integral-de-la-escuela-ramon-carrillo-ya-tiene-un-70-de-avance-de-obra%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Agencia de Noticias San Luis"/>
  <meta property="og:title" content="La refacción integral de la Escuela &quot;Ramón Carrillo&quot; ya tiene un 70 % de avance de obra"/>
  <meta property="og:url" content="http://agenciasanluis.com/notas/2021/03/08/la-refaccion-integral-de-la-escuela-ramon-carrillo-ya-tiene-un-70-de-avance-de-obra/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="El Programa de Infraestructura Escolar continúa con la obra del establecimiento educativo de la ciudad de San Luis. Ya se finalizó con los trabajos en el interior y ahora continúan en el exterior."/>
  <meta property="og:image" content="http://agenciasanluis.com/wp-content/uploads/2021/03/FOTO-2-2-1.jpeg"/>
  <meta property="article:published_time" content="2021-03-08T19:03:34-03:00"/>
  <meta property="article:modified_time" content="2021-03-08T19:03:34-03:00" />
  <meta property="og:updated_time" content="2021-03-08T19:03:34-03:00" />
  <meta property="article:section" content="Actualidad"/>
  <meta property="article:section" content="ANSL"/>
  <meta property="article:section" content="Educación"/>
  <meta property="article:section" content="Ministerio"/>
  <meta property="article:section" content="Obras Públicas e Infraestructura"/>
  <meta property="article:section" content="Sociedad"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="La refacción integral de la Escuela &quot;Ramón Carrillo&quot; ya tiene un 70 % de avance de obra"/>
  <meta itemprop="headline" content="La refacción integral de la Escuela &quot;Ramón Carrillo&quot; ya tiene un 70 % de avance de obra"/>
  <meta itemprop="description" content="El Programa de Infraestructura Escolar continúa con la obra del establecimiento educativo de la ciudad de San Luis. Ya se finalizó con los trabajos en el interior y ahora continúan en el exterior."/>
  <meta itemprop="image" content="http://agenciasanluis.com/wp-content/uploads/2021/03/FOTO-2-2-1.jpeg"/>
  <meta itemprop="datePublished" content="2021-03-08"/>
  <meta itemprop="dateModified" content="2021-03-08T19:03:34-03:00" />
  <meta itemprop="author" content="Gonzalo Calderón"/>
  <!--<meta itemprop="publisher" content="Agencia de Noticias San Luis"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="La refacción integral de la Escuela &quot;Ramón Carrillo&quot; ya tiene un 70 % de avance de obra"/>
  <meta name="twitter:url" content="http://agenciasanluis.com/notas/2021/03/08/la-refaccion-integral-de-la-escuela-ramon-carrillo-ya-tiene-un-70-de-avance-de-obra/"/>
  <meta name="twitter:description" content="El Programa de Infraestructura Escolar continúa con la obra del establecimiento educativo de la ciudad de San Luis. Ya se finalizó con los trabajos en el interior y ahora continúan en el exterior."/>
  <meta name="twitter:image" content="http://agenciasanluis.com/wp-content/uploads/2021/03/FOTO-2-2-1.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	
</head>
<body>
<div class="container-fluid header-agencia">
    <div class="row">
        <div class="container">
          <div class="row">
          <div class="col-xs-6 col-md-3">
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo.png?v=1.0" alt="Agencia de Noticias San Luis" class="logo"></a>
          </div>
          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">

             <ul class=" header-socials">
                  <li class="social">
                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
                  </li>

             </ul>



          </div>

          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">
              <div class="clima">
                  <div id="iclima2"><div id="TT_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></div><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></script></div>
              </div>
          </div>
          <div class="col-xs-6 col-md-3">
              <div class="row">
              <div class="col-md-3">
              <div class="menu-block">
                  <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-401598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-401598"><a href="http://agenciasanluis.com/">HOY</a></li>
<li id="menu-item-405344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405344"><a href="http://agenciasanluis.com/jovenes/">JÓVENES</a></li>
<li id="menu-item-531108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531108"><a href="http://agenciasanluis.com/jovenes/">MOLINO FÉNIX</a></li>
<li id="menu-item-401600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401600"><a href="http://agenciasanluis.com/categoria/puntanidad/">PUNTANIDAD</a></li>
<li id="menu-item-401605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401605"><a href="http://agenciasanluis.com/deportes/">DEPORTES</a></li>
<li id="menu-item-401608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401608"><a href="http://agenciasanluis.com/cultura/">CULTURA</a></li>
<li id="menu-item-401611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401611"><a href="http://agenciasanluis.com/contacto-2/">CONTACTO</a></li>
</ul></div>                  <div class="search-box">
                      <form role="search" method="get" class="search-form" action="http://agenciasanluis.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                  </div>
                  <a href="#" class="menu-trigger"><i class="fa fa-bars"></i></a>
                  <a href="#" class="search-trigger"><i class="fa fa-search"></i></a>
              </div>
              </div>
               <div class="col-md-9 hidden-sm hidden-xs">
                    <div class="app_sharer">
                       <a href='https://play.google.com/store/apps/details?id=io.demux.ansl' target="_blank"><img alt='Disponible en Google Play' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/google-play-badge.png' /></a>

                       <a href="https://itunes.apple.com/ar/app/agencia-de-noticias-san-luis/id1259464028?mt=8" target="_blank">
                         <img alt='Disponible en Apple Store' src='http://linkmaker.itunes.apple.com/assets/shared/badges/en-us/appstore-lrg.svg'/>
                       </a>
                      </div>
                  <!-- <div class="propaganda hidden-sm">
                      <img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/propaganda.png" alt="2017 año de la juventud">
                  </div> -->
               </div>
              </div>


          </div>
          </div>
        </div>
    </div>
</div>

        <div class="container">
          <div class="row">
          	<div class="col-md-12 text-center" style="margin-top: 10px !important;">
          		<a href="https://www.youtube.com/watch?v=ouQHCW8s5vQ" target="_blank" border="0">
          		<img src='http://agenciasanluis.com/wp-content/themes/anslv3/images/Aumentos.gif' class="img-responsive" style="min-height: 50px !important;margin:auto;">
          		</a>
          	</div>	
          </div>
        </div>
        

	<section class="noticia" id="inner">

	<div class="post-container">
	<div class="container">


	<div class="row">

	<div class="col-md-8 border-right">

	<div class="single-post-classic nota">
	<div class="header_nota">
		<h3 class="serif-font strong left">OBRAS PÚBLICAS</h3>
		<h5 class="date left">lunes, 08 marzo de 2021 | 19:03</h5>
	</div>

	<h1 class="serif-font">La refacción integral de la Escuela &#8220;Ramón Carrillo&#8221; ya tiene un 70 % de avance de obra</h1>

	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2021/03/08/la-refaccion-integral-de-la-escuela-ramon-carrillo-ya-tiene-un-70-de-avance-de-obra/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2021/03/08/la-refaccion-integral-de-la-escuela-ramon-carrillo-ya-tiene-un-70-de-avance-de-obra/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2021/03/08/la-refaccion-integral-de-la-escuela-ramon-carrillo-ya-tiene-un-70-de-avance-de-obra/" data-text="[OBRAS PÚBLICAS] La refacción integral de la Escuela &#8220;Ramón Carrillo&#8221; ya tiene un 70 % de avance de obra" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BOBRAS+P%C3%9ABLICAS%5D+La+refacci%C3%B3n+integral+de+la+Escuela+%26%238220%3BRam%C3%B3n+Carrillo%26%238221%3B+ya+tiene+un+70+%25+de+avance+de+obra&body=http://agenciasanluis.com/notas/2021/03/08/la-refaccion-integral-de-la-escuela-ramon-carrillo-ya-tiene-un-70-de-avance-de-obra/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>




	<div class="post-content serif-font">
	<p><strong>El Programa de Infraestructura Escolar continúa con la obra del establecimiento educativo de la ciudad de San Luis. Ya se finalizó con los trabajos en el interior y ahora continúan en el exterior.</strong></p>
<p><img class="size-full wp-image-680592 aligncenter" src="http://agenciasanluis.com/wp-content/uploads/2021/03/FOTO-2-2-1.jpeg" alt="" width="1280" height="892" srcset="http://agenciasanluis.com/wp-content/uploads/2021/03/FOTO-2-2-1.jpeg 1280w, http://agenciasanluis.com/wp-content/uploads/2021/03/FOTO-2-2-1-300x209.jpeg 300w, http://agenciasanluis.com/wp-content/uploads/2021/03/FOTO-2-2-1-630x439.jpeg 630w, http://agenciasanluis.com/wp-content/uploads/2021/03/FOTO-2-2-1-768x535.jpeg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p>&nbsp;</p>
<p>Con el objetivo de dar solución a los problemas estructurales de la Escuela N° 12 “Dr. Ramón Carrillo”, se inició con la refacción integral del edificio a través del Ministerio de Obras Públicas e Infraestructura.“Ya se realizaron todos los trabajos en el interior del edificio que incluyeron la reparación de los revoques deteriorados en muros y cielorrasos, se realizó el tratamiento antihumedad en la capa aisladora y se terminó con las pinturas interiores en muros y cielorrasos, otorgándole una nueva identidad a la escuela”, enumeró el jefe del Programa Infraestructura Escolar, Diego Canta.</p>
<p>Además, se realizó la adecuación de la instalación de gas a la norma vigente, dejándola aprobada, en correcto funcionamiento y cumpliendo con todas las especificaciones requeridas.  Con una inversión de más de $7.740.000, la refacción integral abarca una superficie de 1745.00 m2.</p>
<p><strong>Exterior</strong></p>
<p>Afuera del edificio escolar se levantaron las membranas en mal estado que ocasionaban filtraciones de agua, y se arregló la superficie colocando nuevo material. Por otro lado, se están reparando los desagües pluviales exteriores, las rejas y preparando la superficie para pintar la escuela.</p>

		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 100%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/agenciasanluis.com\/notas\/2021\/03\/08\/la-refaccion-integral-de-la-escuela-ramon-carrillo-ya-tiene-un-70-de-avance-de-obra\/"}' id='gallery-1' class='gallery galleryid-680591 gallery-columns-1 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2021/03/08/la-refaccion-integral-de-la-escuela-ramon-carrillo-ya-tiene-un-70-de-avance-de-obra/foto-2-1-12/'><img data-attachment-id="680593" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2021/03/FOTO-2-1-1.jpeg" data-orig-size="1280,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="FOTO 2 (1)" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2021/03/FOTO-2-1-1-300x135.jpeg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2021/03/FOTO-2-1-1-630x284.jpeg" width="1280" height="576" src="http://agenciasanluis.com/wp-content/uploads/2021/03/FOTO-2-1-1.jpeg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2021/03/FOTO-2-1-1.jpeg 1280w, http://agenciasanluis.com/wp-content/uploads/2021/03/FOTO-2-1-1-300x135.jpeg 300w, http://agenciasanluis.com/wp-content/uploads/2021/03/FOTO-2-1-1-630x284.jpeg 630w, http://agenciasanluis.com/wp-content/uploads/2021/03/FOTO-2-1-1-768x346.jpeg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2021/03/08/la-refaccion-integral-de-la-escuela-ramon-carrillo-ya-tiene-un-70-de-avance-de-obra/foto-3-126/'><img data-attachment-id="680594" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2021/03/FOTO-3-4.jpeg" data-orig-size="1280,855" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="FOTO 3" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2021/03/FOTO-3-4-300x200.jpeg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2021/03/FOTO-3-4-630x421.jpeg" width="1280" height="855" src="http://agenciasanluis.com/wp-content/uploads/2021/03/FOTO-3-4.jpeg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2021/03/FOTO-3-4.jpeg 1280w, http://agenciasanluis.com/wp-content/uploads/2021/03/FOTO-3-4-300x200.jpeg 300w, http://agenciasanluis.com/wp-content/uploads/2021/03/FOTO-3-4-630x421.jpeg 630w, http://agenciasanluis.com/wp-content/uploads/2021/03/FOTO-3-4-768x513.jpeg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>&nbsp;</p>
<p>Nota y fotos: Ministerio de Obras Públicas e Infraestructura.</p>
	</div>

	</div>

		<div class="post-meta">
	
		<span class="categories"><i class="fa fa-archive"></i> Archivada en: <a href="http://agenciasanluis.com/categoria/sociedad/actualidad/" rel="category tag">Actualidad</a>,<a href="http://agenciasanluis.com/categoria/ansl/" rel="category tag">ANSL</a>,<a href="http://agenciasanluis.com/categoria/ministerio/ministerio-de-educacion/" rel="category tag">Educación</a>,<a href="http://agenciasanluis.com/categoria/ministerio/" rel="category tag">Ministerio</a>,<a href="http://agenciasanluis.com/categoria/ministerio/ministerio-de-obras-publicas-e-infraestructura/" rel="category tag">Obras Públicas e Infraestructura</a>,<a href="http://agenciasanluis.com/categoria/sociedad/" rel="category tag">Sociedad</a></span>
	
		<span class="tags"><i class="fa fa-tags"></i> Etiquetada con: <a href="http://agenciasanluis.com/notas/tag/obras-publicas/" rel="tag">obras publicas</a></span>
	

		</div>
	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2021/03/08/la-refaccion-integral-de-la-escuela-ramon-carrillo-ya-tiene-un-70-de-avance-de-obra/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2021/03/08/la-refaccion-integral-de-la-escuela-ramon-carrillo-ya-tiene-un-70-de-avance-de-obra/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2021/03/08/la-refaccion-integral-de-la-escuela-ramon-carrillo-ya-tiene-un-70-de-avance-de-obra/" data-text="[OBRAS PÚBLICAS] La refacción integral de la Escuela &#8220;Ramón Carrillo&#8221; ya tiene un 70 % de avance de obra" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BOBRAS+P%C3%9ABLICAS%5D+La+refacci%C3%B3n+integral+de+la+Escuela+%26%238220%3BRam%C3%B3n+Carrillo%26%238221%3B+ya+tiene+un+70+%25+de+avance+de+obra&body=http://agenciasanluis.com/notas/2021/03/08/la-refaccion-integral-de-la-escuela-ramon-carrillo-ya-tiene-un-70-de-avance-de-obra/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>

  <div class="ultimasnoticias" id="notas-relacionadas">
    <h3 class="titulo">Últimas Noticias</h3>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/03/08/inician-una-nueva-campana-de-donacion-de-sangre-medula-osea-organos-tejidos-y-plasma-de-donantes-convalecientes-de-covid-19/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/03/sangre-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/03/08/inician-una-nueva-campana-de-donacion-de-sangre-medula-osea-organos-tejidos-y-plasma-de-donantes-convalecientes-de-covid-19/">MINISTERIO DE SALUD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/03/08/inician-una-nueva-campana-de-donacion-de-sangre-medula-osea-organos-tejidos-y-plasma-de-donantes-convalecientes-de-covid-19/">Inician una nueva campaña de donación de sangre, médula ósea, órganos, tejidos y plasma de donantes convalecientes de COVID-19</a></h3>
             <h5>lunes, 08 marzo de 2021 | 20:17</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/03/08/la-refaccion-integral-de-la-escuela-ramon-carrillo-ya-tiene-un-70-de-avance-de-obra/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/03/FOTO-2-2-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/03/08/la-refaccion-integral-de-la-escuela-ramon-carrillo-ya-tiene-un-70-de-avance-de-obra/">OBRAS PÚBLICAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/03/08/la-refaccion-integral-de-la-escuela-ramon-carrillo-ya-tiene-un-70-de-avance-de-obra/">La refacción integral de la Escuela &#8220;Ramón Carrillo&#8221; ya tiene un 70 % de avance de obra</a></h3>
             <h5>lunes, 08 marzo de 2021 | 19:03</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/03/08/la-escuela-provincia-santiago-del-estero-de-tilisarao-ya-luce-renovada-mientras-avanzan-los-trabajos/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/03/FOTO-3-3-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/03/08/la-escuela-provincia-santiago-del-estero-de-tilisarao-ya-luce-renovada-mientras-avanzan-los-trabajos/">OBRA PÚBLICA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/03/08/la-escuela-provincia-santiago-del-estero-de-tilisarao-ya-luce-renovada-mientras-avanzan-los-trabajos/">La Escuela “Provincia Santiago del Estero&#8221; de Tilisarao ya luce renovada mientras avanzan los trabajos</a></h3>
             <h5>lunes, 08 marzo de 2021 | 19:01</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/03/08/macagno-agradecio-el-acompanamiento-del-sector-turistico-privado/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/03/MACAGNO-EN-REUNION-CFT1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/03/08/macagno-agradecio-el-acompanamiento-del-sector-turistico-privado/">SECRETARÍA DE TURISMO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/03/08/macagno-agradecio-el-acompanamiento-del-sector-turistico-privado/">Macagno agradeció el acompañamiento del sector turístico privado</a></h3>
             <h5>lunes, 08 marzo de 2021 | 18:57</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/03/08/desarrollo-frutihorticola-iniciamos-este-proyecto-gracias-a-la-convocatoria-que-armaron-desde-el-ministerio-de-produccion-para-entregar-plantines-de-horticultura-y-armar-un-monte-frutal/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/03/Las-Isletas-Agencia-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/03/08/desarrollo-frutihorticola-iniciamos-este-proyecto-gracias-a-la-convocatoria-que-armaron-desde-el-ministerio-de-produccion-para-entregar-plantines-de-horticultura-y-armar-un-monte-frutal/">PLAN DE ACTIVACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/03/08/desarrollo-frutihorticola-iniciamos-este-proyecto-gracias-a-la-convocatoria-que-armaron-desde-el-ministerio-de-produccion-para-entregar-plantines-de-horticultura-y-armar-un-monte-frutal/">Desarrollo frutihortícola: “Iniciamos este proyecto gracias a la convocatoria que armaron desde el Ministerio de Producción para entregar plantines de horticultura y armar un monte frutal”</a></h3>
             <h5>lunes, 08 marzo de 2021 | 18:39</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/03/08/este-lunes-se-registraron-99-casos-positivos-de-coronavirus/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/03/68f73780-8f98-4af5-a6e0-0105e0cd99e6-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/03/08/este-lunes-se-registraron-99-casos-positivos-de-coronavirus/">COMUNICADO OFICIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/03/08/este-lunes-se-registraron-99-casos-positivos-de-coronavirus/">Este lunes se registraron 99 casos positivos de Coronavirus</a></h3>
             <h5>lunes, 08 marzo de 2021 | 17:59</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/03/08/este-martes-se-realiza-el-foro-hablemos-de-turismo-especial-mujeres/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/03/8M-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/03/08/este-martes-se-realiza-el-foro-hablemos-de-turismo-especial-mujeres/">MES DE LA MUJER</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/03/08/este-martes-se-realiza-el-foro-hablemos-de-turismo-especial-mujeres/">Este martes se realiza el foro “Hablemos de Turismo, Especial Mujeres”</a></h3>
             <h5>lunes, 08 marzo de 2021 | 17:28</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/03/08/finalizaron-las-clases-gratuitas-de-yoga/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/03/YOGA4-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/03/08/finalizaron-las-clases-gratuitas-de-yoga/">SAN LUIS TE CUIDA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/03/08/finalizaron-las-clases-gratuitas-de-yoga/">Finalizaron las clases gratuitas de yoga</a></h3>
             <h5>lunes, 08 marzo de 2021 | 17:27</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/03/08/desarrollaron-una-jornada-de-reflexion-por-el-dia-internacional-de-la-mujer-2/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/03/8MR-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/03/08/desarrollaron-una-jornada-de-reflexion-por-el-dia-internacional-de-la-mujer-2/">SECRETARÍA DE TURISMO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/03/08/desarrollaron-una-jornada-de-reflexion-por-el-dia-internacional-de-la-mujer-2/">Desarrollaron una jornada de reflexión por el Día Internacional de la Mujer</a></h3>
             <h5>lunes, 08 marzo de 2021 | 17:25</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/03/08/firman-el-acuerdo-federal-para-una-argentina-unida-contra-la-violencia-de-genero/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/03/Aye-en-BSAS-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/03/08/firman-el-acuerdo-federal-para-una-argentina-unida-contra-la-violencia-de-genero/">SAN LUIS ESTUVO REPRESENTADA EN BUENOS AIRES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/03/08/firman-el-acuerdo-federal-para-una-argentina-unida-contra-la-violencia-de-genero/">Firman el Acuerdo Federal para una Argentina Unida contra la Violencia de Género</a></h3>
             <h5>lunes, 08 marzo de 2021 | 17:23</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/03/08/juegos-binacionales-2021-las-selecciones-de-handball-voley-y-basquet-comenzaron-con-las-concentraciones-deportivas/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/03/BINACIONALES2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/03/08/juegos-binacionales-2021-las-selecciones-de-handball-voley-y-basquet-comenzaron-con-las-concentraciones-deportivas/">LA 23ª EDICIÓN SERÁ EN SAN LUIS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/03/08/juegos-binacionales-2021-las-selecciones-de-handball-voley-y-basquet-comenzaron-con-las-concentraciones-deportivas/">Juegos Binacionales 2021: las selecciones de handball, vóley y básquet comenzaron con las concentraciones deportivas</a></h3>
             <h5>lunes, 08 marzo de 2021 | 17:20</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/03/08/dia-internacional-de-la-mujer-actividades-para-la-reflexion-en-el-servicio-penitenciario-provincial/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-08-at-15.57.49-2-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/03/08/dia-internacional-de-la-mujer-actividades-para-la-reflexion-en-el-servicio-penitenciario-provincial/">PROGRAMA DERECHOS Y GARANTÍAS CONSTITUCIONALES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/03/08/dia-internacional-de-la-mujer-actividades-para-la-reflexion-en-el-servicio-penitenciario-provincial/">Día Internacional de la Mujer: actividades para la reflexión en el Servicio Penitenciario Provincial</a></h3>
             <h5>lunes, 08 marzo de 2021 | 17:18</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/03/08/marcela-palermo-arte-con-planteos-existenciales/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/03/MARCELA-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/03/08/marcela-palermo-arte-con-planteos-existenciales/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/03/08/marcela-palermo-arte-con-planteos-existenciales/">Marcela Palermo: arte con planteos existenciales</a></h3>
             <h5>lunes, 08 marzo de 2021 | 15:51</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/03/08/se-presento-poesia-tremula-en-el-hito-del-bicentenario/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/03/POESIA-OK-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/03/08/se-presento-poesia-tremula-en-el-hito-del-bicentenario/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/03/08/se-presento-poesia-tremula-en-el-hito-del-bicentenario/">Se presentó “Poesía Trémula” en el Hito del Bicentenario</a></h3>
             <h5>lunes, 08 marzo de 2021 | 15:49</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/03/08/carlos-braile-grabo-su-show-en-vivo-en-el-centro-cultural-puente-blanco/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/03/BRAILE-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/03/08/carlos-braile-grabo-su-show-en-vivo-en-el-centro-cultural-puente-blanco/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/03/08/carlos-braile-grabo-su-show-en-vivo-en-el-centro-cultural-puente-blanco/">Carlos Braile grabó su show en vivo en el Centro Cultural Puente Blanco</a></h3>
             <h5>lunes, 08 marzo de 2021 | 15:48</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/03/08/la-cautana-salio-en-vivo-para-todo-el-mundo-desde-el-centro-cultural-puente-blanco/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/03/LA-CAUTANA-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/03/08/la-cautana-salio-en-vivo-para-todo-el-mundo-desde-el-centro-cultural-puente-blanco/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/03/08/la-cautana-salio-en-vivo-para-todo-el-mundo-desde-el-centro-cultural-puente-blanco/">“La Cautana” salió en vivo para todo el mundo desde el Centro Cultural Puente Blanco</a></h3>
             <h5>lunes, 08 marzo de 2021 | 15:47</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/03/08/en-la-noche-del-jueves-el-teatro-del-molino-se-vistio-de-mujer/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/03/BDBB368C-1CB5-4D5C-96F8-EBC82BDA55B8-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/03/08/en-la-noche-del-jueves-el-teatro-del-molino-se-vistio-de-mujer/">VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/03/08/en-la-noche-del-jueves-el-teatro-del-molino-se-vistio-de-mujer/">En la noche del jueves, el teatro del &#8220;Molino&#8221; se vistió de mujer</a></h3>
             <h5>lunes, 08 marzo de 2021 | 15:45</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/03/08/turismo-seguro-llego-a-mas-destinos-para-cuidar-la-salud-de-todos/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/03/TUR-SEG2-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/03/08/turismo-seguro-llego-a-mas-destinos-para-cuidar-la-salud-de-todos/">CAMPAÑA DE CONCIENTIZACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/03/08/turismo-seguro-llego-a-mas-destinos-para-cuidar-la-salud-de-todos/">“Turismo Seguro” llegó a más destinos para cuidar la salud de todos</a></h3>
             <h5>lunes, 08 marzo de 2021 | 15:44</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/03/08/a-sus-101-anos-yeya-domeniconi-recibio-la-segunda-dosis-de-la-vacuna-contra-el-covid-19/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/03/DSC3250-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/03/08/a-sus-101-anos-yeya-domeniconi-recibio-la-segunda-dosis-de-la-vacuna-contra-el-covid-19/">LUCHA CONTRA EL CORONAVIRUS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/03/08/a-sus-101-anos-yeya-domeniconi-recibio-la-segunda-dosis-de-la-vacuna-contra-el-covid-19/">A sus 101 años, “Yeya” Domeniconi recibió la segunda dosis de la vacuna contra el COVID-19</a></h3>
             <h5>lunes, 08 marzo de 2021 | 15:39</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/03/08/el-volcan-avanzan-los-trabajos-de-remodelacion-en-la-oficina-del-registro-civil/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-08-at-11.42.46-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/03/08/el-volcan-avanzan-los-trabajos-de-remodelacion-en-la-oficina-del-registro-civil/">ACCIONES CONJUNTAS DE PROVINCIA Y MUNICIPIO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/03/08/el-volcan-avanzan-los-trabajos-de-remodelacion-en-la-oficina-del-registro-civil/">El Volcán: avanzan los trabajos de remodelación en la oficina del Registro Civil</a></h3>
             <h5>lunes, 08 marzo de 2021 | 14:22</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/03/08/comenzo-la-cosecha-de-uva-cabernet-sauvignon-en-sol-puntano/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/03/Agencia-Uva-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/03/08/comenzo-la-cosecha-de-uva-cabernet-sauvignon-en-sol-puntano/">PRODUCCIÓN LOCAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/03/08/comenzo-la-cosecha-de-uva-cabernet-sauvignon-en-sol-puntano/">Comenzó la cosecha de uva cabernet sauvignon en Sol Puntano</a></h3>
             <h5>lunes, 08 marzo de 2021 | 12:23</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/03/08/san-luis-disco-y-un-homenaje-a-la-mujer/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/03/DIA-DE-LA-MUJER-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/03/08/san-luis-disco-y-un-homenaje-a-la-mujer/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/03/08/san-luis-disco-y-un-homenaje-a-la-mujer/">San Luis Disco y un homenaje a la mujer</a></h3>
             <h5>lunes, 08 marzo de 2021 | 12:19</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/03/08/juegos-evita-2021-realizaron-dos-jornadas-de-entrenamientos-en-concaran/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/03/PHOTO-2021-03-07-14-38-27-8-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/03/08/juegos-evita-2021-realizaron-dos-jornadas-de-entrenamientos-en-concaran/">DEPORTE SOCIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/03/08/juegos-evita-2021-realizaron-dos-jornadas-de-entrenamientos-en-concaran/">Juegos Evita 2021: realizaron dos jornadas de entrenamientos en Concarán</a></h3>
             <h5>lunes, 08 marzo de 2021 | 12:17</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/03/08/vacunan-a-mayores-de-80-de-la-costa-de-los-comechingones-y-el-valle-del-conlara-en-el-hospital-madre-catalina-rodriguez/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/03/82d6a46c-a7b2-4d92-89f9-95c71a3d3f4a-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/03/08/vacunan-a-mayores-de-80-de-la-costa-de-los-comechingones-y-el-valle-del-conlara-en-el-hospital-madre-catalina-rodriguez/">LUCHA CONTRA EL CORONAVIRUS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/03/08/vacunan-a-mayores-de-80-de-la-costa-de-los-comechingones-y-el-valle-del-conlara-en-el-hospital-madre-catalina-rodriguez/">Vacunan a mayores de 80 de la Costa de los Comechingones y el Valle del Conlara, en el Hospital “Madre Catalina Rodríguez”</a></h3>
             <h5>lunes, 08 marzo de 2021 | 11:21</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/03/08/se-presento-la-obra-de-teatro-eva-todas-somos-eva/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/03/EVA-TODAS-EVA-2-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/03/08/se-presento-la-obra-de-teatro-eva-todas-somos-eva/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/03/08/se-presento-la-obra-de-teatro-eva-todas-somos-eva/">Se presentó la obra de teatro “Eva, Todas Somos Eva”</a></h3>
             <h5>lunes, 08 marzo de 2021 | 10:14</h5>
          </div>

      </div>
  </div>
      </div>


	</div>


	<div class="col-md-4 hidden-xs">
	<div id="blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img id="Image-Maps-Com-image-maps-2019-02-27-122842" src="http://agenciasanluis.com/wp-content/uploads/2019/05/gobierno.jpg" alt="" usemap="#image-maps-2019-02-27-122842" width="300" height="500" border="0" /></p>
<map id="ImageMapsCom-image-maps-2019-02-27-122842" name="image-maps-2019-02-27-122842">
<area id="Facebook Gobierno de San Luis" style="outline: none;" title="Facebook Gobierno de San Luis" alt="Facebook Gobierno de San Luis" coords="37,361,87,411" shape="rect" href="https://www.facebook.com/sanluisgob/" target="_blank" />
<area id="Twitter Gobierno de San Luis" style="outline: none;" title="Twitter Gobierno de San Luis" alt="Twitter Gobierno de San Luis" coords="94,362,144,412" shape="rect" href="https://twitter.com/sanluisgob1" target="_blank" />
<area id="Instagram Gobierno de San Luis" style="outline: none;" title="Instagram Gobierno de San Luis" alt="Instagram Gobierno de San Luis" coords="150,361,200,411" shape="rect" href="https://www.instagram.com/gobsanluis_1/" target="_blank" />
<area id="Youtube Gobierno de San Luis" style="outline: none;" title="Youtube Gobierno de San Luis" alt="Youtube Gobierno de San Luis" coords="208,362,258,412" shape="rect" href="https://www.youtube.com/c/sanluisgobierno" target="_blank" />
<area style="outline: none;" title="Image Map" alt="Image Map" coords="298,498,300,500" shape="rect" href="http://www.image-maps.com/index.php?aff=mapped_users_0" />
 </map>
</div>
		</aside>	</div>
</div>


</div><!-- row -->



</div>
</div>

</section>




<div class="container-fluid" id="footer">

<div class="row">
		<div class="col-md-12">
			<div class="container centrado">
				<div class="row">
					<div class="col-md-4">

							<div class="ft1" style="background: url(/uploads/footerLogoANSL.png?v=4) no-repeat 54px 1px;">
						      <a class="logoAnsl" href="http://agenciasanluis.com/">ANSL</a>
						      <h5>&nbsp;</h5>
						      <p>&nbsp;</p>
						      <!-- <h5>Ubicación</h5>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <h5>Teléfono</h5>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> -->
						    </div>


					</div>
					<div class="col-md-4">

						<div class="ft2">
						      <h3>Agencia de Noticias San Luis (ANSL)</h3>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> 
					    </div>

					</div>
					<div class="col-md-4">

						<div class="ft3">
					      <p class="menuFooter"><a href="http://agenciasanluis.com/">Hoy</a> | <a href="http://agenciasanluis.com/categoria/secretaria/de-la-juventud/">Jóvenes</a> | <a href="http://agenciasanluis.com/categoria/puntanidad/">Puntanidad</a> | <a href="http://agenciasanluis.com/deportes/">Deportes</a><br>
					        <a href="http://agenciasanluis.com/cultura/">Cultura</a> | <a href="http://agenciasanluis.com/contacto-2/">Contacto</a><br>
					        
					      <div class="">
					        <ul>
					        	 <li class="social">
				                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
				                  </li>

					        </ul>
					        <div class="clear"></div>
					      </div>
					      <h4 style=" background: url(/uploads/footerEscudo.png?v=4) no-repeat;"><a href="http://www.sanluis.gov.ar/" target="_blank">Gobierno de la Provincia de San Luis</a></h4>
					    </div>

					</div>

				</div>
			</div>
		</div>
</div>

</div>

<div class="modal fade" id="videoModal" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
		<button type="button" class="modal-close-custom close" data-dismiss="modal">&times;</button>
      	<div class="modal-body">
		<div class="embed-responsive embed-responsive-16by9">
		<iframe width="100%" height="500" src="" frameborder="0" allowfullscreen></iframe>
		</div>
		</div>
		</div>
		</div>
</div>


</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29809901-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<link rel='stylesheet' id='jetpack-carousel-css'  href='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/app.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/lightslider.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/sliders.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jquery.spin.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/agenciasanluis.com\/wp-admin\/admin-ajax.php","nonce":"26dbbd3a00","display_exif":"0","display_geo":"1","background_color":"black","comment":"Comment","post_comment":"Post Comment","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/agenciasanluis.com\/wp-login.php?redirect_to=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2021%2F03%2F08%2Fla-refaccion-integral-de-la-escuela-ramon-carrillo-ya-tiene-un-70-de-avance-de-obra%2F","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.js?ver=20130109'></script>

</html>

