<!DOCTYPE html>
<html lang="es-AR" id="arve">
<head>
<title>Las iniciativas de la ULP con Vos viajaron hasta Merlo  - Agencia de Noticias San Luis</title>
<meta charset="UTF-8" />
<meta name="description" content="Agencia de Noticias San Luis (ANSL) es un medio informativo del Gobierno de la Provincia de San Luis, República Argentina en formato de diario digital." />
<meta name="keywords" content="ANSL, Agencia, San Luis, República, gobierno, diario, news, newspaper, merlo, villa mercedes, argentina, clima, periodico, actualidad, ultimo momento" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://agenciasanluis.com/favicon-new.ico?v=72" type="image/x-icon"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Las iniciativas de la ULP con Vos viajaron hasta Merlo  - Agencia de Noticias San Luis" />
	<meta property="og:description" content="Estudiantes de la Escuela N°9 “Doctor Horacio de la Mota” participaron en una jornada de Ajedrez junto a la Gran Maestra, Claudia Amura" />
	<meta property="og:url" content="http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/" />
	<meta property="og:site_name" content="Agencia de Noticias San Luis" />
	<meta property="article:published_time" content="2022-04-05T12:32:39+00:00" />
	<meta property="og:image" content="http://agenciasanluis.com/wp-content/uploads/2022/03/01-22.jpg" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="490" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Roberto Vinuesa">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://agenciasanluis.com/#website","url":"http://agenciasanluis.com/","name":"Agencia de Noticias San Luis","description":"Una Agencia, toda una Provincia","potentialAction":[{"@type":"SearchAction","target":"http://agenciasanluis.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/#primaryimage","inLanguage":"es-AR","url":"http://agenciasanluis.com/wp-content/uploads/2022/03/01-22.jpg","contentUrl":"http://agenciasanluis.com/wp-content/uploads/2022/03/01-22.jpg","width":740,"height":490,"caption":"A trav\u00e9s de la ULP se restableci\u00f3 el reencuentro entre la escuela y los estudiantes."},{"@type":"WebPage","@id":"http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/#webpage","url":"http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/","name":"Las iniciativas de la ULP con Vos viajaron hasta Merlo\u00a0 - Agencia de Noticias San Luis","isPartOf":{"@id":"http://agenciasanluis.com/#website"},"primaryImageOfPage":{"@id":"http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/#primaryimage"},"datePublished":"2022-04-05T12:32:39+00:00","dateModified":"2022-04-05T12:32:39+00:00","author":{"@id":"http://agenciasanluis.com/#/schema/person/48653c6edcef1d44a1f2145172b39455"},"breadcrumb":{"@id":"http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/"]}]},{"@type":"BreadcrumbList","@id":"http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://agenciasanluis.com/","url":"http://agenciasanluis.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/","url":"http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/","name":"Las iniciativas de la ULP con Vos viajaron hasta Merlo\u00a0"}}]},{"@type":"Person","@id":"http://agenciasanluis.com/#/schema/person/48653c6edcef1d44a1f2145172b39455","name":"Roberto Vinuesa","image":{"@type":"ImageObject","@id":"http://agenciasanluis.com/#personlogo","inLanguage":"es-AR","url":"http://0.gravatar.com/avatar/96cf6123e8af9bb83140988a1d74011b?s=96&d=mm&r=g","contentUrl":"http://0.gravatar.com/avatar/96cf6123e8af9bb83140988a1d74011b?s=96&d=mm&r=g","caption":"Roberto Vinuesa"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; Feed" href="http://agenciasanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; RSS de los comentarios" href="http://agenciasanluis.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://agenciasanluis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/app.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/lightslider.min.css?ver=5.7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://agenciasanluis.com/wp-json/" /><link rel="alternate" type="application/json" href="http://agenciasanluis.com/wp-json/wp/v2/posts/774024" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciasanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciasanluis.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel='shortlink' href='http://agenciasanluis.com/?p=774024' />
<link rel="alternate" type="application/json+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2022%2F04%2F05%2Flas-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2022%2F04%2F05%2Flas-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo%2F&#038;format=xml" />
</head>
<body>
<div class="container-fluid header-agencia">
    <div class="row">
        <div class="container">
          <div class="row">
          <div class="col-xs-6 col-md-5">
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo.png?v=1.0" alt="Agencia de Noticias San Luis" class="logo"></a>
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo-malvinas.png?v=1.0" alt="" class="logo" style="width:260px!important;"></a>
            </div>
          <div class="col-xs-6 col-md-2 hidden-xs hidden-sm">

             <ul class=" header-socials">
                  <li class="social">
                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
                  </li>

             </ul>



          </div>

          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">
              <div class="clima">
                  <div id="iclima2"><div id="TT_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></div><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></script></div>
              </div>
          </div>
          <div class="col-xs-6 col-md-2">
              <div class="row">
              <div class="col-md-3">
              <div class="menu-block">
                  <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-401598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-401598"><a href="http://agenciasanluis.com/">ACTUALIDAD</a></li>
<li id="menu-item-765928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765928"><a href="http://agenciasanluis.com/categoria/politicas-provinciales/salud/">SALUD</a></li>
<li id="menu-item-765929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765929"><a href="http://agenciasanluis.com/categoria/ministerio/ministerio-de-educacion/">EDUCACIÓN</a></li>
<li id="menu-item-765930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765930"><a href="http://agenciasanluis.com/categoria/politicas-provinciales/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-401605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401605"><a href="http://agenciasanluis.com/deportes/">DEPORTES</a></li>
<li id="menu-item-401608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401608"><a href="http://agenciasanluis.com/cultura/">CULTURA</a></li>
<li id="menu-item-765934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765934"><a href="http://agenciasanluis.com/notas/tag/aniversario-gesta-de-malvinas/">ANIV. GESTA DE MALVINAS</a></li>
</ul></div>                  <div class="search-box">
                      <form role="search" method="get" class="search-form" action="http://agenciasanluis.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                  </div>
                  <a href="#" class="menu-trigger"><i class="fa fa-bars"></i></a>
                  <a href="#" class="search-trigger"><i class="fa fa-search"></i></a>
              </div>
              </div>
               <div class="col-md-9 hidden-sm hidden-xs">
                    <div class="app_sharer">
                       <a href='https://play.google.com/store/apps/details?id=io.demux.ansl' target="_blank"><img alt='Disponible en Google Play' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/google-play-badge.png' /></a>

                       <a href="https://itunes.apple.com/ar/app/agencia-de-noticias-san-luis/id1259464028?mt=8" target="_blank">
                         <img alt='Disponible en Apple Store' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/badge-download-on-the-app-store.svg'/>
                       </a>
                      </div>
                  <!-- <div class="propaganda hidden-sm">
                      <img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/propaganda.png" alt="2017 año de la juventud">
                  </div> -->
               </div>
              </div>


          </div>
          </div>
        </div>
    </div>
</div>

        <div class="container">
          <div class="row">
          	<div class="col-md-12 text-center" style="margin-top: 10px !important;">
			  <a href="https://www.youtube.com/watch?v=PazXxJkFjQg" target="_blank" border="0">
          		<img src='http://agenciasanluis.com/wp-content/themes/anslv3/images/dpip.gif' class="img-responsive" style="min-height: 50px !important;margin:auto;">
          	  </a>
          	</div>	
          </div>
        </div>
        

	<section class="noticia" id="inner">

	<div class="post-container">
	<div class="container">


	<div class="row">

	<div class="col-md-8 border-right">

	<div class="single-post-classic nota">
	<div class="header_nota">
		<h3 class="serif-font strong left">SECRETARÍA DE EXTENSIÓN</h3>
		<h5 class="date left">martes, 05 abril de 2022 | 09:32</h5>
	</div>

	<h1 class="serif-font">Las iniciativas de la ULP con Vos viajaron hasta Merlo </h1>

	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/" data-text="[SECRETARÍA DE EXTENSIÓN] Las iniciativas de la ULP con Vos viajaron hasta Merlo " data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BSECRETAR%C3%8DA+DE+EXTENSI%C3%93N%5D+Las+iniciativas+de+la+ULP+con+Vos+viajaron+hasta+Merlo%C2%A0&body=http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>




	<div class="post-content serif-font">
	<p><strong>Estudiantes de la Escuela N°9 “Doctor Horacio de la Mota” participaron en una jornada de Ajedrez junto a la Gran Maestra, Claudia Amura. Los alumnos se mostraron entusiasmados con las iniciativas de la Universidad de La Punta.</strong></p>
<div id="attachment_774027" style="width: 750px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-774027" loading="lazy" class="size-full wp-image-774027" src="http://agenciasanluis.com/wp-content/uploads/2022/03/01-22.jpg" alt="" width="740" height="490" srcset="http://agenciasanluis.com/wp-content/uploads/2022/03/01-22.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2022/03/01-22-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/03/01-22-630x417.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /><p id="caption-attachment-774027" class="wp-caption-text">A través de la ULP se restableció el reencuentro entre la escuela y los estudiantes.</p></div>
<p>Un equipo de la Secretaría de Extensión viajó hasta Merlo para dar a conocer las iniciativas de la Universidad de La Punta y desplegar todo un circuito de Ajedrez en el sum de la Escuela N°9 “Doctor Horacio de la Mota”. La actividad contó con la presencia de la Gran Maestra, Claudia Amura, quien enseñó los movimientos básicos del tablero y jugó una simultánea con los estudiantes.</p>
<p>“Me gustaron las propuestas de la ULP porque hay para todos los gustos. Hay compañeros que les gusta la música, a otros la astronomía o la programación. Particularmente a nosotros que ya estamos en el último año nos resultó muy importante conocer la oferta académica”, comentó el alumno Tomás Aguirre.</p>

		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/agenciasanluis.com\/notas\/2022\/04\/05\/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo\/"}' id='gallery-1' class='gallery galleryid-774024 gallery-columns-3 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/08-411/'><img data-attachment-id="774028" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/03/08-14.jpg" data-orig-size="740,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1648483274&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="08" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/03/08-14-300x199.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/03/08-14-630x417.jpg" width="740" height="490" src="http://agenciasanluis.com/wp-content/uploads/2022/03/08-14.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/03/08-14.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2022/03/08-14-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/03/08-14-630x417.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/09-382/'><img data-attachment-id="774029" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/03/09-16.jpg" data-orig-size="740,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1648483431&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="09" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/03/09-16-300x199.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/03/09-16-630x417.jpg" width="740" height="490" src="http://agenciasanluis.com/wp-content/uploads/2022/03/09-16.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/03/09-16.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2022/03/09-16-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/03/09-16-630x417.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/10-923/'><img data-attachment-id="774030" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/03/10-19.jpg" data-orig-size="740,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1648483591&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;2200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="10" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/03/10-19-300x199.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/03/10-19-630x417.jpg" width="740" height="490" src="http://agenciasanluis.com/wp-content/uploads/2022/03/10-19.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/03/10-19.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2022/03/10-19-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/03/10-19-630x417.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/11-816/'><img data-attachment-id="774031" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/03/11-19.jpg" data-orig-size="740,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1648483687&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1800&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="11" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/03/11-19-300x199.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/03/11-19-630x417.jpg" width="740" height="490" src="http://agenciasanluis.com/wp-content/uploads/2022/03/11-19.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/03/11-19.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2022/03/11-19-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/03/11-19-630x417.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/12-745/'><img data-attachment-id="774032" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/03/12-18.jpg" data-orig-size="740,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1648483751&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="12" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/03/12-18-300x199.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/03/12-18-630x417.jpg" width="740" height="490" src="http://agenciasanluis.com/wp-content/uploads/2022/03/12-18.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/03/12-18.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2022/03/12-18-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/03/12-18-630x417.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/13-649/'><img data-attachment-id="774033" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/03/13-15.jpg" data-orig-size="740,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1648484587&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="13" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/03/13-15-300x199.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/03/13-15-630x417.jpg" width="740" height="490" src="http://agenciasanluis.com/wp-content/uploads/2022/03/13-15.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/03/13-15.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2022/03/13-15-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/03/13-15-630x417.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/14-596/'><img data-attachment-id="774034" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/03/14-14.jpg" data-orig-size="740,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1648484755&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="14" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/03/14-14-300x199.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/03/14-14-630x417.jpg" width="740" height="490" src="http://agenciasanluis.com/wp-content/uploads/2022/03/14-14.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/03/14-14.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2022/03/14-14-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/03/14-14-630x417.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/15-569/'><img data-attachment-id="774035" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/03/15-16.jpg" data-orig-size="740,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1648478914&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="15" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/03/15-16-300x199.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/03/15-16-630x417.jpg" width="740" height="490" src="http://agenciasanluis.com/wp-content/uploads/2022/03/15-16.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/03/15-16.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2022/03/15-16-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/03/15-16-630x417.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/16-499/'><img data-attachment-id="774036" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/03/16-13.jpg" data-orig-size="740,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1648479674&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="16" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/03/16-13-300x199.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/03/16-13-630x417.jpg" width="740" height="490" src="http://agenciasanluis.com/wp-content/uploads/2022/03/16-13.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/03/16-13.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2022/03/16-13-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/03/16-13-630x417.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>Claudia Cuello, coordinadora del establecimiento educativo, agregó: “A través de la ULP restablecimos el reencuentro entre la escuela y los estudiantes. Nos llenó de orgullo que Claudia Amura nos acompañara. A los estudiantes estas visitas les dan un panorama innovador de todo lo que tienen a su alcance en la Provincia”.</p>
<p>Por su parte, Claudia Amura destacó la participación de la escuela en el ajedrez y en los concursos de programación. “La ULP los va preparando a través de los certámenes para que de a poco vayan viendo qué carrera seguir, y eso es importante, que sigan estudiando”.</p>

		<style type="text/css">
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/agenciasanluis.com\/notas\/2022\/04\/05\/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo\/"}' id='gallery-2' class='gallery galleryid-774024 gallery-columns-3 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/17-458/'><img data-attachment-id="774038" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/03/17-13.jpg" data-orig-size="740,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1648480143&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;26&quot;,&quot;iso&quot;:&quot;1800&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="17" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/03/17-13-300x199.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/03/17-13-630x417.jpg" width="740" height="490" src="http://agenciasanluis.com/wp-content/uploads/2022/03/17-13.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/03/17-13.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2022/03/17-13-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/03/17-13-630x417.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/18-442/'><img data-attachment-id="774039" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/03/18-12.jpg" data-orig-size="740,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1648480527&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1800&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="18" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/03/18-12-300x199.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/03/18-12-630x417.jpg" width="740" height="490" src="http://agenciasanluis.com/wp-content/uploads/2022/03/18-12.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/03/18-12.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2022/03/18-12-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/03/18-12-630x417.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/19-390/'><img data-attachment-id="774040" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/03/19-12.jpg" data-orig-size="740,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1648480914&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="19" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/03/19-12-300x199.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/03/19-12-630x417.jpg" width="740" height="490" src="http://agenciasanluis.com/wp-content/uploads/2022/03/19-12.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/03/19-12.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2022/03/19-12-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/03/19-12-630x417.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/20-380/'><img data-attachment-id="774041" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/03/20-8.jpg" data-orig-size="740,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1648481457&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;1800&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="20" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/03/20-8-300x199.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/03/20-8-630x417.jpg" width="740" height="490" src="http://agenciasanluis.com/wp-content/uploads/2022/03/20-8.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/03/20-8.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2022/03/20-8-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/03/20-8-630x417.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/21-356/'><img data-attachment-id="774042" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/03/21-8.jpg" data-orig-size="740,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1648481598&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;1800&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="21" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/03/21-8-300x199.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/03/21-8-630x417.jpg" width="740" height="490" src="http://agenciasanluis.com/wp-content/uploads/2022/03/21-8.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/03/21-8.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2022/03/21-8-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/03/21-8-630x417.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/22-341/'><img data-attachment-id="774043" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/03/22-8.jpg" data-orig-size="740,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1648481796&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="22" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/03/22-8-300x199.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/03/22-8-630x417.jpg" width="740" height="490" src="http://agenciasanluis.com/wp-content/uploads/2022/03/22-8.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/03/22-8.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2022/03/22-8-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/03/22-8-630x417.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/23-313/'><img data-attachment-id="774044" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/03/23-7.jpg" data-orig-size="740,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1648485271&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="23" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/03/23-7-300x199.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/03/23-7-630x417.jpg" width="740" height="490" src="http://agenciasanluis.com/wp-content/uploads/2022/03/23-7.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/03/23-7.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2022/03/23-7-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/03/23-7-630x417.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/24-282/'><img data-attachment-id="774045" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/03/24-6.jpg" data-orig-size="740,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1648485490&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;2800&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="24" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/03/24-6-300x199.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/03/24-6-630x417.jpg" width="740" height="490" src="http://agenciasanluis.com/wp-content/uploads/2022/03/24-6.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/03/24-6.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2022/03/24-6-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/03/24-6-630x417.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/02-810/'><img data-attachment-id="774046" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/03/02-21.jpg" data-orig-size="740,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1648483448&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="02" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/03/02-21-300x199.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/03/02-21-630x417.jpg" width="740" height="490" src="http://agenciasanluis.com/wp-content/uploads/2022/03/02-21.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/03/02-21.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2022/03/02-21-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/03/02-21-630x417.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/03-693/'><img data-attachment-id="774047" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/03/03-18.jpg" data-orig-size="740,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1648482533&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="03" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/03/03-18-300x199.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/03/03-18-630x417.jpg" width="740" height="490" src="http://agenciasanluis.com/wp-content/uploads/2022/03/03-18.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/03/03-18.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2022/03/03-18-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/03/03-18-630x417.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/04-614/'><img data-attachment-id="774048" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/03/04-19.jpg" data-orig-size="740,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1648481238&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="04" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/03/04-19-300x199.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/03/04-19-630x417.jpg" width="740" height="490" src="http://agenciasanluis.com/wp-content/uploads/2022/03/04-19.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/03/04-19.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2022/03/04-19-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/03/04-19-630x417.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/05-547/'><img data-attachment-id="774050" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/03/05-18.jpg" data-orig-size="740,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1648480946&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;450&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="05" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/03/05-18-300x199.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/03/05-18-630x417.jpg" width="740" height="490" src="http://agenciasanluis.com/wp-content/uploads/2022/03/05-18.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/03/05-18.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2022/03/05-18-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/03/05-18-630x417.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/06-495/'><img data-attachment-id="774052" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/03/06-19.jpg" data-orig-size="740,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1648481941&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="06" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/03/06-19-300x199.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/03/06-19-630x417.jpg" width="740" height="490" src="http://agenciasanluis.com/wp-content/uploads/2022/03/06-19.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/03/06-19.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2022/03/06-19-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/03/06-19-630x417.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/07-439/'><img data-attachment-id="774053" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/03/07-16.jpg" data-orig-size="740,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1648483045&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;44&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="07" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/03/07-16-300x199.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/03/07-16-630x417.jpg" width="740" height="490" src="http://agenciasanluis.com/wp-content/uploads/2022/03/07-16.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/03/07-16.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2022/03/07-16-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/03/07-16-630x417.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></a>
			</dt></dl>
			<br style='clear: both' />
		</div>

<p>Nota y fotos: Prensa ULP.</p>
	</div>

	</div>

		<div class="post-meta">
	
		<span class="categories"><i class="fa fa-archive"></i> Archivada en: <a href="http://agenciasanluis.com/categoria/sociedad/actualidad/" rel="category tag">Actualidad</a>,<a href="http://agenciasanluis.com/categoria/ansl/" rel="category tag">ANSL</a>,<a href="http://agenciasanluis.com/categoria/organismos/" rel="category tag">Organismos</a>,<a href="http://agenciasanluis.com/categoria/sociedad/" rel="category tag">Sociedad</a>,<a href="http://agenciasanluis.com/categoria/organismos/ulp/" rel="category tag">ULP</a></span>
	
		<span class="tags"><i class="fa fa-tags"></i> Etiquetada con: <a href="http://agenciasanluis.com/notas/tag/ajedrez/" rel="tag">Ajedrez</a>,<a href="http://agenciasanluis.com/notas/tag/escuelas/" rel="tag">Escuelas</a>,<a href="http://agenciasanluis.com/notas/tag/estudiantes/" rel="tag">Estudiantes</a>,<a href="http://agenciasanluis.com/notas/tag/ulp/" rel="tag">ULP</a>,<a href="http://agenciasanluis.com/notas/tag/villa-de-merlo/" rel="tag">Villa de Merlo</a></span>
	

		</div>
	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/" data-text="[SECRETARÍA DE EXTENSIÓN] Las iniciativas de la ULP con Vos viajaron hasta Merlo " data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BSECRETAR%C3%8DA+DE+EXTENSI%C3%93N%5D+Las+iniciativas+de+la+ULP+con+Vos+viajaron+hasta+Merlo%C2%A0&body=http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>

  <div class="ultimasnoticias" id="notas-relacionadas">
    <h3 class="titulo">Últimas Noticias</h3>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/04/05/la-escuela-cristiana-evangelica-recibio-las-iniciativas-de-ulp-con-vos/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/03/01-25-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/04/05/la-escuela-cristiana-evangelica-recibio-las-iniciativas-de-ulp-con-vos/">SECRETARÍA DE EXTENSIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/04/05/la-escuela-cristiana-evangelica-recibio-las-iniciativas-de-ulp-con-vos/">La Escuela Cristiana Evangélica recibió las iniciativas de &#8220;ULP con Vos&#8221;</a></h3>
             <h5>martes, 05 abril de 2022 | 09:38</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/04/05/alumnos-de-la-escuela-publica-digital-de-la-carolina-viajaron-a-malvinas-a-traves-del-cine/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/03/04-20-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/04/05/alumnos-de-la-escuela-publica-digital-de-la-carolina-viajaron-a-malvinas-a-traves-del-cine/">SENTIR LA HISTORIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/04/05/alumnos-de-la-escuela-publica-digital-de-la-carolina-viajaron-a-malvinas-a-traves-del-cine/">Alumnos de la Escuela Pública Digital de La Carolina viajaron a Malvinas a través del cine</a></h3>
             <h5>martes, 05 abril de 2022 | 09:34</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/03/01-22-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/">SECRETARÍA DE EXTENSIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/04/05/las-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo/">Las iniciativas de la ULP con Vos viajaron hasta Merlo </a></h3>
             <h5>martes, 05 abril de 2022 | 09:32</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/04/04/el-noreste-provincial-se-revitalizara-con-una-serie-de-obras-pensadas-para-sus-habitantes/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/04/DSC9109-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/04/04/el-noreste-provincial-se-revitalizara-con-una-serie-de-obras-pensadas-para-sus-habitantes/">OBRAS PARA LOS VECINOS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/04/04/el-noreste-provincial-se-revitalizara-con-una-serie-de-obras-pensadas-para-sus-habitantes/">El noreste provincial se revitalizará con una serie de obras pensadas para sus habitantes</a></h3>
             <h5>lunes, 04 abril de 2022 | 19:15</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/04/04/el-gobierno-y-el-inadi-trabajaran-en-conjunto-para-llevar-adelante-el-plan-escuelas-sin-discriminacion/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/04/IMG-20220404-WA0030-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/04/04/el-gobierno-y-el-inadi-trabajaran-en-conjunto-para-llevar-adelante-el-plan-escuelas-sin-discriminacion/">EDUCACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/04/04/el-gobierno-y-el-inadi-trabajaran-en-conjunto-para-llevar-adelante-el-plan-escuelas-sin-discriminacion/">El Gobierno y el INADI trabajarán en conjunto para llevar adelante el Plan &#8220;Escuelas sin Discriminación&#8221;</a></h3>
             <h5>lunes, 04 abril de 2022 | 19:06</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/04/04/la-toma-celebro-sus-116-anos-con-un-torneo-que-convoco-a-ajedrecistas-de-todo-el-pais/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/04/06-3-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/04/04/la-toma-celebro-sus-116-anos-con-un-torneo-que-convoco-a-ajedrecistas-de-todo-el-pais/">SECRETARIA DE EXTENSIÓN </a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/04/04/la-toma-celebro-sus-116-anos-con-un-torneo-que-convoco-a-ajedrecistas-de-todo-el-pais/">La Toma celebró sus 116 años con un torneo que convocó a ajedrecistas de todo el país</a></h3>
             <h5>lunes, 04 abril de 2022 | 19:03</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/04/04/los-alumnos-y-alumnas-del-centro-educativo-no-3-eva-peron-disfrutaran-en-poco-tiempo-de-un-establecimiento-totalmente-renovado/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/04/7c97b3ae-c3e4-4a44-9d9f-b9d8e6b2a826-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/04/04/los-alumnos-y-alumnas-del-centro-educativo-no-3-eva-peron-disfrutaran-en-poco-tiempo-de-un-establecimiento-totalmente-renovado/">OBRA PÚBLICA E INFRAESTRUCTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/04/04/los-alumnos-y-alumnas-del-centro-educativo-no-3-eva-peron-disfrutaran-en-poco-tiempo-de-un-establecimiento-totalmente-renovado/">Los alumnos y alumnas del Centro Educativo Nº 3 “Eva Perón”, disfrutarán en poco tiempo de un establecimiento totalmente renovado</a></h3>
             <h5>lunes, 04 abril de 2022 | 18:28</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/04/04/finalizaron-el-proyecto-de-remodelacion-del-vertedero-del-dique-nogoli/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/04/Visita-INA-3-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/04/04/finalizaron-el-proyecto-de-remodelacion-del-vertedero-del-dique-nogoli/">POLÍTICAS HÍDRICAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/04/04/finalizaron-el-proyecto-de-remodelacion-del-vertedero-del-dique-nogoli/">Finalizaron el proyecto de remodelación del vertedero del dique Nogolí</a></h3>
             <h5>lunes, 04 abril de 2022 | 18:16</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/04/04/sigue-la-venta-de-pasajes-para-los-vuelos-entre-aeroparque-valle-del-conlara-y-villa-reynolds/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/04/flyer-nuevos-vuelos-2022_Mesa-de-trabajo-1-copia-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/04/04/sigue-la-venta-de-pasajes-para-los-vuelos-entre-aeroparque-valle-del-conlara-y-villa-reynolds/">TRANSPORTE AÉREO EN SEMANA SANTA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/04/04/sigue-la-venta-de-pasajes-para-los-vuelos-entre-aeroparque-valle-del-conlara-y-villa-reynolds/">Sigue la venta de pasajes para los vuelos entre Aeroparque, Valle del Conlara y Villa Reynolds</a></h3>
             <h5>lunes, 04 abril de 2022 | 17:49</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/04/04/este-lunes-se-registraron-3-casos-de-coronavirus-2/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-04-at-17.17.34-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/04/04/este-lunes-se-registraron-3-casos-de-coronavirus-2/">COMUNICADO OFICIAL </a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/04/04/este-lunes-se-registraron-3-casos-de-coronavirus-2/">Este lunes se registraron 3 casos de Coronavirus</a></h3>
             <h5>lunes, 04 abril de 2022 | 17:18</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/04/04/san-luis-adhirio-a-la-disposicion-nacional-sobre-el-distanciamiento-social-preventivo-y-obligatorio-y-refuerza-el-uso-del-barbijo-por-enfermedades-respiratorias/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-04-at-4.09.17-PM-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/04/04/san-luis-adhirio-a-la-disposicion-nacional-sobre-el-distanciamiento-social-preventivo-y-obligatorio-y-refuerza-el-uso-del-barbijo-por-enfermedades-respiratorias/">MINISTERIO DE SALUD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/04/04/san-luis-adhirio-a-la-disposicion-nacional-sobre-el-distanciamiento-social-preventivo-y-obligatorio-y-refuerza-el-uso-del-barbijo-por-enfermedades-respiratorias/">San Luis adhirió a la disposición nacional sobre el Distanciamiento Social, Preventivo y Obligatorio, y refuerza el uso del barbijo por enfermedades respiratorias</a></h3>
             <h5>lunes, 04 abril de 2022 | 16:40</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/04/04/el-centro-educativo-n-1-juan-pascual-pringles-se-vistio-de-malvinas/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/04/1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/04/04/el-centro-educativo-n-1-juan-pascual-pringles-se-vistio-de-malvinas/">EDUCACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/04/04/el-centro-educativo-n-1-juan-pascual-pringles-se-vistio-de-malvinas/">El Centro Educativo N° 1 “Juan Pascual Pringles” se vistió de Malvinas</a></h3>
             <h5>lunes, 04 abril de 2022 | 15:51</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/04/04/cronicas-de-malvinas-un-viaje-al-pasado-a-traves-de-articulos-historicos/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/04/INTERIOR-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/04/04/cronicas-de-malvinas-un-viaje-al-pasado-a-traves-de-articulos-historicos/">ARCHIVO HISTÓRICO PROVINCIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/04/04/cronicas-de-malvinas-un-viaje-al-pasado-a-traves-de-articulos-historicos/">“Crónicas de Malvinas”: un viaje al pasado a través de artículos históricos</a></h3>
             <h5>lunes, 04 abril de 2022 | 15:47</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/04/04/nave-cultural-un-espacio-recuperado-que-abre-sus-puertas-para-la-cultura-de-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/04/NAVE-CULTURAL-PORTADA--300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/04/04/nave-cultural-un-espacio-recuperado-que-abre-sus-puertas-para-la-cultura-de-san-luis/">AVENIDAS CENTENARIO Y JUSTO DARACT</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/04/04/nave-cultural-un-espacio-recuperado-que-abre-sus-puertas-para-la-cultura-de-san-luis/">&#8220;Nave Cultural&#8221;: un espacio recuperado que abre sus puertas para la Cultura de San Luis </a></h3>
             <h5>lunes, 04 abril de 2022 | 15:42</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/04/04/si-hay-algo-que-define-a-la-economia-circular-el-cuidado-del-medio-ambiente-y-la-ecologia-es-este-proyecto/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/04/Agencia-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/04/04/si-hay-algo-que-define-a-la-economia-circular-el-cuidado-del-medio-ambiente-y-la-ecologia-es-este-proyecto/">VISITA A LA GRANJA AGROECOLÓGICA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/04/04/si-hay-algo-que-define-a-la-economia-circular-el-cuidado-del-medio-ambiente-y-la-ecologia-es-este-proyecto/">“Si hay algo que define a la economía circular, el cuidado del medio ambiente y la ecología, es este proyecto”</a></h3>
             <h5>lunes, 04 abril de 2022 | 15:32</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/04/04/__trashed-49/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/04/8-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/04/04/__trashed-49/">SANIDAD ALIMENTARIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/04/04/__trashed-49/">Más de 40 pequeños productores iniciaron la capacitación para acceder al carnet de manipulación de alimentos</a></h3>
             <h5>lunes, 04 abril de 2022 | 15:21</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/04/04/se-realizo-una-correcaminata-inclusiva-para-concientizar-sobre-el-autismo/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/04/M_S05379-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/04/04/se-realizo-una-correcaminata-inclusiva-para-concientizar-sobre-el-autismo/">"TODOS SOMOS PARTE"</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/04/04/se-realizo-una-correcaminata-inclusiva-para-concientizar-sobre-el-autismo/">Se realizó una correcaminata inclusiva para concientizar sobre el Autismo</a></h3>
             <h5>lunes, 04 abril de 2022 | 15:06</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/04/04/este-miercoles-llega-al-salon-de-la-puntanidad-el-primer-encuentro-de-comercio-electronico/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/04/CACEFOTO-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/04/04/este-miercoles-llega-al-salon-de-la-puntanidad-el-primer-encuentro-de-comercio-electronico/">VENDER ONLINE: LA CLAVE PARA POTENCIAR TU NEGOCIO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/04/04/este-miercoles-llega-al-salon-de-la-puntanidad-el-primer-encuentro-de-comercio-electronico/">Este miércoles llega al Salón de la Puntanidad el Primer Encuentro de Comercio Electrónico</a></h3>
             <h5>lunes, 04 abril de 2022 | 14:33</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/04/04/el-gobierno-de-san-luis-realizo-una-inspeccion-en-los-modulos-de-la-nueva-planta-potabilizadora-de-nogoli/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/04/Nueva-Planta-Nogoli-3-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/04/04/el-gobierno-de-san-luis-realizo-una-inspeccion-en-los-modulos-de-la-nueva-planta-potabilizadora-de-nogoli/">POLÍTICAS HÍDRICAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/04/04/el-gobierno-de-san-luis-realizo-una-inspeccion-en-los-modulos-de-la-nueva-planta-potabilizadora-de-nogoli/">El Gobierno de San Luis realizó una inspección en los módulos de la nueva Planta Potabilizadora de Nogolí</a></h3>
             <h5>lunes, 04 abril de 2022 | 14:22</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/04/04/los-artistas-esperan-contagiar-de-arte-urbano-a-la-ciudad-de-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/04/16-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/04/04/los-artistas-esperan-contagiar-de-arte-urbano-a-la-ciudad-de-san-luis/">3er FESTIVAL DE MURALISTAS Y GRAFITEROS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/04/04/los-artistas-esperan-contagiar-de-arte-urbano-a-la-ciudad-de-san-luis/">Los artistas esperan contagiar de arte urbano a la ciudad de San Luis</a></h3>
             <h5>lunes, 04 abril de 2022 | 13:36</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/04/04/con-la-participacion-de-mas-de-70-artistas-comenzo-el-3o-festival-de-muralistas-y-grafiteros/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/04/DSC0191-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/04/04/con-la-participacion-de-mas-de-70-artistas-comenzo-el-3o-festival-de-muralistas-y-grafiteros/">RENOVACIÓN DEL PAISAJE URBANO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/04/04/con-la-participacion-de-mas-de-70-artistas-comenzo-el-3o-festival-de-muralistas-y-grafiteros/">Con la participación de más de 70 artistas, comenzó el 3º Festival de Muralistas y Grafiteros</a></h3>
             <h5>lunes, 04 abril de 2022 | 13:27</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/04/04/la-copa-san-luis-ya-tiene-a-sus-semifinalistas-2/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/04/293969bd-7ed5-42d5-807e-6c8640f67765-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/04/04/la-copa-san-luis-ya-tiene-a-sus-semifinalistas-2/">FÚTBOL FEMENINO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/04/04/la-copa-san-luis-ya-tiene-a-sus-semifinalistas-2/">La Copa San Luis ya tiene a sus semifinalistas</a></h3>
             <h5>lunes, 04 abril de 2022 | 11:47</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/04/04/el-ministerio-de-salud-realizara-un-operativo-de-super-vacunacion-covid-19-para-menores-de-5-a-11-anos/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/04/6f4c9c81-1efc-490b-b1cf-ad55f01a22e3-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/04/04/el-ministerio-de-salud-realizara-un-operativo-de-super-vacunacion-covid-19-para-menores-de-5-a-11-anos/">EN LA CIUDAD CAPITAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/04/04/el-ministerio-de-salud-realizara-un-operativo-de-super-vacunacion-covid-19-para-menores-de-5-a-11-anos/">El Ministerio de Salud realizará un operativo de &#8220;Súper Vacunación COVID-19&#8221; para menores de 5 a 11 años</a></h3>
             <h5>lunes, 04 abril de 2022 | 09:02</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/04/03/se-ponen-a-la-venta-las-entradas-para-el-partido-entre-argentina-y-chile-que-se-jugara-en-la-punta/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/04/IMG_6954-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/04/03/se-ponen-a-la-venta-las-entradas-para-el-partido-entre-argentina-y-chile-que-se-jugara-en-la-punta/">FÚTBOL FEMENINO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/04/03/se-ponen-a-la-venta-las-entradas-para-el-partido-entre-argentina-y-chile-que-se-jugara-en-la-punta/">Se ponen a la venta las entradas para el partido entre Argentina y Chile que se jugará en La Punta</a></h3>
             <h5>domingo, 03 abril de 2022 | 20:49</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/04/03/comienzan-su-actividad-las-escuelas-deportivas-del-parque-la-pedrera/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/04/image_6483441-6-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/04/03/comienzan-su-actividad-las-escuelas-deportivas-del-parque-la-pedrera/">DEPORTES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/04/03/comienzan-su-actividad-las-escuelas-deportivas-del-parque-la-pedrera/">Comienzan su actividad las escuelas deportivas del Parque “La Pedrera”</a></h3>
             <h5>domingo, 03 abril de 2022 | 19:46</h5>
          </div>

      </div>
  </div>
      </div>


	</div>


	<div class="col-md-4 hidden-xs">
	<div id="blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" id="Image-Maps-Com-image-maps-2019-02-27-122842" src="http://agenciasanluis.com/wp-content/uploads/2019/05/gobierno.jpg" alt="" usemap="#image-maps-2019-02-27-122842" width="300" height="500" border="0" /></p>
<map id="ImageMapsCom-image-maps-2019-02-27-122842" name="image-maps-2019-02-27-122842">
<area id="Facebook Gobierno de San Luis" style="outline: none;" title="Facebook Gobierno de San Luis" alt="Facebook Gobierno de San Luis" coords="37,361,87,411" shape="rect" href="https://www.facebook.com/sanluisgob/" target="_blank" />
<area id="Twitter Gobierno de San Luis" style="outline: none;" title="Twitter Gobierno de San Luis" alt="Twitter Gobierno de San Luis" coords="94,362,144,412" shape="rect" href="https://twitter.com/sanluisgob1" target="_blank" />
<area id="Instagram Gobierno de San Luis" style="outline: none;" title="Instagram Gobierno de San Luis" alt="Instagram Gobierno de San Luis" coords="150,361,200,411" shape="rect" href="https://www.instagram.com/gobsanluis_1/" target="_blank" />
<area id="Youtube Gobierno de San Luis" style="outline: none;" title="Youtube Gobierno de San Luis" alt="Youtube Gobierno de San Luis" coords="208,362,258,412" shape="rect" href="https://www.youtube.com/c/sanluisgobierno" target="_blank" />
<area style="outline: none;" title="Image Map" alt="Image Map" coords="298,498,300,500" shape="rect" href="http://www.image-maps.com/index.php?aff=mapped_users_0" />
 </map>
</div>
		</aside>	</div>
</div>


</div><!-- row -->



</div>
</div>

</section>




<div class="container-fluid" id="footer">

<div class="row">
		<div class="col-md-12">
			<div class="container centrado">
				<div class="row">
					<div class="col-md-4">

							<div class="ft1" style="background: url(/uploads/footerLogoANSL.png?v=4) no-repeat 54px 1px;">
						      <a class="logoAnsl" href="http://agenciasanluis.com/">ANSL</a>
						      <h5>&nbsp;</h5>
						      <p>&nbsp;</p>
						      <!-- <h5>Ubicación</h5>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <h5>Teléfono</h5>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> -->
						    </div>


					</div>
					<div class="col-md-4">

						<div class="ft2">
						      <h3>Agencia de Noticias San Luis (ANSL)</h3>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Edificio la Herradura - 2º Subsuelo<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> 
					    </div>

					</div>
					<div class="col-md-4">

						<div class="ft3">
					      <p class="menuFooter"><a href="http://agenciasanluis.com/">Hoy</a> | <a href="http://agenciasanluis.com/categoria/secretaria/de-la-juventud/">Jóvenes</a> | <a href="http://agenciasanluis.com/categoria/puntanidad/">Puntanidad</a> | <a href="http://agenciasanluis.com/deportes/">Deportes</a><br>
					        <a href="http://agenciasanluis.com/cultura/">Cultura</a> | <a href="http://agenciasanluis.com/contacto-2/">Contacto</a><br>
					        
					      <div class="">
					        <ul>
					        	 <li class="social">
				                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
				                  </li>

					        </ul>
					        <div class="clear"></div>
					      </div>
					      <h4 style=" background: url(/uploads/footerEscudo.png?v=4) no-repeat;"><a href="http://www.sanluis.gov.ar/" target="_blank">Gobierno de la Provincia de San Luis</a></h4>
					    </div>

					</div>

				</div>
			</div>
		</div>
</div>

</div>

<div class="modal fade" id="videoModal" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
		<button type="button" class="modal-close-custom close" data-dismiss="modal">&times;</button>
      	<div class="modal-body">
		<div class="embed-responsive embed-responsive-16by9">
		<iframe width="100%" height="500" src="" frameborder="0" allowfullscreen></iframe>
		</div>
		</div>
		</div>
		</div>
</div>


</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29809901-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<link rel='stylesheet' id='jetpack-carousel-css'  href='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/app.js?ver=5.7.6' id='theme-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/lightslider.min.js?ver=5.7.6' id='carousel-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/sliders.js?ver=5.7.6' id='sliders-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/spin.js?ver=1.3' id='spin-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jquery.spin.js?ver=5.7.6' id='jquery.spin-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/agenciasanluis.com\/wp-admin\/admin-ajax.php","nonce":"1b8ca6b463","display_exif":"0","display_geo":"1","background_color":"black","comment":"Comment","post_comment":"Post Comment","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/agenciasanluis.com\/wp-login.php?redirect_to=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2022%2F04%2F05%2Flas-iniciativas-de-la-ulp-con-vos-viajaron-hasta-merlo%2F","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.js?ver=20130109' id='jetpack-carousel-js'></script>

</html>

