<!DOCTYPE html>
<html lang="es-AR" id="arve">
<head>
<title>Los alumnos de los cursos de Impulsar Inclusión tuvieron sus primeros encuentros sincrónicos - Agencia de Noticias San Luis</title>
<meta charset="UTF-8" />
<meta name="description" content="Agencia de Noticias San Luis (ANSL) es un medio informativo del Gobierno de la Provincia de San Luis, República Argentina en formato de diario digital." />
<meta name="keywords" content="ANSL, Agencia, San Luis, República, gobierno, diario, news, newspaper, merlo, villa mercedes, argentina, clima, periodico, actualidad, ultimo momento" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://agenciasanluis.com/favicon-new.ico?v=72" type="image/x-icon"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="http://agenciasanluis.com/notas/2021/11/07/los-alumnos-de-los-cursos-de-impulsar-inclusion-tuvieron-sus-primeros-encuentros-sincronicos/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Los alumnos de los cursos de Impulsar Inclusión tuvieron sus primeros encuentros sincrónicos - Agencia de Noticias San Luis" />
	<meta property="og:description" content="Los beneficiarios del Plan de Inclusión que se capacitan a través de la iniciativa propuesta por la Universidad de La Punta tuvieron el primer encuentro sincrónico de forma online, a través de un Meet." />
	<meta property="og:url" content="http://agenciasanluis.com/notas/2021/11/07/los-alumnos-de-los-cursos-de-impulsar-inclusion-tuvieron-sus-primeros-encuentros-sincronicos/" />
	<meta property="og:site_name" content="Agencia de Noticias San Luis" />
	<meta property="article:published_time" content="2021-11-07T20:38:11+00:00" />
	<meta property="og:image" content="http://agenciasanluis.com/wp-content/uploads/2021/11/01-4.jpg" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="493" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Cecilia Sosa">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://agenciasanluis.com/#website","url":"http://agenciasanluis.com/","name":"Agencia de Noticias San Luis","description":"Una Agencia, toda una Provincia","potentialAction":[{"@type":"SearchAction","target":"http://agenciasanluis.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"http://agenciasanluis.com/notas/2021/11/07/los-alumnos-de-los-cursos-de-impulsar-inclusion-tuvieron-sus-primeros-encuentros-sincronicos/#primaryimage","inLanguage":"es-AR","url":"http://agenciasanluis.com/wp-content/uploads/2021/11/01-4.jpg","contentUrl":"http://agenciasanluis.com/wp-content/uploads/2021/11/01-4.jpg","width":740,"height":493},{"@type":"WebPage","@id":"http://agenciasanluis.com/notas/2021/11/07/los-alumnos-de-los-cursos-de-impulsar-inclusion-tuvieron-sus-primeros-encuentros-sincronicos/#webpage","url":"http://agenciasanluis.com/notas/2021/11/07/los-alumnos-de-los-cursos-de-impulsar-inclusion-tuvieron-sus-primeros-encuentros-sincronicos/","name":"Los alumnos de los cursos de Impulsar Inclusi\u00f3n tuvieron sus primeros encuentros sincr\u00f3nicos - Agencia de Noticias San Luis","isPartOf":{"@id":"http://agenciasanluis.com/#website"},"primaryImageOfPage":{"@id":"http://agenciasanluis.com/notas/2021/11/07/los-alumnos-de-los-cursos-de-impulsar-inclusion-tuvieron-sus-primeros-encuentros-sincronicos/#primaryimage"},"datePublished":"2021-11-07T20:38:11+00:00","dateModified":"2021-11-07T20:38:11+00:00","author":{"@id":"http://agenciasanluis.com/#/schema/person/9abf5ed30b854a178f885beca5f88f87"},"breadcrumb":{"@id":"http://agenciasanluis.com/notas/2021/11/07/los-alumnos-de-los-cursos-de-impulsar-inclusion-tuvieron-sus-primeros-encuentros-sincronicos/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["http://agenciasanluis.com/notas/2021/11/07/los-alumnos-de-los-cursos-de-impulsar-inclusion-tuvieron-sus-primeros-encuentros-sincronicos/"]}]},{"@type":"BreadcrumbList","@id":"http://agenciasanluis.com/notas/2021/11/07/los-alumnos-de-los-cursos-de-impulsar-inclusion-tuvieron-sus-primeros-encuentros-sincronicos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://agenciasanluis.com/","url":"http://agenciasanluis.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://agenciasanluis.com/notas/2021/11/07/los-alumnos-de-los-cursos-de-impulsar-inclusion-tuvieron-sus-primeros-encuentros-sincronicos/","url":"http://agenciasanluis.com/notas/2021/11/07/los-alumnos-de-los-cursos-de-impulsar-inclusion-tuvieron-sus-primeros-encuentros-sincronicos/","name":"Los alumnos de los cursos de Impulsar Inclusi\u00f3n tuvieron sus primeros encuentros sincr\u00f3nicos"}}]},{"@type":"Person","@id":"http://agenciasanluis.com/#/schema/person/9abf5ed30b854a178f885beca5f88f87","name":"Cecilia Sosa","image":{"@type":"ImageObject","@id":"http://agenciasanluis.com/#personlogo","inLanguage":"es-AR","url":"http://2.gravatar.com/avatar/2be9b3b6714df92e6dd73e5a3769f4db?s=96&d=mm&r=g","contentUrl":"http://2.gravatar.com/avatar/2be9b3b6714df92e6dd73e5a3769f4db?s=96&d=mm&r=g","caption":"Cecilia Sosa"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; Feed" href="http://agenciasanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; RSS de los comentarios" href="http://agenciasanluis.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://agenciasanluis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/app.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/lightslider.min.css?ver=5.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://agenciasanluis.com/wp-json/" /><link rel="alternate" type="application/json" href="http://agenciasanluis.com/wp-json/wp/v2/posts/742495" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciasanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciasanluis.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='http://agenciasanluis.com/?p=742495' />
<link rel="alternate" type="application/json+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2021%2F11%2F07%2Flos-alumnos-de-los-cursos-de-impulsar-inclusion-tuvieron-sus-primeros-encuentros-sincronicos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2021%2F11%2F07%2Flos-alumnos-de-los-cursos-de-impulsar-inclusion-tuvieron-sus-primeros-encuentros-sincronicos%2F&#038;format=xml" />
</head>
<body>
<div class="container-fluid header-agencia">
    <div class="row">
        <div class="container">
          <div class="row">
          <div class="col-xs-6 col-md-3">
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo.png?v=1.0" alt="Agencia de Noticias San Luis" class="logo"></a>
          </div>
          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">

             <ul class=" header-socials">
                  <li class="social">
                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
                  </li>

             </ul>



          </div>

          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">
              <div class="clima">
                  <div id="iclima2"><div id="TT_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></div><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></script></div>
              </div>
          </div>
          <div class="col-xs-6 col-md-3">
              <div class="row">
              <div class="col-md-3">
              <div class="menu-block">
                  <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-401598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-401598"><a href="http://agenciasanluis.com/">HOY</a></li>
<li id="menu-item-405344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405344"><a href="http://agenciasanluis.com/jovenes/">JÓVENES</a></li>
<li id="menu-item-531108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531108"><a href="http://agenciasanluis.com/jovenes/">MOLINO FÉNIX</a></li>
<li id="menu-item-401600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401600"><a href="http://agenciasanluis.com/categoria/puntanidad/">PUNTANIDAD</a></li>
<li id="menu-item-401605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401605"><a href="http://agenciasanluis.com/deportes/">DEPORTES</a></li>
<li id="menu-item-401608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401608"><a href="http://agenciasanluis.com/cultura/">CULTURA</a></li>
<li id="menu-item-401611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401611"><a href="http://agenciasanluis.com/contacto-2/">CONTACTO</a></li>
</ul></div>                  <div class="search-box">
                      <form role="search" method="get" class="search-form" action="http://agenciasanluis.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                  </div>
                  <a href="#" class="menu-trigger"><i class="fa fa-bars"></i></a>
                  <a href="#" class="search-trigger"><i class="fa fa-search"></i></a>
              </div>
              </div>
               <div class="col-md-9 hidden-sm hidden-xs">
                    <div class="app_sharer">
                       <a href='https://play.google.com/store/apps/details?id=io.demux.ansl' target="_blank"><img alt='Disponible en Google Play' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/google-play-badge.png' /></a>

                       <a href="https://itunes.apple.com/ar/app/agencia-de-noticias-san-luis/id1259464028?mt=8" target="_blank">
                         <img alt='Disponible en Apple Store' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/badge-download-on-the-app-store.svg'/>
                       </a>
                      </div>
                  <!-- <div class="propaganda hidden-sm">
                      <img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/propaganda.png" alt="2017 año de la juventud">
                  </div> -->
               </div>
              </div>


          </div>
          </div>
        </div>
    </div>
</div>

        <div class="container">
          <div class="row">
          	<div class="col-md-12 text-center" style="margin-top: 10px !important;">
			  <a href="https://www.youtube.com/watch?v=yjYL3jruQoM" target="_blank" border="0">
          		<img src='http://agenciasanluis.com/wp-content/themes/anslv3/images/ayuda-necesaria.gif' class="img-responsive" style="min-height: 50px !important;margin:auto;">
          	  </a>
          	</div>	
          </div>
        </div>
        

	<section class="noticia" id="inner">

	<div class="post-container">
	<div class="container">


	<div class="row">

	<div class="col-md-8 border-right">

	<div class="single-post-classic nota">
	<div class="header_nota">
		<h3 class="serif-font strong left">EDUCACIÓN 4.0</h3>
		<h5 class="date left">domingo, 07 noviembre de 2021 | 17:38</h5>
	</div>

	<h1 class="serif-font">Los alumnos de los cursos de Impulsar Inclusión tuvieron sus primeros encuentros sincrónicos</h1>

	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2021/11/07/los-alumnos-de-los-cursos-de-impulsar-inclusion-tuvieron-sus-primeros-encuentros-sincronicos/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2021/11/07/los-alumnos-de-los-cursos-de-impulsar-inclusion-tuvieron-sus-primeros-encuentros-sincronicos/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2021/11/07/los-alumnos-de-los-cursos-de-impulsar-inclusion-tuvieron-sus-primeros-encuentros-sincronicos/" data-text="[EDUCACIÓN 4.0] Los alumnos de los cursos de Impulsar Inclusión tuvieron sus primeros encuentros sincrónicos" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BEDUCACI%C3%93N+4.0%5D+Los+alumnos+de+los+cursos+de+Impulsar+Inclusi%C3%B3n+tuvieron+sus+primeros+encuentros+sincr%C3%B3nicos&body=http://agenciasanluis.com/notas/2021/11/07/los-alumnos-de-los-cursos-de-impulsar-inclusion-tuvieron-sus-primeros-encuentros-sincronicos/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>




	<div class="post-content serif-font">
	<p style="text-align: left;"><strong>Los beneficiarios del Plan de Inclusión que se capacitan a través de la iniciativa propuesta por la Universidad de La Punta tuvieron el primer encuentro sincrónico de forma online, a través de un Meet.</strong></p>
<p><img loading="lazy" class="alignnone size-full wp-image-742497" src="http://agenciasanluis.com/wp-content/uploads/2021/11/01-4.jpg" alt="" width="740" height="493" srcset="http://agenciasanluis.com/wp-content/uploads/2021/11/01-4.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2021/11/01-4-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2021/11/01-4-630x420.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></p>
<p>El portal Impulsar Inclusión es la estrategia de formación y desarrollo que la Universidad de La Punta puso a disposición de los beneficiarios del Plan de Inclusión Social, en pos de brindarles capacitaciones destinadas a potenciar la salida laboral y desarrollo personal.</p>
<p>Más de 3.000 alumnos participan de la plataforma de capacitación que cuenta con nueve cursos, talleres y seminarios, además de la posibilidad de culminar estudios primarios y secundarios.</p>
<p>&#8220;Los alumnos que comenzaron los cursos de Promoción Comunitaria y Cuidado Integral de la Salud, Cuidado Domiciliario de personas mayores y personas con discapacidad, Gestión de Herramientas Turísticas y Herramientas Digitales de Google a finales de octubre, de manera online a través de la plataforma con lecturas y clases asincrónicas esta semana tuvieron el primer encuentro sincrónico&#8221;, explicó la secretaria Académica, Karina Matera.</p>
<p>&#8220;La formación busca mejorar conocimientos y profundizar saberes, en distintas áreas. Estas formaciones son un primer paso que los introduce en la temática elegida y pueden ampliar luego con otras formaciones, tanto en la plataforma como en carreras de ULP Virtual&#8221;, detalló Matera.</p>
<p>&#8220;Los encuentros sincrónicos posibilitan el intercambio de experiencias y además pueden despejar dudas y consultas sobre las actividades semanales propuestas&#8221;, resaltó.</p>
<p>&nbsp;</p>
<p>Nota y foto: Prensa ULP.</p>
	</div>

	</div>

		<div class="post-meta">
	
		<span class="categories"><i class="fa fa-archive"></i> Archivada en: <a href="http://agenciasanluis.com/categoria/sociedad/actualidad/" rel="category tag">Actualidad</a>,<a href="http://agenciasanluis.com/categoria/ansl/" rel="category tag">ANSL</a>,<a href="http://agenciasanluis.com/categoria/organismos/" rel="category tag">Organismos</a>,<a href="http://agenciasanluis.com/categoria/sociedad/" rel="category tag">Sociedad</a>,<a href="http://agenciasanluis.com/categoria/organismos/ulp/" rel="category tag">ULP</a></span>
	
		<span class="tags"><i class="fa fa-tags"></i> Etiquetada con: <a href="http://agenciasanluis.com/notas/tag/cursos-de-impulsar-inclusion/" rel="tag">cursos de Impulsar Inclusión</a>,<a href="http://agenciasanluis.com/notas/tag/educacion-4-0/" rel="tag">educación 4.0</a></span>
	

		</div>
	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2021/11/07/los-alumnos-de-los-cursos-de-impulsar-inclusion-tuvieron-sus-primeros-encuentros-sincronicos/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2021/11/07/los-alumnos-de-los-cursos-de-impulsar-inclusion-tuvieron-sus-primeros-encuentros-sincronicos/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2021/11/07/los-alumnos-de-los-cursos-de-impulsar-inclusion-tuvieron-sus-primeros-encuentros-sincronicos/" data-text="[EDUCACIÓN 4.0] Los alumnos de los cursos de Impulsar Inclusión tuvieron sus primeros encuentros sincrónicos" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BEDUCACI%C3%93N+4.0%5D+Los+alumnos+de+los+cursos+de+Impulsar+Inclusi%C3%B3n+tuvieron+sus+primeros+encuentros+sincr%C3%B3nicos&body=http://agenciasanluis.com/notas/2021/11/07/los-alumnos-de-los-cursos-de-impulsar-inclusion-tuvieron-sus-primeros-encuentros-sincronicos/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>

  <div class="ultimasnoticias" id="notas-relacionadas">
    <h3 class="titulo">Últimas Noticias</h3>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/11/07/concluyo-el-proyecto-manos-en-la-huerta/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/11/3-11-Manos-en-la-Huerta1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/11/07/concluyo-el-proyecto-manos-en-la-huerta/">CONCIENCITIZACIÓN EN ALIMENTACIÓN SALUDABLE</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/11/07/concluyo-el-proyecto-manos-en-la-huerta/">Concluyó el Proyecto “Manos en la Huerta”</a></h3>
             <h5>domingo, 07 noviembre de 2021 | 18:19</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/11/07/san-luis-agua-realiza-trabajos-de-mantenimiento-en-canales-de-villa-mercedes/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/11/Limpieza-Canales-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/11/07/san-luis-agua-realiza-trabajos-de-mantenimiento-en-canales-de-villa-mercedes/">AGUA CRUDA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/11/07/san-luis-agua-realiza-trabajos-de-mantenimiento-en-canales-de-villa-mercedes/">San Luis Agua realiza trabajos de mantenimiento en canales de Villa Mercedes</a></h3>
             <h5>domingo, 07 noviembre de 2021 | 18:16</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/11/07/dictan-una-capacitacion-en-el-hospital-madre-catalina-rodriguez/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-05-at-4.50.28-PM-2-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/11/07/dictan-una-capacitacion-en-el-hospital-madre-catalina-rodriguez/">VILLA DE MERLO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/11/07/dictan-una-capacitacion-en-el-hospital-madre-catalina-rodriguez/">Dictan una capacitación en el Hospital “Madre Catalina Rodríguez”</a></h3>
             <h5>domingo, 07 noviembre de 2021 | 18:10</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/11/07/la-estacion-de-piscicultura-rio-grande-se-encuentra-posicionada-en-los-primeros-lugares-de-nuestro-pais/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-05-at-13.01.26-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/11/07/la-estacion-de-piscicultura-rio-grande-se-encuentra-posicionada-en-los-primeros-lugares-de-nuestro-pais/">CRÍA INTENSIVA DE PEJERREY</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/11/07/la-estacion-de-piscicultura-rio-grande-se-encuentra-posicionada-en-los-primeros-lugares-de-nuestro-pais/">“La Estación de Piscicultura Río Grande se encuentra posicionada en los primeros lugares de nuestro país”</a></h3>
             <h5>domingo, 07 noviembre de 2021 | 17:42</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/11/07/los-alumnos-de-los-cursos-de-impulsar-inclusion-tuvieron-sus-primeros-encuentros-sincronicos/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/11/01-4-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/11/07/los-alumnos-de-los-cursos-de-impulsar-inclusion-tuvieron-sus-primeros-encuentros-sincronicos/">EDUCACIÓN 4.0</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/11/07/los-alumnos-de-los-cursos-de-impulsar-inclusion-tuvieron-sus-primeros-encuentros-sincronicos/">Los alumnos de los cursos de Impulsar Inclusión tuvieron sus primeros encuentros sincrónicos</a></h3>
             <h5>domingo, 07 noviembre de 2021 | 17:38</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/11/07/este-domingo-no-se-registraron-casos-de-coronavirus-en-la-provincia/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/11/comunicado-web_Mesa-de-trabajo-1-copia-9-6-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/11/07/este-domingo-no-se-registraron-casos-de-coronavirus-en-la-provincia/">COMUNICADO OFICIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/11/07/este-domingo-no-se-registraron-casos-de-coronavirus-en-la-provincia/">Este domingo no se registraron casos de Coronavirus en la provincia</a></h3>
             <h5>domingo, 07 noviembre de 2021 | 17:34</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/11/07/san-luis-participo-de-las-jornadas-nacionales-de-oficinas-de-asistencia-a-victimas-de-delitos/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/11/PORTADA-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/11/07/san-luis-participo-de-las-jornadas-nacionales-de-oficinas-de-asistencia-a-victimas-de-delitos/">DÉCIMA EDICIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/11/07/san-luis-participo-de-las-jornadas-nacionales-de-oficinas-de-asistencia-a-victimas-de-delitos/">San Luis participó de las Jornadas Nacionales de Oficinas de Asistencia a Víctimas de Delitos</a></h3>
             <h5>domingo, 07 noviembre de 2021 | 17:29</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/11/07/los-iseei-de-san-francisco-y-santa-rosa-abren-las-inscripciones-a-carreras-de-formacion-docente/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-05-at-12.43.00-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/11/07/los-iseei-de-san-francisco-y-santa-rosa-abren-las-inscripciones-a-carreras-de-formacion-docente/">EDUCACIÓN SUPERIOR NO UNIVERSITARIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/11/07/los-iseei-de-san-francisco-y-santa-rosa-abren-las-inscripciones-a-carreras-de-formacion-docente/">Los ISEeI de San Francisco y Santa Rosa abren las inscripciones a carreras de formación docente</a></h3>
             <h5>domingo, 07 noviembre de 2021 | 17:21</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/11/07/villa-mercedes-cortan-intencionalmente-troncal-de-fibra-optica/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/11/IMG-20211107-WA0006-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/11/07/villa-mercedes-cortan-intencionalmente-troncal-de-fibra-optica/">AUTOPISTA DE LA INFORMACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/11/07/villa-mercedes-cortan-intencionalmente-troncal-de-fibra-optica/">Villa Mercedes: cortan intencionalmente troncal de fibra óptica</a></h3>
             <h5>domingo, 07 noviembre de 2021 | 14:07</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/11/07/realizaran-las-primeras-jornadas-provinciales-multidisciplinarias-de-diabetes/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-10-29-at-17.05.05-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/11/07/realizaran-las-primeras-jornadas-provinciales-multidisciplinarias-de-diabetes/">DESTINADAS A PACIENTES Y PROFESIONALES DE LA SALUD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/11/07/realizaran-las-primeras-jornadas-provinciales-multidisciplinarias-de-diabetes/">Realizarán las primeras Jornadas Provinciales Multidisciplinarias de Diabetes</a></h3>
             <h5>domingo, 07 noviembre de 2021 | 13:29</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/11/07/cultura-presente-en-la-feria-de-pequenos-y-medianos-productores/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/11/MADA-PRIMERA-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/11/07/cultura-presente-en-la-feria-de-pequenos-y-medianos-productores/">CIUDAD DE SAN LUIS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/11/07/cultura-presente-en-la-feria-de-pequenos-y-medianos-productores/">Cultura presente en la Feria de Pequeños y Medianos Productores</a></h3>
             <h5>domingo, 07 noviembre de 2021 | 11:41</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/11/07/saxofonco-presenta-rockologia-argentina-en-el-centro-cultural-puente-blanco/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/11/Saxofonicos-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/11/07/saxofonco-presenta-rockologia-argentina-en-el-centro-cultural-puente-blanco/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/11/07/saxofonco-presenta-rockologia-argentina-en-el-centro-cultural-puente-blanco/">Saxofon&#038;Co presenta “Rockología Argentina” en el Centro Cultural Puente Blanco</a></h3>
             <h5>domingo, 07 noviembre de 2021 | 11:38</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/11/06/las-familias-puntanas-disfrutaron-de-la-feria-de-pequenos-y-medianos-productores-en-el-parque-de-las-naciones/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/11/DSC_0031-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/11/06/las-familias-puntanas-disfrutaron-de-la-feria-de-pequenos-y-medianos-productores-en-el-parque-de-las-naciones/">CIUDAD DE SAN LUIS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/11/06/las-familias-puntanas-disfrutaron-de-la-feria-de-pequenos-y-medianos-productores-en-el-parque-de-las-naciones/">Las familias puntanas disfrutaron de la Feria de Pequeños y Medianos Productores en el Parque de las Naciones</a></h3>
             <h5>sábado, 06 noviembre de 2021 | 20:26</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/11/06/son-7-los-casos-de-coronavirus-registrados-este-sabado/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/11/comunicado-web_Mesa-de-trabajo-1-copia-9-5-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/11/06/son-7-los-casos-de-coronavirus-registrados-este-sabado/">COMUNICADO OFICIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/11/06/son-7-los-casos-de-coronavirus-registrados-este-sabado/">Son 7 los casos de Coronavirus registrados este sábado</a></h3>
             <h5>sábado, 06 noviembre de 2021 | 17:35</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/11/06/arranco-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores-en-el-parque-de-las-naciones/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/11/bbab729f-2337-4de0-8433-87ce133daeb8-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/11/06/arranco-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores-en-el-parque-de-las-naciones/">PRODUCTOS LOCALES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/11/06/arranco-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores-en-el-parque-de-las-naciones/">Arrancó una nueva edición de la Feria de Pequeños y Medianos Productores en el Parque de las Naciones</a></h3>
             <h5>sábado, 06 noviembre de 2021 | 12:09</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/11/06/sabado-con-cielo-parcialmente-nublado-fresco-y-con-viento-leve-del-noreste/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-01-16-at-10.27.17-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/11/06/sabado-con-cielo-parcialmente-nublado-fresco-y-con-viento-leve-del-noreste/">EL TIEMPO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/11/06/sabado-con-cielo-parcialmente-nublado-fresco-y-con-viento-leve-del-noreste/">Sábado con cielo parcialmente nublado, fresco y con viento leve del noreste</a></h3>
             <h5>sábado, 06 noviembre de 2021 | 11:11</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/11/06/realizaran-la-segunda-parte-del-ciclo-gala-de-tango-y-folclore-en-el-centro-cultural-puente-blanco/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/11/CCPB-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/11/06/realizaran-la-segunda-parte-del-ciclo-gala-de-tango-y-folclore-en-el-centro-cultural-puente-blanco/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/11/06/realizaran-la-segunda-parte-del-ciclo-gala-de-tango-y-folclore-en-el-centro-cultural-puente-blanco/">Realizarán la segunda parte del ciclo &#8220;Gala de Tango y Folclore” en el Centro Cultural Puente Blanco</a></h3>
             <h5>sábado, 06 noviembre de 2021 | 08:58</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/11/06/feria-de-ciencias-seleccionaron-a-los-50-proyectos-que-representaran-a-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/11/1a-Feria-de-Ciencias-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/11/06/feria-de-ciencias-seleccionaron-a-los-50-proyectos-que-representaran-a-san-luis/">EDUCACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/11/06/feria-de-ciencias-seleccionaron-a-los-50-proyectos-que-representaran-a-san-luis/">Feria de Ciencias: seleccionaron a los 50 proyectos que representarán a San Luis</a></h3>
             <h5>sábado, 06 noviembre de 2021 | 08:43</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/11/05/el-gobernador-acompano-a-la-familia-del-sindicato-luz-y-fuerza-en-la-inauguracion-de-su-hotel-en-villa-de-merlo/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/11/DSC7132-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/11/05/el-gobernador-acompano-a-la-familia-del-sindicato-luz-y-fuerza-en-la-inauguracion-de-su-hotel-en-villa-de-merlo/">ESTE VIERNES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/11/05/el-gobernador-acompano-a-la-familia-del-sindicato-luz-y-fuerza-en-la-inauguracion-de-su-hotel-en-villa-de-merlo/">El gobernador acompañó a la familia del sindicato Luz y Fuerza en la inauguración de su hotel en Villa de Merlo</a></h3>
             <h5>viernes, 05 noviembre de 2021 | 20:34</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/11/05/este-viernes-continuo-la-campana-de-vacunacion-en-el-departamento-pedernera/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-05-at-16.47.12-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/11/05/este-viernes-continuo-la-campana-de-vacunacion-en-el-departamento-pedernera/">LUCHA CONTRA LA PANDEMIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/11/05/este-viernes-continuo-la-campana-de-vacunacion-en-el-departamento-pedernera/">Este viernes continuó la campaña de vacunación en el departamento Pedernera</a></h3>
             <h5>viernes, 05 noviembre de 2021 | 20:14</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/11/05/cultura-estara-presente-en-un-encuentro-de-productores-de-belgrano/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/11/Ale-y-La-Fuga-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/11/05/cultura-estara-presente-en-un-encuentro-de-productores-de-belgrano/">ACTUARÁN ARTISTAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/11/05/cultura-estara-presente-en-un-encuentro-de-productores-de-belgrano/">Cultura estará presente en un encuentro de productores de Belgrano</a></h3>
             <h5>viernes, 05 noviembre de 2021 | 19:42</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/11/05/se-encuentra-en-funcionamiento-la-oficina-de-descentralizacion-del-ministerio-de-justicia-gobierno-y-culto/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/11/IMG_8863-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/11/05/se-encuentra-en-funcionamiento-la-oficina-de-descentralizacion-del-ministerio-de-justicia-gobierno-y-culto/">EN EL CENTRO INTEGRADOR DEL BARRIO “SERRANÍAS PUNTANAS”</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/11/05/se-encuentra-en-funcionamiento-la-oficina-de-descentralizacion-del-ministerio-de-justicia-gobierno-y-culto/">Se encuentra en funcionamiento la oficina de descentralización del Ministerio de Justicia, Gobierno y Culto </a></h3>
             <h5>viernes, 05 noviembre de 2021 | 18:36</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/11/05/son-8-los-casos-de-coronavirus-registrados-este-viernes/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/11/comunicado-web_Mesa-de-trabajo-1-copia-9-4-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/11/05/son-8-los-casos-de-coronavirus-registrados-este-viernes/">COMUNICADO OFICIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/11/05/son-8-los-casos-de-coronavirus-registrados-este-viernes/">Son 8 los casos de Coronavirus registrados este viernes</a></h3>
             <h5>viernes, 05 noviembre de 2021 | 17:48</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/11/05/la-vacunacion-contra-el-coronavirus-a-menores-llego-a-renca-y-san-pablo/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/11/bd52e312-922f-4308-834b-7b746d1a398b-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/11/05/la-vacunacion-contra-el-coronavirus-a-menores-llego-a-renca-y-san-pablo/">LUCHA CONTRA LA PANDEMIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/11/05/la-vacunacion-contra-el-coronavirus-a-menores-llego-a-renca-y-san-pablo/">La vacunación contra el Coronavirus a menores llegó a Renca y San Pablo</a></h3>
             <h5>viernes, 05 noviembre de 2021 | 14:11</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/11/05/ya-esta-habilitada-la-extension-de-la-red-de-gas-natural-que-beneficiara-a-mas-de-3-000-vecinos-de-la-ciudad-de-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/11/DSC7035-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/11/05/ya-esta-habilitada-la-extension-de-la-red-de-gas-natural-que-beneficiara-a-mas-de-3-000-vecinos-de-la-ciudad-de-san-luis/">LA LLEGADA DE UN SERVICIO ESCENCIAL: MI CASA CON GAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/11/05/ya-esta-habilitada-la-extension-de-la-red-de-gas-natural-que-beneficiara-a-mas-de-3-000-vecinos-de-la-ciudad-de-san-luis/">Ya está habilitada la extensión de la red de gas natural que beneficiará a más de 3.000 vecinos de la ciudad de San Luis</a></h3>
             <h5>viernes, 05 noviembre de 2021 | 14:01</h5>
          </div>

      </div>
  </div>
      </div>


	</div>


	<div class="col-md-4 hidden-xs">
	<div id="blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" id="Image-Maps-Com-image-maps-2019-02-27-122842" src="http://agenciasanluis.com/wp-content/uploads/2019/05/gobierno.jpg" alt="" usemap="#image-maps-2019-02-27-122842" width="300" height="500" border="0" /></p>
<map id="ImageMapsCom-image-maps-2019-02-27-122842" name="image-maps-2019-02-27-122842">
<area id="Facebook Gobierno de San Luis" style="outline: none;" title="Facebook Gobierno de San Luis" alt="Facebook Gobierno de San Luis" coords="37,361,87,411" shape="rect" href="https://www.facebook.com/sanluisgob/" target="_blank" />
<area id="Twitter Gobierno de San Luis" style="outline: none;" title="Twitter Gobierno de San Luis" alt="Twitter Gobierno de San Luis" coords="94,362,144,412" shape="rect" href="https://twitter.com/sanluisgob1" target="_blank" />
<area id="Instagram Gobierno de San Luis" style="outline: none;" title="Instagram Gobierno de San Luis" alt="Instagram Gobierno de San Luis" coords="150,361,200,411" shape="rect" href="https://www.instagram.com/gobsanluis_1/" target="_blank" />
<area id="Youtube Gobierno de San Luis" style="outline: none;" title="Youtube Gobierno de San Luis" alt="Youtube Gobierno de San Luis" coords="208,362,258,412" shape="rect" href="https://www.youtube.com/c/sanluisgobierno" target="_blank" />
<area style="outline: none;" title="Image Map" alt="Image Map" coords="298,498,300,500" shape="rect" href="http://www.image-maps.com/index.php?aff=mapped_users_0" />
 </map>
</div>
		</aside>	</div>
</div>


</div><!-- row -->



</div>
</div>

</section>




<div class="container-fluid" id="footer">

<div class="row">
		<div class="col-md-12">
			<div class="container centrado">
				<div class="row">
					<div class="col-md-4">

							<div class="ft1" style="background: url(/uploads/footerLogoANSL.png?v=4) no-repeat 54px 1px;">
						      <a class="logoAnsl" href="http://agenciasanluis.com/">ANSL</a>
						      <h5>&nbsp;</h5>
						      <p>&nbsp;</p>
						      <!-- <h5>Ubicación</h5>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <h5>Teléfono</h5>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> -->
						    </div>


					</div>
					<div class="col-md-4">

						<div class="ft2">
						      <h3>Agencia de Noticias San Luis (ANSL)</h3>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> 
					    </div>

					</div>
					<div class="col-md-4">

						<div class="ft3">
					      <p class="menuFooter"><a href="http://agenciasanluis.com/">Hoy</a> | <a href="http://agenciasanluis.com/categoria/secretaria/de-la-juventud/">Jóvenes</a> | <a href="http://agenciasanluis.com/categoria/puntanidad/">Puntanidad</a> | <a href="http://agenciasanluis.com/deportes/">Deportes</a><br>
					        <a href="http://agenciasanluis.com/cultura/">Cultura</a> | <a href="http://agenciasanluis.com/contacto-2/">Contacto</a><br>
					        
					      <div class="">
					        <ul>
					        	 <li class="social">
				                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
				                  </li>

					        </ul>
					        <div class="clear"></div>
					      </div>
					      <h4 style=" background: url(/uploads/footerEscudo.png?v=4) no-repeat;"><a href="http://www.sanluis.gov.ar/" target="_blank">Gobierno de la Provincia de San Luis</a></h4>
					    </div>

					</div>

				</div>
			</div>
		</div>
</div>

</div>

<div class="modal fade" id="videoModal" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
		<button type="button" class="modal-close-custom close" data-dismiss="modal">&times;</button>
      	<div class="modal-body">
		<div class="embed-responsive embed-responsive-16by9">
		<iframe width="100%" height="500" src="" frameborder="0" allowfullscreen></iframe>
		</div>
		</div>
		</div>
		</div>
</div>


</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29809901-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/app.js?ver=5.7.3' id='theme-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/lightslider.min.js?ver=5.7.3' id='carousel-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/sliders.js?ver=5.7.3' id='sliders-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>

</html>

