<!DOCTYPE html>
<html lang="es-AR" id="arve">
<head>
<title>Artesanos y diseñadores del Mercado de Arte, Diseño y Artesanías (MADA) participaron en una nueva edición de la Feria de Pequeños y Medianos Productores - Agencia de Noticias San Luis</title>
<meta charset="UTF-8" />
<meta name="description" content="Agencia de Noticias San Luis (ANSL) es un medio informativo del Gobierno de la Provincia de San Luis, República Argentina en formato de diario digital." />
<meta name="keywords" content="ANSL, Agencia, San Luis, República, gobierno, diario, news, newspaper, merlo, villa mercedes, argentina, clima, periodico, actualidad, ultimo momento" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://agenciasanluis.com/favicon-new.ico?v=72" type="image/x-icon"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="http://agenciasanluis.com/notas/2021/10/02/artesanos-y-disenadores-del-mercado-de-arte-diseno-y-artesanias-mada-participaron-en-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Artesanos y diseñadores del Mercado de Arte, Diseño y Artesanías (MADA) participaron en una nueva edición de la Feria de Pequeños y Medianos Productores - Agencia de Noticias San Luis" />
	<meta property="og:description" content="Fueron parte del evento de la actividad que se desarrolló este sábado desde las 12:00 hasta las 18:00 donde también hubo actividades recreativas y espectáculos musicales para toda la familia." />
	<meta property="og:url" content="http://agenciasanluis.com/notas/2021/10/02/artesanos-y-disenadores-del-mercado-de-arte-diseno-y-artesanias-mada-participaron-en-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores/" />
	<meta property="og:site_name" content="Agencia de Noticias San Luis" />
	<meta property="article:published_time" content="2021-10-02T23:12:14+00:00" />
	<meta property="og:image" content="http://agenciasanluis.com/wp-content/uploads/2021/10/Mada-d.jpg" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Cecilia Sosa">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://agenciasanluis.com/#website","url":"http://agenciasanluis.com/","name":"Agencia de Noticias San Luis","description":"Una Agencia, toda una Provincia","potentialAction":[{"@type":"SearchAction","target":"http://agenciasanluis.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"http://agenciasanluis.com/notas/2021/10/02/artesanos-y-disenadores-del-mercado-de-arte-diseno-y-artesanias-mada-participaron-en-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores/#primaryimage","inLanguage":"es-AR","url":"http://agenciasanluis.com/wp-content/uploads/2021/10/Mada-d.jpg","contentUrl":"http://agenciasanluis.com/wp-content/uploads/2021/10/Mada-d.jpg","width":740,"height":500},{"@type":"WebPage","@id":"http://agenciasanluis.com/notas/2021/10/02/artesanos-y-disenadores-del-mercado-de-arte-diseno-y-artesanias-mada-participaron-en-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores/#webpage","url":"http://agenciasanluis.com/notas/2021/10/02/artesanos-y-disenadores-del-mercado-de-arte-diseno-y-artesanias-mada-participaron-en-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores/","name":"Artesanos y dise\u00f1adores del Mercado de Arte, Dise\u00f1o y Artesan\u00edas (MADA) participaron en una nueva edici\u00f3n de la Feria de Peque\u00f1os y Medianos Productores - Agencia de Noticias San Luis","isPartOf":{"@id":"http://agenciasanluis.com/#website"},"primaryImageOfPage":{"@id":"http://agenciasanluis.com/notas/2021/10/02/artesanos-y-disenadores-del-mercado-de-arte-diseno-y-artesanias-mada-participaron-en-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores/#primaryimage"},"datePublished":"2021-10-02T23:12:14+00:00","dateModified":"2021-10-02T23:12:14+00:00","author":{"@id":"http://agenciasanluis.com/#/schema/person/9abf5ed30b854a178f885beca5f88f87"},"breadcrumb":{"@id":"http://agenciasanluis.com/notas/2021/10/02/artesanos-y-disenadores-del-mercado-de-arte-diseno-y-artesanias-mada-participaron-en-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["http://agenciasanluis.com/notas/2021/10/02/artesanos-y-disenadores-del-mercado-de-arte-diseno-y-artesanias-mada-participaron-en-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores/"]}]},{"@type":"BreadcrumbList","@id":"http://agenciasanluis.com/notas/2021/10/02/artesanos-y-disenadores-del-mercado-de-arte-diseno-y-artesanias-mada-participaron-en-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://agenciasanluis.com/","url":"http://agenciasanluis.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://agenciasanluis.com/notas/2021/10/02/artesanos-y-disenadores-del-mercado-de-arte-diseno-y-artesanias-mada-participaron-en-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores/","url":"http://agenciasanluis.com/notas/2021/10/02/artesanos-y-disenadores-del-mercado-de-arte-diseno-y-artesanias-mada-participaron-en-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores/","name":"Artesanos y dise\u00f1adores del Mercado de Arte, Dise\u00f1o y Artesan\u00edas (MADA) participaron en una nueva edici\u00f3n de la Feria de Peque\u00f1os y Medianos Productores"}}]},{"@type":"Person","@id":"http://agenciasanluis.com/#/schema/person/9abf5ed30b854a178f885beca5f88f87","name":"Cecilia Sosa","image":{"@type":"ImageObject","@id":"http://agenciasanluis.com/#personlogo","inLanguage":"es-AR","url":"http://2.gravatar.com/avatar/2be9b3b6714df92e6dd73e5a3769f4db?s=96&d=mm&r=g","contentUrl":"http://2.gravatar.com/avatar/2be9b3b6714df92e6dd73e5a3769f4db?s=96&d=mm&r=g","caption":"Cecilia Sosa"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; Feed" href="http://agenciasanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; RSS de los comentarios" href="http://agenciasanluis.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://agenciasanluis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/app.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/lightslider.min.css?ver=5.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://agenciasanluis.com/wp-json/" /><link rel="alternate" type="application/json" href="http://agenciasanluis.com/wp-json/wp/v2/posts/733492" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciasanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciasanluis.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='http://agenciasanluis.com/?p=733492' />
<link rel="alternate" type="application/json+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2021%2F10%2F02%2Fartesanos-y-disenadores-del-mercado-de-arte-diseno-y-artesanias-mada-participaron-en-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2021%2F10%2F02%2Fartesanos-y-disenadores-del-mercado-de-arte-diseno-y-artesanias-mada-participaron-en-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores%2F&#038;format=xml" />
</head>
<body>
<div class="container-fluid header-agencia">
    <div class="row">
        <div class="container">
          <div class="row">
          <div class="col-xs-6 col-md-3">
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo.png?v=1.0" alt="Agencia de Noticias San Luis" class="logo"></a>
          </div>
          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">

             <ul class=" header-socials">
                  <li class="social">
                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
                  </li>

             </ul>



          </div>

          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">
              <div class="clima">
                  <div id="iclima2"><div id="TT_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></div><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></script></div>
              </div>
          </div>
          <div class="col-xs-6 col-md-3">
              <div class="row">
              <div class="col-md-3">
              <div class="menu-block">
                  <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-401598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-401598"><a href="http://agenciasanluis.com/">HOY</a></li>
<li id="menu-item-405344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405344"><a href="http://agenciasanluis.com/jovenes/">JÓVENES</a></li>
<li id="menu-item-531108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531108"><a href="http://agenciasanluis.com/jovenes/">MOLINO FÉNIX</a></li>
<li id="menu-item-401600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401600"><a href="http://agenciasanluis.com/categoria/puntanidad/">PUNTANIDAD</a></li>
<li id="menu-item-401605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401605"><a href="http://agenciasanluis.com/deportes/">DEPORTES</a></li>
<li id="menu-item-401608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401608"><a href="http://agenciasanluis.com/cultura/">CULTURA</a></li>
<li id="menu-item-401611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401611"><a href="http://agenciasanluis.com/contacto-2/">CONTACTO</a></li>
</ul></div>                  <div class="search-box">
                      <form role="search" method="get" class="search-form" action="http://agenciasanluis.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                  </div>
                  <a href="#" class="menu-trigger"><i class="fa fa-bars"></i></a>
                  <a href="#" class="search-trigger"><i class="fa fa-search"></i></a>
              </div>
              </div>
               <div class="col-md-9 hidden-sm hidden-xs">
                    <div class="app_sharer">
                       <a href='https://play.google.com/store/apps/details?id=io.demux.ansl' target="_blank"><img alt='Disponible en Google Play' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/google-play-badge.png' /></a>

                       <a href="https://itunes.apple.com/ar/app/agencia-de-noticias-san-luis/id1259464028?mt=8" target="_blank">
                         <img alt='Disponible en Apple Store' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/badge-download-on-the-app-store.svg'/>
                       </a>
                      </div>
                  <!-- <div class="propaganda hidden-sm">
                      <img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/propaganda.png" alt="2017 año de la juventud">
                  </div> -->
               </div>
              </div>


          </div>
          </div>
        </div>
    </div>
</div>

        <div class="container">
          <div class="row">
          	<div class="col-md-12 text-center" style="margin-top: 10px !important;">
			  <a href="https://www.youtube.com/watch?v=c8PcMd6zpGo" target="_blank" border="0">
          		<img src='http://agenciasanluis.com/wp-content/themes/anslv3/images/creditos-blandos.gif' class="img-responsive" style="min-height: 50px !important;margin:auto;">
          	  </a>
          	</div>	
          </div>
        </div>
        

	<section class="noticia" id="inner">

	<div class="post-container">
	<div class="container">


	<div class="row">

	<div class="col-md-8 border-right">

	<div class="single-post-classic nota">
	<div class="header_nota">
		<h3 class="serif-font strong left">CULTURA EN EL PARQUE DE LAS NACIONES</h3>
		<h5 class="date left">sábado, 02 octubre de 2021 | 20:12</h5>
	</div>

	<h1 class="serif-font">Artesanos y diseñadores del Mercado de Arte, Diseño y Artesanías (MADA) participaron en una nueva edición de la Feria de Pequeños y Medianos Productores</h1>

	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2021/10/02/artesanos-y-disenadores-del-mercado-de-arte-diseno-y-artesanias-mada-participaron-en-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2021/10/02/artesanos-y-disenadores-del-mercado-de-arte-diseno-y-artesanias-mada-participaron-en-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2021/10/02/artesanos-y-disenadores-del-mercado-de-arte-diseno-y-artesanias-mada-participaron-en-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores/" data-text="[CULTURA EN EL PARQUE DE LAS NACIONES] Artesanos y diseñadores del Mercado de Arte, Diseño y Artesanías (MADA) participaron en una nueva edición de la Feria de Pequeños y Medianos Productores" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BCULTURA+EN+EL+PARQUE+DE+LAS+NACIONES%5D+Artesanos+y+dise%C3%B1adores+del+Mercado+de+Arte%2C+Dise%C3%B1o+y+Artesan%C3%ADas+%28MADA%29+participaron+en+una+nueva+edici%C3%B3n+de+la+Feria+de+Peque%C3%B1os+y+Medianos+Productores&body=http://agenciasanluis.com/notas/2021/10/02/artesanos-y-disenadores-del-mercado-de-arte-diseno-y-artesanias-mada-participaron-en-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>




	<div class="post-content serif-font">
	<p><strong>Fueron parte del evento de la actividad que se desarrolló este sábado desde las 12:00 hasta las 18:00 donde también hubo actividades recreativas y espectáculos musicales para toda la familia.</strong></p>

		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/agenciasanluis.com\/notas\/2021\/10\/02\/artesanos-y-disenadores-del-mercado-de-arte-diseno-y-artesanias-mada-participaron-en-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores\/"}' id='gallery-1' class='gallery galleryid-733492 gallery-columns-2 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2021/10/02/artesanos-y-disenadores-del-mercado-de-arte-diseno-y-artesanias-mada-participaron-en-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores/mada-b/'><img data-attachment-id="733493" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2021/10/mada-b.jpg" data-orig-size="740,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="mada-b" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2021/10/mada-b-300x203.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2021/10/mada-b-630x426.jpg" width="740" height="500" src="http://agenciasanluis.com/wp-content/uploads/2021/10/mada-b.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2021/10/mada-b.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2021/10/mada-b-300x203.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2021/10/mada-b-630x426.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2021/10/02/artesanos-y-disenadores-del-mercado-de-arte-diseno-y-artesanias-mada-participaron-en-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores/mada-c/'><img data-attachment-id="733494" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2021/10/Mada-c.jpg" data-orig-size="740,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Mada-c" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2021/10/Mada-c-300x203.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2021/10/Mada-c-630x426.jpg" width="740" height="500" src="http://agenciasanluis.com/wp-content/uploads/2021/10/Mada-c.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2021/10/Mada-c.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2021/10/Mada-c-300x203.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2021/10/Mada-c-630x426.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2021/10/02/artesanos-y-disenadores-del-mercado-de-arte-diseno-y-artesanias-mada-participaron-en-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores/mada-a/'><img data-attachment-id="733495" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2021/10/Mada-a.jpg" data-orig-size="740,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Mada-a" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2021/10/Mada-a-300x203.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2021/10/Mada-a-630x426.jpg" width="740" height="500" src="http://agenciasanluis.com/wp-content/uploads/2021/10/Mada-a.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2021/10/Mada-a.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2021/10/Mada-a-300x203.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2021/10/Mada-a-630x426.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2021/10/02/artesanos-y-disenadores-del-mercado-de-arte-diseno-y-artesanias-mada-participaron-en-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores/mada-d/'><img data-attachment-id="733496" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2021/10/Mada-d.jpg" data-orig-size="740,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Mada-d" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2021/10/Mada-d-300x203.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2021/10/Mada-d-630x426.jpg" width="740" height="500" src="http://agenciasanluis.com/wp-content/uploads/2021/10/Mada-d.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2021/10/Mada-d.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2021/10/Mada-d-300x203.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2021/10/Mada-d-630x426.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>&nbsp;</p>
<p>En una jornada ventosa pero soleada, las familias puntanas se acercaron al Parque de las Naciones para ser parte de una nueva edición de la Feria de Pequeños y Medianos Productores. En un sector se ubicaron los stands de MADA, donde se pudo disfrutar de una gran variedad de opciones como artesanías en madera, macetas pintadas a mano, bijouterie, vajilla de cerámica, cosmética natural, tejidos, títeres, indumentaria de diseño, cuchillos artesanales, mates y cuencos, entre otros.</p>
<p>Asimismo, se sumaron los stands de Intercolegiales Culturales con sus producciones literarias y artísticas, y el Centro Cultural de Producción de Tejido Artesanal “Tecla Funes” con sus productos tejidos en telar.</p>
<p>El responsable del cordón artesanal de MADA, Martín Baigorria aseguró que “en cada edición se va creciendo y en esta oportunidad llegamos a los 40 artesanos con diseños de todo tipo. La comunidad lo pide también y se ha acostumbrado a venir al Parque a visitar la feria”.</p>
<p>Como otros de los atractivos estuvieron a la venta los productos de “Góndola San Luis” y de Sol Puntano del Ministerio de Producción del Gobierno de San Luis. También hubo un sector dedicado a la gastronomía para que los visitantes degustaran una amplia variedad de comidas.</p>
<p>Los espectáculos de danza y folclore se realizaron desde las 14:30 en el sector habitual dispuesto en el parque, con sillas para los espectadores. Participaron bailarines de “Sueños del Arte”. A su vez, Analía Leiva brindó un show de canciones melódicas, mientras que el final fue para la música tropical con “Ale y la fuga”.</p>
<p>&nbsp;</p>
<p>Nota y fotos: Prensa Programa Cultura.</p>
	</div>

	</div>

		<div class="post-meta">
	
		<span class="categories"><i class="fa fa-archive"></i> Archivada en: <a href="http://agenciasanluis.com/categoria/sociedad/actualidad/" rel="category tag">Actualidad</a>,<a href="http://agenciasanluis.com/categoria/ansl/" rel="category tag">ANSL</a>,<a href="http://agenciasanluis.com/categoria/organismos/programa-cultura/" rel="category tag">Cultura</a>,<a href="http://agenciasanluis.com/categoria/organismos/" rel="category tag">Organismos</a>,<a href="http://agenciasanluis.com/categoria/sociedad/" rel="category tag">Sociedad</a></span>
	
		<span class="tags"><i class="fa fa-tags"></i> Etiquetada con: <a href="http://agenciasanluis.com/notas/tag/mada-en-el-parque-de-las-naciones/" rel="tag">MADA en el Parque de las Naciones</a></span>
	

		</div>
	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2021/10/02/artesanos-y-disenadores-del-mercado-de-arte-diseno-y-artesanias-mada-participaron-en-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2021/10/02/artesanos-y-disenadores-del-mercado-de-arte-diseno-y-artesanias-mada-participaron-en-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2021/10/02/artesanos-y-disenadores-del-mercado-de-arte-diseno-y-artesanias-mada-participaron-en-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores/" data-text="[CULTURA EN EL PARQUE DE LAS NACIONES] Artesanos y diseñadores del Mercado de Arte, Diseño y Artesanías (MADA) participaron en una nueva edición de la Feria de Pequeños y Medianos Productores" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BCULTURA+EN+EL+PARQUE+DE+LAS+NACIONES%5D+Artesanos+y+dise%C3%B1adores+del+Mercado+de+Arte%2C+Dise%C3%B1o+y+Artesan%C3%ADas+%28MADA%29+participaron+en+una+nueva+edici%C3%B3n+de+la+Feria+de+Peque%C3%B1os+y+Medianos+Productores&body=http://agenciasanluis.com/notas/2021/10/02/artesanos-y-disenadores-del-mercado-de-arte-diseno-y-artesanias-mada-participaron-en-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>

  <div class="ultimasnoticias" id="notas-relacionadas">
    <h3 class="titulo">Últimas Noticias</h3>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/10/02/bomberos-y-brigadistas-combaten-incendios-en-la-zona-de-balde-de-escudero-y-santa-rosa/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/10/balde-de-escudero-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/10/02/bomberos-y-brigadistas-combaten-incendios-en-la-zona-de-balde-de-escudero-y-santa-rosa/">EL CLIMA COMPLICA LA CONTENCIÓN DE LAS LLAMAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/10/02/bomberos-y-brigadistas-combaten-incendios-en-la-zona-de-balde-de-escudero-y-santa-rosa/">Bomberos y brigadistas combaten incendios en la zona de Balde de Escudero y Santa Rosa</a></h3>
             <h5>sábado, 02 octubre de 2021 | 21:21</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/10/02/artesanos-y-disenadores-del-mercado-de-arte-diseno-y-artesanias-mada-participaron-en-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/10/Mada-d-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/10/02/artesanos-y-disenadores-del-mercado-de-arte-diseno-y-artesanias-mada-participaron-en-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores/">CULTURA EN EL PARQUE DE LAS NACIONES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/10/02/artesanos-y-disenadores-del-mercado-de-arte-diseno-y-artesanias-mada-participaron-en-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores/">Artesanos y diseñadores del Mercado de Arte, Diseño y Artesanías (MADA) participaron en una nueva edición de la Feria de Pequeños y Medianos Productores</a></h3>
             <h5>sábado, 02 octubre de 2021 | 20:12</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/10/02/el-parque-de-las-naciones-vivio-otra-jornada-a-puro-color-con-la-feria-de-pequenos-y-medianos-productores/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/10/DSC_7638-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/10/02/el-parque-de-las-naciones-vivio-otra-jornada-a-puro-color-con-la-feria-de-pequenos-y-medianos-productores/">CIUDAD DE SAN LUIS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/10/02/el-parque-de-las-naciones-vivio-otra-jornada-a-puro-color-con-la-feria-de-pequenos-y-medianos-productores/">El Parque de las Naciones vivió otra jornada a puro color con la Feria de Pequeños y Medianos Productores</a></h3>
             <h5>sábado, 02 octubre de 2021 | 19:29</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/10/02/son-4-los-casos-de-coronavirus-registrados-este-sabado/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/10/ba8f7ff5-f0a2-47da-aca3-21121790594c-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/10/02/son-4-los-casos-de-coronavirus-registrados-este-sabado/">COMUNICADO OFICIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/10/02/son-4-los-casos-de-coronavirus-registrados-este-sabado/">Son 4 los casos de Coronavirus registrados este sábado</a></h3>
             <h5>sábado, 02 octubre de 2021 | 17:35</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/10/02/realizaran-una-jornada-de-bordado-y-musica-en-vivo-en-la-casa-del-poeta/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/10/Sin-titulo-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/10/02/realizaran-una-jornada-de-bordado-y-musica-en-vivo-en-la-casa-del-poeta/">VILLA DE MERLO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/10/02/realizaran-una-jornada-de-bordado-y-musica-en-vivo-en-la-casa-del-poeta/">Realizarán una jornada de bordado y música en vivo en la Casa del Poeta</a></h3>
             <h5>sábado, 02 octubre de 2021 | 13:25</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/10/02/cine-debate-en-la-casa-del-poeta-7/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/10/CINE-DEBATE-DOMINGO-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/10/02/cine-debate-en-la-casa-del-poeta-7/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/10/02/cine-debate-en-la-casa-del-poeta-7/">Cine debate en la Casa del Poeta</a></h3>
             <h5>sábado, 02 octubre de 2021 | 13:22</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/10/02/majo-y-los-unicornios-presenta-su-nuevo-videoclip-a-mover-el-esqueleto/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/10/20210813_205417-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/10/02/majo-y-los-unicornios-presenta-su-nuevo-videoclip-a-mover-el-esqueleto/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/10/02/majo-y-los-unicornios-presenta-su-nuevo-videoclip-a-mover-el-esqueleto/">“Majo y los Unicornios” presenta su nuevo videoclip: “A mover el esqueleto”</a></h3>
             <h5>sábado, 02 octubre de 2021 | 13:20</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/10/02/la-direccion-provincial-de-catastro-y-tierras-fiscales-lanzo-una-nueva-pagina-web/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/10/PAGINA-CATASTRO-CAPURA-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/10/02/la-direccion-provincial-de-catastro-y-tierras-fiscales-lanzo-una-nueva-pagina-web/">MINISTERIO DE JUSTICIA, GOBIERNO Y CULTO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/10/02/la-direccion-provincial-de-catastro-y-tierras-fiscales-lanzo-una-nueva-pagina-web/">La Dirección Provincial de Catastro y Tierras Fiscales lanzó una nueva página web</a></h3>
             <h5>sábado, 02 octubre de 2021 | 13:18</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/10/02/plan-de-sensibilizacion-en-educacion-ambiental-se-completo-el-cupo-para-el-curso-docente/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/10/Nota-Agencia-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/10/02/plan-de-sensibilizacion-en-educacion-ambiental-se-completo-el-cupo-para-el-curso-docente/">AMBIENTE Y EDUCACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/10/02/plan-de-sensibilizacion-en-educacion-ambiental-se-completo-el-cupo-para-el-curso-docente/">Plan de Sensibilización en Educación Ambiental: se completó el cupo para el curso docente</a></h3>
             <h5>sábado, 02 octubre de 2021 | 13:17</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/10/02/san-jeronimo-se-suma-a-la-practica-de-la-agroecologia/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/10/Huerta-Escuela-Agencia-11-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/10/02/san-jeronimo-se-suma-a-la-practica-de-la-agroecologia/">FOMENTO AL AUTOCONSUMO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/10/02/san-jeronimo-se-suma-a-la-practica-de-la-agroecologia/">San Jerónimo se suma a la práctica de la agroecología</a></h3>
             <h5>sábado, 02 octubre de 2021 | 13:14</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/10/02/el-mada-llego-al-barrio-el-lince/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/10/MADA-PORTADA-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/10/02/el-mada-llego-al-barrio-el-lince/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/10/02/el-mada-llego-al-barrio-el-lince/">El MADA llegó al barrio “El Lince”</a></h3>
             <h5>sábado, 02 octubre de 2021 | 12:30</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/10/02/comenzo-la-feria-de-pequenos-y-medianos-productores-en-el-parque-de-las-naciones/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/10/DSC_7525-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/10/02/comenzo-la-feria-de-pequenos-y-medianos-productores-en-el-parque-de-las-naciones/">ENTRADA LIBRE Y GRATUITA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/10/02/comenzo-la-feria-de-pequenos-y-medianos-productores-en-el-parque-de-las-naciones/">La Feria de Pequeños y Medianos Productores se disfruta en el Parque de las Naciones</a></h3>
             <h5>sábado, 02 octubre de 2021 | 12:04</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/10/02/vocacion-de-servicio-un-nuevo-grupo-de-estudiantes-hace-sus-practicas-en-enfermeria/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/10/05-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/10/02/vocacion-de-servicio-un-nuevo-grupo-de-estudiantes-hace-sus-practicas-en-enfermeria/">ULP VIRTUAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/10/02/vocacion-de-servicio-un-nuevo-grupo-de-estudiantes-hace-sus-practicas-en-enfermeria/">Vocación de servicio: un nuevo grupo de estudiantes hace sus prácticas en Enfermería</a></h3>
             <h5>sábado, 02 octubre de 2021 | 11:12</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/10/02/mas-de-200-trabajos-se-inscribieron-para-la-muestra-virtual-de-la-feria-de-ciencias-2021/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/10/1-Feria-de-Ciencias-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/10/02/mas-de-200-trabajos-se-inscribieron-para-la-muestra-virtual-de-la-feria-de-ciencias-2021/">MINISTERIO DE EDUCACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/10/02/mas-de-200-trabajos-se-inscribieron-para-la-muestra-virtual-de-la-feria-de-ciencias-2021/">Más de 200 trabajos se inscribieron para la muestra virtual de la Feria de Ciencias 2021</a></h3>
             <h5>sábado, 02 octubre de 2021 | 10:34</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/10/02/la-provincia-recibio-otra-partida-de-dosis-sputnik-v/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/10/2c32941a-ef14-49f8-8d30-f172125a9030-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/10/02/la-provincia-recibio-otra-partida-de-dosis-sputnik-v/">PLAN DE VACUNACIÓN COVID-19</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/10/02/la-provincia-recibio-otra-partida-de-dosis-sputnik-v/">La provincia recibió otra partida de dosis Sputnik V</a></h3>
             <h5>sábado, 02 octubre de 2021 | 10:20</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/10/02/stop-bullying-el-videoclip-por-la-no-violencia-de-la-escuela-generativa-felix-maximo-maria/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/10/3-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/10/02/stop-bullying-el-videoclip-por-la-no-violencia-de-la-escuela-generativa-felix-maximo-maria/">CONCIENTIZACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/10/02/stop-bullying-el-videoclip-por-la-no-violencia-de-la-escuela-generativa-felix-maximo-maria/">&#8220;Stop Bullying&#8221;, el videoclip por la &#8220;No Violencia&#8221; de la Escuela Generativa “Félix Máximo María”</a></h3>
             <h5>sábado, 02 octubre de 2021 | 10:12</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/10/02/con-mucho-brillo-y-creaciones-cerraron-el-2o-encuentro-federal-de-muralistas-y-grafiteros/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-02-at-09.24.29-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/10/02/con-mucho-brillo-y-creaciones-cerraron-el-2o-encuentro-federal-de-muralistas-y-grafiteros/">PINTA SAN LUIS EN VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/10/02/con-mucho-brillo-y-creaciones-cerraron-el-2o-encuentro-federal-de-muralistas-y-grafiteros/">Con mucho brillo y creaciones cerraron el 2º Encuentro Federal de Muralistas y Grafiteros</a></h3>
             <h5>sábado, 02 octubre de 2021 | 09:56</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/10/01/san-luis-propuso-acompanar-al-pami-para-brindar-mejor-cobertura-medica-a-los-jubilados/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/10/c2cd44e0-fcd1-4dd8-a737-4b9aa5a12359-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/10/01/san-luis-propuso-acompanar-al-pami-para-brindar-mejor-cobertura-medica-a-los-jubilados/">EL GOBERNADOR SE REUNIÓ CON EL JEFE DE GABINETE DE LA NACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/10/01/san-luis-propuso-acompanar-al-pami-para-brindar-mejor-cobertura-medica-a-los-jubilados/">San Luis propuso acompañar al PAMI para brindar mejor cobertura médica a los jubilados</a></h3>
             <h5>viernes, 01 octubre de 2021 | 20:27</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/10/01/se-produjo-el-primer-desove-de-pejerrey-en-la-estacion-de-piscicultura-rio-grande/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/10/Primer-Desove-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/10/01/se-produjo-el-primer-desove-de-pejerrey-en-la-estacion-de-piscicultura-rio-grande/">CRÍA INTENSIVA DE PEJERREY</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/10/01/se-produjo-el-primer-desove-de-pejerrey-en-la-estacion-de-piscicultura-rio-grande/">Se produjo el primer desove de Pejerrey en la Estación de Piscicultura Río Grande</a></h3>
             <h5>viernes, 01 octubre de 2021 | 19:45</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/10/01/san-luis-disco-daltonicos-presenta-su-nuevo-videoclip/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/10/daltonicos-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/10/01/san-luis-disco-daltonicos-presenta-su-nuevo-videoclip/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/10/01/san-luis-disco-daltonicos-presenta-su-nuevo-videoclip/">San Luis Disco: Daltónicos presenta su nuevo videoclip</a></h3>
             <h5>viernes, 01 octubre de 2021 | 19:22</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/10/01/acompanados-por-sus-familias-egresaron-17-residentes-medicos/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/10/19-_DSC2560-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/10/01/acompanados-por-sus-familias-egresaron-17-residentes-medicos/">UNA TARDE INOLVIDABLE PARA LA SALUD PUNTANA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/10/01/acompanados-por-sus-familias-egresaron-17-residentes-medicos/">Acompañados por sus familias, egresaron 17 residentes médicos</a></h3>
             <h5>viernes, 01 octubre de 2021 | 18:41</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/10/01/en-marcha-la-inscripcion-para-microcreditos-creditos-blandos-exenciones-impositivas-y-programa-empezar-actualizaron-los-puntos-de-encuentro/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/10/e0f8a174-522c-44ff-9344-960ff136c598-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/10/01/en-marcha-la-inscripcion-para-microcreditos-creditos-blandos-exenciones-impositivas-y-programa-empezar-actualizaron-los-puntos-de-encuentro/">REACTIVACIÓN PROVINCIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/10/01/en-marcha-la-inscripcion-para-microcreditos-creditos-blandos-exenciones-impositivas-y-programa-empezar-actualizaron-los-puntos-de-encuentro/">En marcha la inscripción para microcréditos, créditos blandos, exenciones impositivas y Programa Empezar: actualizaron los puntos de encuentro</a></h3>
             <h5>viernes, 01 octubre de 2021 | 18:08</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/10/01/este-viernes-se-registraron-13-casos-de-coronavirus/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/10/a988aa7c-8add-43f1-92a3-0e8ec26aee58-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/10/01/este-viernes-se-registraron-13-casos-de-coronavirus/">COMUNICADO OFICIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/10/01/este-viernes-se-registraron-13-casos-de-coronavirus/">Este viernes se registraron 13 casos de Coronavirus</a></h3>
             <h5>viernes, 01 octubre de 2021 | 17:36</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/10/01/el-gobernador-esta-reunido-con-el-jefe-de-gabinete-de-ministros-de-la-nacion-juan-manzur/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/10/MANZUR_RODRIGUEZ_SAA__JGM_9215_IS_ENVIO-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/10/01/el-gobernador-esta-reunido-con-el-jefe-de-gabinete-de-ministros-de-la-nacion-juan-manzur/">VISITA OFICIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/10/01/el-gobernador-esta-reunido-con-el-jefe-de-gabinete-de-ministros-de-la-nacion-juan-manzur/">El gobernador se reunió con el Jefe de Gabinete de Ministros de la Nación Juan Manzur</a></h3>
             <h5>viernes, 01 octubre de 2021 | 17:05</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/10/01/realizaron-un-operativo-de-vacunacion-contra-covid-19-en-la-zona-oeste-de-villa-mercedes/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-01-at-15.33.42-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/10/01/realizaron-un-operativo-de-vacunacion-contra-covid-19-en-la-zona-oeste-de-villa-mercedes/">LUCHA CONTRA LA PANDEMIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/10/01/realizaron-un-operativo-de-vacunacion-contra-covid-19-en-la-zona-oeste-de-villa-mercedes/">Realizaron un operativo de vacunación contra Covid-19 en la zona oeste de Villa Mercedes</a></h3>
             <h5>viernes, 01 octubre de 2021 | 16:43</h5>
          </div>

      </div>
  </div>
      </div>


	</div>


	<div class="col-md-4 hidden-xs">
	<div id="blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" id="Image-Maps-Com-image-maps-2019-02-27-122842" src="http://agenciasanluis.com/wp-content/uploads/2019/05/gobierno.jpg" alt="" usemap="#image-maps-2019-02-27-122842" width="300" height="500" border="0" /></p>
<map id="ImageMapsCom-image-maps-2019-02-27-122842" name="image-maps-2019-02-27-122842">
<area id="Facebook Gobierno de San Luis" style="outline: none;" title="Facebook Gobierno de San Luis" alt="Facebook Gobierno de San Luis" coords="37,361,87,411" shape="rect" href="https://www.facebook.com/sanluisgob/" target="_blank" />
<area id="Twitter Gobierno de San Luis" style="outline: none;" title="Twitter Gobierno de San Luis" alt="Twitter Gobierno de San Luis" coords="94,362,144,412" shape="rect" href="https://twitter.com/sanluisgob1" target="_blank" />
<area id="Instagram Gobierno de San Luis" style="outline: none;" title="Instagram Gobierno de San Luis" alt="Instagram Gobierno de San Luis" coords="150,361,200,411" shape="rect" href="https://www.instagram.com/gobsanluis_1/" target="_blank" />
<area id="Youtube Gobierno de San Luis" style="outline: none;" title="Youtube Gobierno de San Luis" alt="Youtube Gobierno de San Luis" coords="208,362,258,412" shape="rect" href="https://www.youtube.com/c/sanluisgobierno" target="_blank" />
<area style="outline: none;" title="Image Map" alt="Image Map" coords="298,498,300,500" shape="rect" href="http://www.image-maps.com/index.php?aff=mapped_users_0" />
 </map>
</div>
		</aside>	</div>
</div>


</div><!-- row -->



</div>
</div>

</section>




<div class="container-fluid" id="footer">

<div class="row">
		<div class="col-md-12">
			<div class="container centrado">
				<div class="row">
					<div class="col-md-4">

							<div class="ft1" style="background: url(/uploads/footerLogoANSL.png?v=4) no-repeat 54px 1px;">
						      <a class="logoAnsl" href="http://agenciasanluis.com/">ANSL</a>
						      <h5>&nbsp;</h5>
						      <p>&nbsp;</p>
						      <!-- <h5>Ubicación</h5>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <h5>Teléfono</h5>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> -->
						    </div>


					</div>
					<div class="col-md-4">

						<div class="ft2">
						      <h3>Agencia de Noticias San Luis (ANSL)</h3>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> 
					    </div>

					</div>
					<div class="col-md-4">

						<div class="ft3">
					      <p class="menuFooter"><a href="http://agenciasanluis.com/">Hoy</a> | <a href="http://agenciasanluis.com/categoria/secretaria/de-la-juventud/">Jóvenes</a> | <a href="http://agenciasanluis.com/categoria/puntanidad/">Puntanidad</a> | <a href="http://agenciasanluis.com/deportes/">Deportes</a><br>
					        <a href="http://agenciasanluis.com/cultura/">Cultura</a> | <a href="http://agenciasanluis.com/contacto-2/">Contacto</a><br>
					        
					      <div class="">
					        <ul>
					        	 <li class="social">
				                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
				                  </li>

					        </ul>
					        <div class="clear"></div>
					      </div>
					      <h4 style=" background: url(/uploads/footerEscudo.png?v=4) no-repeat;"><a href="http://www.sanluis.gov.ar/" target="_blank">Gobierno de la Provincia de San Luis</a></h4>
					    </div>

					</div>

				</div>
			</div>
		</div>
</div>

</div>

<div class="modal fade" id="videoModal" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
		<button type="button" class="modal-close-custom close" data-dismiss="modal">&times;</button>
      	<div class="modal-body">
		<div class="embed-responsive embed-responsive-16by9">
		<iframe width="100%" height="500" src="" frameborder="0" allowfullscreen></iframe>
		</div>
		</div>
		</div>
		</div>
</div>


</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29809901-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<link rel='stylesheet' id='jetpack-carousel-css'  href='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/app.js?ver=5.7.3' id='theme-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/lightslider.min.js?ver=5.7.3' id='carousel-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/sliders.js?ver=5.7.3' id='sliders-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/spin.js?ver=1.3' id='spin-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jquery.spin.js?ver=5.7.3' id='jquery.spin-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/agenciasanluis.com\/wp-admin\/admin-ajax.php","nonce":"ae3ed5f4c7","display_exif":"0","display_geo":"1","background_color":"black","comment":"Comment","post_comment":"Post Comment","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/agenciasanluis.com\/wp-login.php?redirect_to=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2021%2F10%2F02%2Fartesanos-y-disenadores-del-mercado-de-arte-diseno-y-artesanias-mada-participaron-en-una-nueva-edicion-de-la-feria-de-pequenos-y-medianos-productores%2F","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.js?ver=20130109' id='jetpack-carousel-js'></script>

</html>

