<!DOCTYPE html>
<html lang="es-AR" id="arve">
<head>
<title>Se reúne el Consejo Económico y Social - Agencia de Noticias San Luis</title>
<meta charset="UTF-8" />
<meta name="description" content="Agencia de Noticias San Luis (ANSL) es un medio informativo del Gobierno de la Provincia de San Luis, República Argentina en formato de diario digital." />
<meta name="keywords" content="ANSL, Agencia, San Luis, República, gobierno, diario, news, newspaper, merlo, villa mercedes, argentina, clima, periodico, actualidad, ultimo momento" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://agenciasanluis.com/favicon-new.ico?v=72" type="image/x-icon"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="http://agenciasanluis.com/notas/2021/09/26/se-reune-el-consejo-economico-y-social/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Se reúne el Consejo Económico y Social - Agencia de Noticias San Luis" />
	<meta property="og:description" content="El encuentro fue convocado por el Gobierno provincial y se realizará este lunes. Tiene por objetivo que los asistentes formulen recomendaciones y asesoren al Poder Ejecutivo Provincial para definir políticas económicas y sociales orientadas a dar respuesta a las necesidades y demandas del conjunto de la población." />
	<meta property="og:url" content="http://agenciasanluis.com/notas/2021/09/26/se-reune-el-consejo-economico-y-social/" />
	<meta property="og:site_name" content="Agencia de Noticias San Luis" />
	<meta property="article:published_time" content="2021-09-26T20:46:03+00:00" />
	<meta property="og:image" content="http://agenciasanluis.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-26-at-8.26.48-PM.jpeg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="867" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Mariela Arrieta">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://agenciasanluis.com/#website","url":"http://agenciasanluis.com/","name":"Agencia de Noticias San Luis","description":"Una Agencia, toda una Provincia","potentialAction":[{"@type":"SearchAction","target":"http://agenciasanluis.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"http://agenciasanluis.com/notas/2021/09/26/se-reune-el-consejo-economico-y-social/#primaryimage","inLanguage":"es-AR","url":"http://agenciasanluis.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-26-at-8.26.48-PM.jpeg","contentUrl":"http://agenciasanluis.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-26-at-8.26.48-PM.jpeg","width":1200,"height":867},{"@type":"WebPage","@id":"http://agenciasanluis.com/notas/2021/09/26/se-reune-el-consejo-economico-y-social/#webpage","url":"http://agenciasanluis.com/notas/2021/09/26/se-reune-el-consejo-economico-y-social/","name":"Se re\u00fane el Consejo Econ\u00f3mico y Social - Agencia de Noticias San Luis","isPartOf":{"@id":"http://agenciasanluis.com/#website"},"primaryImageOfPage":{"@id":"http://agenciasanluis.com/notas/2021/09/26/se-reune-el-consejo-economico-y-social/#primaryimage"},"datePublished":"2021-09-26T20:46:03+00:00","dateModified":"2021-09-26T20:46:03+00:00","author":{"@id":"http://agenciasanluis.com/#/schema/person/04ec0300c32180e267def562bda1f426"},"breadcrumb":{"@id":"http://agenciasanluis.com/notas/2021/09/26/se-reune-el-consejo-economico-y-social/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["http://agenciasanluis.com/notas/2021/09/26/se-reune-el-consejo-economico-y-social/"]}]},{"@type":"BreadcrumbList","@id":"http://agenciasanluis.com/notas/2021/09/26/se-reune-el-consejo-economico-y-social/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://agenciasanluis.com/","url":"http://agenciasanluis.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://agenciasanluis.com/notas/2021/09/26/se-reune-el-consejo-economico-y-social/","url":"http://agenciasanluis.com/notas/2021/09/26/se-reune-el-consejo-economico-y-social/","name":"Se re\u00fane el Consejo Econ\u00f3mico y Social"}}]},{"@type":"Person","@id":"http://agenciasanluis.com/#/schema/person/04ec0300c32180e267def562bda1f426","name":"Mariela Arrieta","image":{"@type":"ImageObject","@id":"http://agenciasanluis.com/#personlogo","inLanguage":"es-AR","url":"http://1.gravatar.com/avatar/421b6ad2e12b3f817ed7932e48a1d15c?s=96&d=mm&r=g","contentUrl":"http://1.gravatar.com/avatar/421b6ad2e12b3f817ed7932e48a1d15c?s=96&d=mm&r=g","caption":"Mariela Arrieta"},"sameAs":["http://agenciasanluis.com/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; Feed" href="http://agenciasanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; RSS de los comentarios" href="http://agenciasanluis.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://agenciasanluis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/app.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/lightslider.min.css?ver=5.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://agenciasanluis.com/wp-json/" /><link rel="alternate" type="application/json" href="http://agenciasanluis.com/wp-json/wp/v2/posts/731596" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciasanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciasanluis.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='http://agenciasanluis.com/?p=731596' />
<link rel="alternate" type="application/json+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2021%2F09%2F26%2Fse-reune-el-consejo-economico-y-social%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2021%2F09%2F26%2Fse-reune-el-consejo-economico-y-social%2F&#038;format=xml" />
</head>
<body>
<div class="container-fluid header-agencia">
    <div class="row">
        <div class="container">
          <div class="row">
          <div class="col-xs-6 col-md-3">
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo.png?v=1.0" alt="Agencia de Noticias San Luis" class="logo"></a>
          </div>
          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">

             <ul class=" header-socials">
                  <li class="social">
                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
                  </li>

             </ul>



          </div>

          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">
              <div class="clima">
                  <div id="iclima2"><div id="TT_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></div><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></script></div>
              </div>
          </div>
          <div class="col-xs-6 col-md-3">
              <div class="row">
              <div class="col-md-3">
              <div class="menu-block">
                  <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-401598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-401598"><a href="http://agenciasanluis.com/">HOY</a></li>
<li id="menu-item-405344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405344"><a href="http://agenciasanluis.com/jovenes/">JÓVENES</a></li>
<li id="menu-item-531108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531108"><a href="http://agenciasanluis.com/jovenes/">MOLINO FÉNIX</a></li>
<li id="menu-item-401600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401600"><a href="http://agenciasanluis.com/categoria/puntanidad/">PUNTANIDAD</a></li>
<li id="menu-item-401605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401605"><a href="http://agenciasanluis.com/deportes/">DEPORTES</a></li>
<li id="menu-item-401608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401608"><a href="http://agenciasanluis.com/cultura/">CULTURA</a></li>
<li id="menu-item-401611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401611"><a href="http://agenciasanluis.com/contacto-2/">CONTACTO</a></li>
</ul></div>                  <div class="search-box">
                      <form role="search" method="get" class="search-form" action="http://agenciasanluis.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                  </div>
                  <a href="#" class="menu-trigger"><i class="fa fa-bars"></i></a>
                  <a href="#" class="search-trigger"><i class="fa fa-search"></i></a>
              </div>
              </div>
               <div class="col-md-9 hidden-sm hidden-xs">
                    <div class="app_sharer">
                       <a href='https://play.google.com/store/apps/details?id=io.demux.ansl' target="_blank"><img alt='Disponible en Google Play' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/google-play-badge.png' /></a>

                       <a href="https://itunes.apple.com/ar/app/agencia-de-noticias-san-luis/id1259464028?mt=8" target="_blank">
                         <img alt='Disponible en Apple Store' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/badge-download-on-the-app-store.svg'/>
                       </a>
                      </div>
                  <!-- <div class="propaganda hidden-sm">
                      <img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/propaganda.png" alt="2017 año de la juventud">
                  </div> -->
               </div>
              </div>


          </div>
          </div>
        </div>
    </div>
</div>

        <div class="container">
          <div class="row">
          	<div class="col-md-12 text-center" style="margin-top: 10px !important;">
			  <a href="https://www.youtube.com/watch?v=c8PcMd6zpGo" target="_blank" border="0">
          		<img src='http://agenciasanluis.com/wp-content/themes/anslv3/images/creditos-blandos.gif' class="img-responsive" style="min-height: 50px !important;margin:auto;">
          	  </a>
          	</div>	
          </div>
        </div>
        

	<section class="noticia" id="inner">

	<div class="post-container">
	<div class="container">


	<div class="row">

	<div class="col-md-8 border-right">

	<div class="single-post-classic nota">
	<div class="header_nota">
		<h3 class="serif-font strong left">REACTIVACIÓN PROVINCIAL</h3>
		<h5 class="date left">domingo, 26 septiembre de 2021 | 17:46</h5>
	</div>

	<h1 class="serif-font">Se reúne el Consejo Económico y Social</h1>

	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2021/09/26/se-reune-el-consejo-economico-y-social/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2021/09/26/se-reune-el-consejo-economico-y-social/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2021/09/26/se-reune-el-consejo-economico-y-social/" data-text="[REACTIVACIÓN PROVINCIAL] Se reúne el Consejo Económico y Social" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BREACTIVACI%C3%93N+PROVINCIAL%5D+Se+re%C3%BAne+el+Consejo+Econ%C3%B3mico+y+Social&body=http://agenciasanluis.com/notas/2021/09/26/se-reune-el-consejo-economico-y-social/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>




	<div class="post-content serif-font">
	<p style="text-align: left;"><strong>El encuentro fue convocado por el Gobierno provincial y se realizará este lunes. Tiene por objetivo que los asistentes formulen recomendaciones y asesoren al Poder Ejecutivo Provincial para definir políticas económicas y sociales orientadas a dar respuesta a las necesidades y demandas del conjunto de la población.</strong></p>
<p><img loading="lazy" class="aligncenter size-large wp-image-731610" src="http://agenciasanluis.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-26-at-8.26.48-PM-630x455.jpeg" alt="" width="630" height="455" srcset="http://agenciasanluis.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-26-at-8.26.48-PM-630x455.jpeg 630w, http://agenciasanluis.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-26-at-8.26.48-PM-300x217.jpeg 300w, http://agenciasanluis.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-26-at-8.26.48-PM-768x555.jpeg 768w, http://agenciasanluis.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-26-at-8.26.48-PM.jpeg 1200w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p>La convocatoria fue anunciada el pasado martes por el gobernador Alberto Rodríguez Saá y en las sucesivas actividades desarrolladas a lo largo de la semana se refirió al encuentro.</p>
<p>El jueves durante la entrega de 116 móviles a la policía provincial, bomberos y San Luis Solidario indicó: “Ante situaciones difíciles como la que estamos pasando, hay que escuchar y reunirse con las cámaras de empresarios, de industriales, de comerciantes, la iglesia, los trabajadores, los sindicatos, el campo y las sociedades rurales, con todos los sectores de la sociedad que contribuyen cada día para la grandeza de la provincia. Voy a sumar a esta convocatoria a los jubilados que están sufriendo tantos dolores, entre ellos las prestaciones de salud y queremos ayudar, porque no podemos olvidar que ellos en un momento de la historia hicieron este San Luis grande y ahora corresponde cuidarlos”, expresó.</p>
<p>“El encuentro nos va a servir porque vamos a hablar de seguridad, salud, producción, trabajo, de la desocupación y del hambre, a ver si podemos entre todos escuchar los dolores y solucionar los que podamos y trabajar para que San Luis se reconstruya rápidamente y acelerar para llegar rápido con atajos al futuro y que todo sea mejor”, agregó el mandatario.</p>
	</div>

	</div>

		<div class="post-meta">
	
		<span class="categories"><i class="fa fa-archive"></i> Archivada en: <a href="http://agenciasanluis.com/categoria/sociedad/actualidad/" rel="category tag">Actualidad</a>,<a href="http://agenciasanluis.com/categoria/ansl/" rel="category tag">ANSL</a>,<a href="http://agenciasanluis.com/categoria/sociedad/" rel="category tag">Sociedad</a></span>
	
		<span class="tags"><i class="fa fa-tags"></i> Etiquetada con: <a href="http://agenciasanluis.com/notas/tag/consejo-economico-y-social/" rel="tag">consejo economico y social</a></span>
	

		</div>
	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2021/09/26/se-reune-el-consejo-economico-y-social/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2021/09/26/se-reune-el-consejo-economico-y-social/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2021/09/26/se-reune-el-consejo-economico-y-social/" data-text="[REACTIVACIÓN PROVINCIAL] Se reúne el Consejo Económico y Social" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BREACTIVACI%C3%93N+PROVINCIAL%5D+Se+re%C3%BAne+el+Consejo+Econ%C3%B3mico+y+Social&body=http://agenciasanluis.com/notas/2021/09/26/se-reune-el-consejo-economico-y-social/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>

  <div class="ultimasnoticias" id="notas-relacionadas">
    <h3 class="titulo">Últimas Noticias</h3>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/09/26/las-aulas-talleres-moviles-llegan-a-la-toma-paso-grande-y-tilisarao/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/09/IMG-20210902-WA0069-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/09/26/las-aulas-talleres-moviles-llegan-a-la-toma-paso-grande-y-tilisarao/">COMIENZAN EL 20 DE OCTUBRE</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/09/26/las-aulas-talleres-moviles-llegan-a-la-toma-paso-grande-y-tilisarao/">Las aulas talleres móviles llegan a La Toma, Paso Grande y Tilisarao</a></h3>
             <h5>domingo, 26 septiembre de 2021 | 19:19</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/09/26/se-reune-el-consejo-economico-y-social/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-26-at-8.26.48-PM-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/09/26/se-reune-el-consejo-economico-y-social/">REACTIVACIÓN PROVINCIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/09/26/se-reune-el-consejo-economico-y-social/">Se reúne el Consejo Económico y Social</a></h3>
             <h5>domingo, 26 septiembre de 2021 | 17:46</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/09/26/son-9-los-casos-de-coronavirus-registrados-este-domingo/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/09/comunicado-web_Mesa-de-trabajo-1-copia-9-12-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/09/26/son-9-los-casos-de-coronavirus-registrados-este-domingo/">COMUNICADO OFICIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/09/26/son-9-los-casos-de-coronavirus-registrados-este-domingo/">Son 9 los casos de Coronavirus registrados este domingo</a></h3>
             <h5>domingo, 26 septiembre de 2021 | 17:34</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/09/26/ultiman-detalles-para-acceder-a-los-microcreditos-de-50-000/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/09/57b6e3f9-f4ab-48f5-8688-676610acc681-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/09/26/ultiman-detalles-para-acceder-a-los-microcreditos-de-50-000/">REACTIVACIÓN DE LA ECONOMÍA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/09/26/ultiman-detalles-para-acceder-a-los-microcreditos-de-50-000/">Ultiman detalles para acceder a los microcréditos de $50.000</a></h3>
             <h5>domingo, 26 septiembre de 2021 | 15:42</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/09/26/cine-debate-en-la-casa-del-poeta-6/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/09/CINE-DEBATE-DOM.-26-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/09/26/cine-debate-en-la-casa-del-poeta-6/">VILLA DE MERLO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/09/26/cine-debate-en-la-casa-del-poeta-6/">Cine debate en la Casa del Poeta</a></h3>
             <h5>domingo, 26 septiembre de 2021 | 11:38</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/09/26/entregaron-los-premios-del-concurso-de-arte-transformacion-y-libertad/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/09/4-7-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/09/26/entregaron-los-premios-del-concurso-de-arte-transformacion-y-libertad/">MINISTERIO DE EDUCACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/09/26/entregaron-los-premios-del-concurso-de-arte-transformacion-y-libertad/">Entregaron los premios del Concurso de Arte “Transformación y Libertad”</a></h3>
             <h5>domingo, 26 septiembre de 2021 | 11:34</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/09/26/estas-inversiones-en-obras-hidricas-daran-solucion-a-las-inundaciones-causadas-por-las-lluvias/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/09/FOTO-PARA-NOTA-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/09/26/estas-inversiones-en-obras-hidricas-daran-solucion-a-las-inundaciones-causadas-por-las-lluvias/">OBRA PÚBLICA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/09/26/estas-inversiones-en-obras-hidricas-daran-solucion-a-las-inundaciones-causadas-por-las-lluvias/">“Estas inversiones en obras hídricas darán solución a las inundaciones causadas por las lluvias”</a></h3>
             <h5>domingo, 26 septiembre de 2021 | 11:32</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/09/26/vivienda-realizara-un-operativo-en-la-punta/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/09/operativo-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/09/26/vivienda-realizara-un-operativo-en-la-punta/">ASESORARÁN A VECINOS Y GESTIONARÁN TRÁMITES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/09/26/vivienda-realizara-un-operativo-en-la-punta/">Vivienda realizará un operativo en La Punta</a></h3>
             <h5>domingo, 26 septiembre de 2021 | 11:26</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/09/26/dictaran-una-capacitacion-sobre-gestion-institucional-para-dirigentes-deportivos-de-toda-la-provincia/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/09/ddc080421-005f02_copy_794x740-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/09/26/dictaran-una-capacitacion-sobre-gestion-institucional-para-dirigentes-deportivos-de-toda-la-provincia/">CICLO DE CAPACITACIONES 2021</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/09/26/dictaran-una-capacitacion-sobre-gestion-institucional-para-dirigentes-deportivos-de-toda-la-provincia/">Dictarán una capacitación sobre Gestión Institucional para dirigentes deportivos de toda la provincia </a></h3>
             <h5>domingo, 26 septiembre de 2021 | 11:24</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/09/26/mas-de-500-personas-asistieron-a-la-reapertura-del-parque-astronomico-la-punta/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/09/17-4-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/09/26/mas-de-500-personas-asistieron-a-la-reapertura-del-parque-astronomico-la-punta/">ULP</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/09/26/mas-de-500-personas-asistieron-a-la-reapertura-del-parque-astronomico-la-punta/">Más de 500 personas asistieron a la reapertura del Parque Astronómico La Punta</a></h3>
             <h5>domingo, 26 septiembre de 2021 | 11:21</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/09/26/llego-a-san-luis-una-partida-de-9-600-dosis-de-vacunas-contra-el-coronavirus/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/09/2-_DSC1182-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/09/26/llego-a-san-luis-una-partida-de-9-600-dosis-de-vacunas-contra-el-coronavirus/">ESTE DOMINGO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/09/26/llego-a-san-luis-una-partida-de-9-600-dosis-de-vacunas-contra-el-coronavirus/">Llegó a San Luis una partida de 9.600 dosis de vacunas contra el Coronavirus</a></h3>
             <h5>domingo, 26 septiembre de 2021 | 10:39</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/09/25/en-quines-y-villa-mercedes-convocaron-a-mayores-y-menores-para-recibir-primeras-y-segundas-dosis-de-vacunas-contra-el-covid/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/09/e28140d1-324a-49e1-b7c5-db8f0cdd9721-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/09/25/en-quines-y-villa-mercedes-convocaron-a-mayores-y-menores-para-recibir-primeras-y-segundas-dosis-de-vacunas-contra-el-covid/">ESTE SÁBADO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/09/25/en-quines-y-villa-mercedes-convocaron-a-mayores-y-menores-para-recibir-primeras-y-segundas-dosis-de-vacunas-contra-el-covid/">En Quines y Villa Mercedes convocaron a mayores y menores para recibir primeras y segundas dosis de vacunas contra el Covid</a></h3>
             <h5>sábado, 25 septiembre de 2021 | 21:29</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/09/25/en-san-luis-mas-2-000-personas-fueron-citadas-para-vacunarse/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/09/954e4d7b-3306-47e1-8b72-83beff91ffeb-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/09/25/en-san-luis-mas-2-000-personas-fueron-citadas-para-vacunarse/">LUCHA CONTRA EL COVID</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/09/25/en-san-luis-mas-2-000-personas-fueron-citadas-para-vacunarse/">En San Luis más 2.000 personas fueron citadas para vacunarse</a></h3>
             <h5>sábado, 25 septiembre de 2021 | 21:21</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/09/25/a-puro-color-y-musica-la-pedrera-vibro-con-escuelas-generativas-en-comunidad/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/09/e04e1040-c561-4aa9-b95a-2b99912d10de-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/09/25/a-puro-color-y-musica-la-pedrera-vibro-con-escuelas-generativas-en-comunidad/">EDUCACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/09/25/a-puro-color-y-musica-la-pedrera-vibro-con-escuelas-generativas-en-comunidad/">A puro color y música, La Pedrera vibró con &#8220;Escuelas Generativas en Comunidad&#8221;</a></h3>
             <h5>sábado, 25 septiembre de 2021 | 21:13</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/09/25/son-11-los-casos-de-coronavirus-registrados-este-sabado/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/09/comunicado-web_Mesa-de-trabajo-1-copia-9-11-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/09/25/son-11-los-casos-de-coronavirus-registrados-este-sabado/">COMUNICADO OFICIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/09/25/son-11-los-casos-de-coronavirus-registrados-este-sabado/">Son 11 los casos de Coronavirus registrados este sábado</a></h3>
             <h5>sábado, 25 septiembre de 2021 | 17:34</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/09/25/este-viernes-el-registro-civil-gestiono-mas-de-200-dni-en-el-centro-integrador-serranias-puntanas/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/09/IMG_0022-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/09/25/este-viernes-el-registro-civil-gestiono-mas-de-200-dni-en-el-centro-integrador-serranias-puntanas/">MINISTERIO DE JUSTICIA, GOBIERNO Y CULTO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/09/25/este-viernes-el-registro-civil-gestiono-mas-de-200-dni-en-el-centro-integrador-serranias-puntanas/">Este viernes el Registro Civil gestionó más de 200 DNI en el Centro Integrador “Serranías Puntanas”</a></h3>
             <h5>sábado, 25 septiembre de 2021 | 11:48</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/09/25/pronostican-mananas-frescas-y-tardes-de-calor-para-el-fin-de-semana/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/09/3a-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/09/25/pronostican-mananas-frescas-y-tardes-de-calor-para-el-fin-de-semana/">CLIMA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/09/25/pronostican-mananas-frescas-y-tardes-de-calor-para-el-fin-de-semana/">Pronostican mañanas frescas y tardes de calor para el fin de semana</a></h3>
             <h5>sábado, 25 septiembre de 2021 | 11:46</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/09/25/te-mostramos-mas-de-la-convocatoria-documentales-tematicos-gerardo-vallejo/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/09/GERARDO-VALLEJO-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/09/25/te-mostramos-mas-de-la-convocatoria-documentales-tematicos-gerardo-vallejo/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/09/25/te-mostramos-mas-de-la-convocatoria-documentales-tematicos-gerardo-vallejo/">Te mostramos más de la Convocatoria Documentales Temáticos “Gerardo Vallejo”</a></h3>
             <h5>sábado, 25 septiembre de 2021 | 10:31</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/09/25/recitales-en-la-casa-se-presenta-damaris-magallanes/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/09/DAMARIS-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/09/25/recitales-en-la-casa-se-presenta-damaris-magallanes/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/09/25/recitales-en-la-casa-se-presenta-damaris-magallanes/">Recitales en la Casa: se presenta Damaris Magallanes</a></h3>
             <h5>sábado, 25 septiembre de 2021 | 10:26</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/09/25/el-gobierno-de-san-luis-nos-dio-la-oportunidad-de-que-nos-conozcan-como-pequenos-productores/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/09/Lo-de-Lili-Agencia-4-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/09/25/el-gobierno-de-san-luis-nos-dio-la-oportunidad-de-que-nos-conozcan-como-pequenos-productores/">MINISTERIO DE PRODUCCIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/09/25/el-gobierno-de-san-luis-nos-dio-la-oportunidad-de-que-nos-conozcan-como-pequenos-productores/">“El Gobierno de San Luis nos dio la oportunidad de que nos conozcan como pequeños productores”</a></h3>
             <h5>sábado, 25 septiembre de 2021 | 10:24</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/09/25/pasos-malos-donde-la-naturaleza-y-la-gastronomia-se-fusionan/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/09/PASOS-MALOS-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/09/25/pasos-malos-donde-la-naturaleza-y-la-gastronomia-se-fusionan/">SECRETARÍA DE TURISMO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/09/25/pasos-malos-donde-la-naturaleza-y-la-gastronomia-se-fusionan/">Pasos Malos: donde la naturaleza y la gastronomía se fusionan</a></h3>
             <h5>sábado, 25 septiembre de 2021 | 10:20</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/09/24/el-centro-cultural-san-francisco-realizara-un-torneo-de-ajedrez/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/09/Torneo-de-ajedrez-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/09/24/el-centro-cultural-san-francisco-realizara-un-torneo-de-ajedrez/">ABIERTO A TODA LA COMUNIDAD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/09/24/el-centro-cultural-san-francisco-realizara-un-torneo-de-ajedrez/">El Centro Cultural San Francisco realizará un torneo de ajedrez</a></h3>
             <h5>viernes, 24 septiembre de 2021 | 19:36</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/09/24/este-sabado-se-vacunara-en-quines-villa-mercedes-y-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/09/IMG-20210917-WA0044-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/09/24/este-sabado-se-vacunara-en-quines-villa-mercedes-y-san-luis/">LUCHA CONTRA EL COVID-19</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/09/24/este-sabado-se-vacunara-en-quines-villa-mercedes-y-san-luis/">Este sábado se vacunará en Quines, Villa Mercedes y San Luis</a></h3>
             <h5>viernes, 24 septiembre de 2021 | 19:31</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/09/24/dieron-de-alta-a-las-trillizas-de-cortaderas/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/09/9f8c56ed-8af5-4e86-8ae9-77dd0a162ea8-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/09/24/dieron-de-alta-a-las-trillizas-de-cortaderas/">SALUD PÚBLICA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/09/24/dieron-de-alta-a-las-trillizas-de-cortaderas/">Dieron de alta a las trillizas de Cortaderas</a></h3>
             <h5>viernes, 24 septiembre de 2021 | 19:22</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/09/24/este-viernes-convocaron-a-5-986-personas-para-vacunarse/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-24-at-12.55.27-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/09/24/este-viernes-convocaron-a-5-986-personas-para-vacunarse/">LUCHA CONTRA LA PANDEMIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/09/24/este-viernes-convocaron-a-5-986-personas-para-vacunarse/">Este viernes convocaron a 5.986 personas para vacunarse</a></h3>
             <h5>viernes, 24 septiembre de 2021 | 18:59</h5>
          </div>

      </div>
  </div>
      </div>


	</div>


	<div class="col-md-4 hidden-xs">
	<div id="blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" id="Image-Maps-Com-image-maps-2019-02-27-122842" src="http://agenciasanluis.com/wp-content/uploads/2019/05/gobierno.jpg" alt="" usemap="#image-maps-2019-02-27-122842" width="300" height="500" border="0" /></p>
<map id="ImageMapsCom-image-maps-2019-02-27-122842" name="image-maps-2019-02-27-122842">
<area id="Facebook Gobierno de San Luis" style="outline: none;" title="Facebook Gobierno de San Luis" alt="Facebook Gobierno de San Luis" coords="37,361,87,411" shape="rect" href="https://www.facebook.com/sanluisgob/" target="_blank" />
<area id="Twitter Gobierno de San Luis" style="outline: none;" title="Twitter Gobierno de San Luis" alt="Twitter Gobierno de San Luis" coords="94,362,144,412" shape="rect" href="https://twitter.com/sanluisgob1" target="_blank" />
<area id="Instagram Gobierno de San Luis" style="outline: none;" title="Instagram Gobierno de San Luis" alt="Instagram Gobierno de San Luis" coords="150,361,200,411" shape="rect" href="https://www.instagram.com/gobsanluis_1/" target="_blank" />
<area id="Youtube Gobierno de San Luis" style="outline: none;" title="Youtube Gobierno de San Luis" alt="Youtube Gobierno de San Luis" coords="208,362,258,412" shape="rect" href="https://www.youtube.com/c/sanluisgobierno" target="_blank" />
<area style="outline: none;" title="Image Map" alt="Image Map" coords="298,498,300,500" shape="rect" href="http://www.image-maps.com/index.php?aff=mapped_users_0" />
 </map>
</div>
		</aside>	</div>
</div>


</div><!-- row -->



</div>
</div>

</section>




<div class="container-fluid" id="footer">

<div class="row">
		<div class="col-md-12">
			<div class="container centrado">
				<div class="row">
					<div class="col-md-4">

							<div class="ft1" style="background: url(/uploads/footerLogoANSL.png?v=4) no-repeat 54px 1px;">
						      <a class="logoAnsl" href="http://agenciasanluis.com/">ANSL</a>
						      <h5>&nbsp;</h5>
						      <p>&nbsp;</p>
						      <!-- <h5>Ubicación</h5>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <h5>Teléfono</h5>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> -->
						    </div>


					</div>
					<div class="col-md-4">

						<div class="ft2">
						      <h3>Agencia de Noticias San Luis (ANSL)</h3>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> 
					    </div>

					</div>
					<div class="col-md-4">

						<div class="ft3">
					      <p class="menuFooter"><a href="http://agenciasanluis.com/">Hoy</a> | <a href="http://agenciasanluis.com/categoria/secretaria/de-la-juventud/">Jóvenes</a> | <a href="http://agenciasanluis.com/categoria/puntanidad/">Puntanidad</a> | <a href="http://agenciasanluis.com/deportes/">Deportes</a><br>
					        <a href="http://agenciasanluis.com/cultura/">Cultura</a> | <a href="http://agenciasanluis.com/contacto-2/">Contacto</a><br>
					        
					      <div class="">
					        <ul>
					        	 <li class="social">
				                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
				                  </li>

					        </ul>
					        <div class="clear"></div>
					      </div>
					      <h4 style=" background: url(/uploads/footerEscudo.png?v=4) no-repeat;"><a href="http://www.sanluis.gov.ar/" target="_blank">Gobierno de la Provincia de San Luis</a></h4>
					    </div>

					</div>

				</div>
			</div>
		</div>
</div>

</div>

<div class="modal fade" id="videoModal" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
		<button type="button" class="modal-close-custom close" data-dismiss="modal">&times;</button>
      	<div class="modal-body">
		<div class="embed-responsive embed-responsive-16by9">
		<iframe width="100%" height="500" src="" frameborder="0" allowfullscreen></iframe>
		</div>
		</div>
		</div>
		</div>
</div>


</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29809901-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/app.js?ver=5.7.3' id='theme-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/lightslider.min.js?ver=5.7.3' id='carousel-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/sliders.js?ver=5.7.3' id='sliders-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>

</html>

