<!DOCTYPE html>
<html lang="es-AR" id="arve">
<head>
<title>San Luis Agua realizó la puesta en valor del canal Paso de la Cruz - Agencia de Noticias San Luis</title>
<meta charset="UTF-8" />
<meta name="description" content="Agencia de Noticias San Luis (ANSL) es un medio informativo del Gobierno de la Provincia de San Luis, República Argentina en formato de diario digital." />
<meta name="keywords" content="ANSL, Agencia, San Luis, República, gobierno, diario, news, newspaper, merlo, villa mercedes, argentina, clima, periodico, actualidad, ultimo momento" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://agenciasanluis.com/favicon-new.ico?v=72" type="image/x-icon"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="http://agenciasanluis.com/notas/2021/06/19/san-luis-agua-realizo-la-puesta-en-valor-del-canal-paso-de-la-cruz/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="San Luis Agua realizó la puesta en valor del canal Paso de la Cruz - Agencia de Noticias San Luis" />
	<meta property="og:description" content="Las tareas consistieron en limpieza, desmalezamiento y desembanque de más de 3.500 metros del sistema. Además, se realizó la reparación de las compuertas del repartidor. El sistema abastece a las localidades de Lafinur, Los Cajones y Las Palomas." />
	<meta property="og:url" content="http://agenciasanluis.com/notas/2021/06/19/san-luis-agua-realizo-la-puesta-en-valor-del-canal-paso-de-la-cruz/" />
	<meta property="og:site_name" content="Agencia de Noticias San Luis" />
	<meta property="article:published_time" content="2021-06-19T12:42:53+00:00" />
	<meta property="og:image" content="http://agenciasanluis.com/wp-content/uploads/2021/06/Limpieza-Canal-Paso-de-la-Cruz.jpg" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Roberto Vinuesa">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://agenciasanluis.com/#website","url":"http://agenciasanluis.com/","name":"Agencia de Noticias San Luis","description":"Una Agencia, toda una Provincia","potentialAction":[{"@type":"SearchAction","target":"http://agenciasanluis.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"http://agenciasanluis.com/notas/2021/06/19/san-luis-agua-realizo-la-puesta-en-valor-del-canal-paso-de-la-cruz/#primaryimage","inLanguage":"es-AR","url":"http://agenciasanluis.com/wp-content/uploads/2021/06/Limpieza-Canal-Paso-de-la-Cruz.jpg","contentUrl":"http://agenciasanluis.com/wp-content/uploads/2021/06/Limpieza-Canal-Paso-de-la-Cruz.jpg","width":740,"height":500,"caption":"La sociedad estatal realiz\u00f3 la limpieza, desmalezamiento y desembanque de un tramo de m\u00e1s de 3.500 metros."},{"@type":"WebPage","@id":"http://agenciasanluis.com/notas/2021/06/19/san-luis-agua-realizo-la-puesta-en-valor-del-canal-paso-de-la-cruz/#webpage","url":"http://agenciasanluis.com/notas/2021/06/19/san-luis-agua-realizo-la-puesta-en-valor-del-canal-paso-de-la-cruz/","name":"San Luis Agua realiz\u00f3 la puesta en valor del canal Paso de la Cruz - Agencia de Noticias San Luis","isPartOf":{"@id":"http://agenciasanluis.com/#website"},"primaryImageOfPage":{"@id":"http://agenciasanluis.com/notas/2021/06/19/san-luis-agua-realizo-la-puesta-en-valor-del-canal-paso-de-la-cruz/#primaryimage"},"datePublished":"2021-06-19T12:42:53+00:00","dateModified":"2021-06-19T12:42:53+00:00","author":{"@id":"http://agenciasanluis.com/#/schema/person/48653c6edcef1d44a1f2145172b39455"},"breadcrumb":{"@id":"http://agenciasanluis.com/notas/2021/06/19/san-luis-agua-realizo-la-puesta-en-valor-del-canal-paso-de-la-cruz/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["http://agenciasanluis.com/notas/2021/06/19/san-luis-agua-realizo-la-puesta-en-valor-del-canal-paso-de-la-cruz/"]}]},{"@type":"BreadcrumbList","@id":"http://agenciasanluis.com/notas/2021/06/19/san-luis-agua-realizo-la-puesta-en-valor-del-canal-paso-de-la-cruz/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://agenciasanluis.com/","url":"http://agenciasanluis.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://agenciasanluis.com/notas/2021/06/19/san-luis-agua-realizo-la-puesta-en-valor-del-canal-paso-de-la-cruz/","url":"http://agenciasanluis.com/notas/2021/06/19/san-luis-agua-realizo-la-puesta-en-valor-del-canal-paso-de-la-cruz/","name":"San Luis Agua realiz\u00f3 la puesta en valor del canal Paso de la Cruz"}}]},{"@type":"Person","@id":"http://agenciasanluis.com/#/schema/person/48653c6edcef1d44a1f2145172b39455","name":"Roberto Vinuesa","image":{"@type":"ImageObject","@id":"http://agenciasanluis.com/#personlogo","inLanguage":"es-AR","url":"http://0.gravatar.com/avatar/96cf6123e8af9bb83140988a1d74011b?s=96&d=mm&r=g","contentUrl":"http://0.gravatar.com/avatar/96cf6123e8af9bb83140988a1d74011b?s=96&d=mm&r=g","caption":"Roberto Vinuesa"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; Feed" href="http://agenciasanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; RSS de los comentarios" href="http://agenciasanluis.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://agenciasanluis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/app.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/lightslider.min.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://agenciasanluis.com/wp-json/" /><link rel="alternate" type="application/json" href="http://agenciasanluis.com/wp-json/wp/v2/posts/703847" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciasanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciasanluis.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='http://agenciasanluis.com/?p=703847' />
<link rel="alternate" type="application/json+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2021%2F06%2F19%2Fsan-luis-agua-realizo-la-puesta-en-valor-del-canal-paso-de-la-cruz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2021%2F06%2F19%2Fsan-luis-agua-realizo-la-puesta-en-valor-del-canal-paso-de-la-cruz%2F&#038;format=xml" />
</head>
<body>
<div class="container-fluid header-agencia">
    <div class="row">
        <div class="container">
          <div class="row">
          <div class="col-xs-6 col-md-3">
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo.png?v=1.0" alt="Agencia de Noticias San Luis" class="logo"></a>
          </div>
          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">

             <ul class=" header-socials">
                  <li class="social">
                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
                  </li>

             </ul>



          </div>

          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">
              <div class="clima">
                  <div id="iclima2"><div id="TT_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></div><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></script></div>
              </div>
          </div>
          <div class="col-xs-6 col-md-3">
              <div class="row">
              <div class="col-md-3">
              <div class="menu-block">
                  <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-401598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-401598"><a href="http://agenciasanluis.com/">HOY</a></li>
<li id="menu-item-405344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405344"><a href="http://agenciasanluis.com/jovenes/">JÓVENES</a></li>
<li id="menu-item-531108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531108"><a href="http://agenciasanluis.com/jovenes/">MOLINO FÉNIX</a></li>
<li id="menu-item-401600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401600"><a href="http://agenciasanluis.com/categoria/puntanidad/">PUNTANIDAD</a></li>
<li id="menu-item-401605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401605"><a href="http://agenciasanluis.com/deportes/">DEPORTES</a></li>
<li id="menu-item-401608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401608"><a href="http://agenciasanluis.com/cultura/">CULTURA</a></li>
<li id="menu-item-401611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401611"><a href="http://agenciasanluis.com/contacto-2/">CONTACTO</a></li>
</ul></div>                  <div class="search-box">
                      <form role="search" method="get" class="search-form" action="http://agenciasanluis.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                  </div>
                  <a href="#" class="menu-trigger"><i class="fa fa-bars"></i></a>
                  <a href="#" class="search-trigger"><i class="fa fa-search"></i></a>
              </div>
              </div>
               <div class="col-md-9 hidden-sm hidden-xs">
                    <div class="app_sharer">
                       <a href='https://play.google.com/store/apps/details?id=io.demux.ansl' target="_blank"><img alt='Disponible en Google Play' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/google-play-badge.png' /></a>

                       <a href="https://itunes.apple.com/ar/app/agencia-de-noticias-san-luis/id1259464028?mt=8" target="_blank">
                         <img alt='Disponible en Apple Store' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/badge-download-on-the-app-store.svg'/>
                       </a>
                      </div>
                  <!-- <div class="propaganda hidden-sm">
                      <img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/propaganda.png" alt="2017 año de la juventud">
                  </div> -->
               </div>
              </div>


          </div>
          </div>
        </div>
    </div>
</div>

        <div class="container">
          <div class="row">
          	<div class="col-md-12 text-center" style="margin-top: 10px !important;">
          		<a href="https://www.youtube.com/watch?v=4fGmSW82uAM&feature=youtu.be" target="_blank" border="0">
          		<img src='http://agenciasanluis.com/wp-content/themes/anslv3/images/ayudanos-a-encontrar.gif' class="img-responsive" style="min-height: 50px !important;margin:auto;">
          		</a>
          	</div>	
          </div>
        </div>
        

	<section class="noticia" id="inner">

	<div class="post-container">
	<div class="container">


	<div class="row">

	<div class="col-md-8 border-right">

	<div class="single-post-classic nota">
	<div class="header_nota">
		<h3 class="serif-font strong left">POLÍTICAS HÍDRICAS</h3>
		<h5 class="date left">sábado, 19 junio de 2021 | 09:42</h5>
	</div>

	<h1 class="serif-font">San Luis Agua realizó la puesta en valor del canal Paso de la Cruz</h1>

	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2021/06/19/san-luis-agua-realizo-la-puesta-en-valor-del-canal-paso-de-la-cruz/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2021/06/19/san-luis-agua-realizo-la-puesta-en-valor-del-canal-paso-de-la-cruz/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2021/06/19/san-luis-agua-realizo-la-puesta-en-valor-del-canal-paso-de-la-cruz/" data-text="[POLÍTICAS HÍDRICAS] San Luis Agua realizó la puesta en valor del canal Paso de la Cruz" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BPOL%C3%8DTICAS+H%C3%8DDRICAS%5D+San+Luis+Agua+realiz%C3%B3+la+puesta+en+valor+del+canal+Paso+de+la+Cruz&body=http://agenciasanluis.com/notas/2021/06/19/san-luis-agua-realizo-la-puesta-en-valor-del-canal-paso-de-la-cruz/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>




	<div class="post-content serif-font">
	<p><strong>Las tareas consistieron en limpieza, desmalezamiento y desembanque de más de 3.500 metros del sistema. Además, se realizó la reparación de las compuertas del repartidor. El sistema abastece a las localidades de Lafinur, Los Cajones y Las Palomas.</strong></p>
<div id="attachment_703848" style="width: 750px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-703848" loading="lazy" class="size-full wp-image-703848" src="http://agenciasanluis.com/wp-content/uploads/2021/06/Limpieza-Canal-Paso-de-la-Cruz.jpg" alt="" width="740" height="500" srcset="http://agenciasanluis.com/wp-content/uploads/2021/06/Limpieza-Canal-Paso-de-la-Cruz.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2021/06/Limpieza-Canal-Paso-de-la-Cruz-300x203.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2021/06/Limpieza-Canal-Paso-de-la-Cruz-630x426.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /><p id="caption-attachment-703848" class="wp-caption-text">La sociedad estatal realizó la limpieza, desmalezamiento y desembanque de un tramo de más de 3.500 metros.</p></div>
<p>Con el objetivo de optimizar el funcionamiento de los sistemas de canales de la provincia, San Luis Agua realiza constantes mantenimientos y puestas en valor en todo el territorio provincial.</p>
<p>En esta ocasión, la sociedad estatal realizó la limpieza, desmalezamiento y desembanque de un tramo de más de 3.500 metros del Canal Paso de la Cruz, que abastece a las localidades de Lafinur, Los Cajones y Las Palomas, ubicadas en el noreste de la provincia.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-703849" src="http://agenciasanluis.com/wp-content/uploads/2021/06/Limpieza-Canal-Paso-de-la-Cruz-2.jpg" alt="" width="740" height="500" srcset="http://agenciasanluis.com/wp-content/uploads/2021/06/Limpieza-Canal-Paso-de-la-Cruz-2.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2021/06/Limpieza-Canal-Paso-de-la-Cruz-2-300x203.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2021/06/Limpieza-Canal-Paso-de-la-Cruz-2-630x426.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></p>
<p>Matías García, subgerente de la Delegación Conlara de San Luis Agua, comentó: “El mantenimiento de este sistema es de suma importancia para garantizar el correcto suministro a los usuarios de la zona. Nos encontramos con un canal que estaba muy embancado debido al arrastre de sedimentos ocasionado por las intensas precipitaciones”.</p>
<p>Y agregó: &#8220;También realizamos la reparación de las compuertas del repartidor, que son sistemas fundamentales para determinar el caudal de agua que será distribuido a los usuarios. Estas tareas deben ser realizadas manualmente, ya que el ingreso de maquinarias pesadas puede provocar desperfectos en el funcionamiento del mismo”.</p>
<p>&nbsp;</p>
<p>Nota y fotos: Prensa San Luis Agua.</p>
	</div>

	</div>

		<div class="post-meta">
	
		<span class="categories"><i class="fa fa-archive"></i> Archivada en: <a href="http://agenciasanluis.com/categoria/sociedad/actualidad/" rel="category tag">Actualidad</a>,<a href="http://agenciasanluis.com/categoria/ansl/" rel="category tag">ANSL</a>,<a href="http://agenciasanluis.com/categoria/organismos/" rel="category tag">Organismos</a>,<a href="http://agenciasanluis.com/categoria/organismos/san-luis-agua/" rel="category tag">San Luis Agua</a>,<a href="http://agenciasanluis.com/categoria/sociedad/" rel="category tag">Sociedad</a></span>
	
		<span class="tags"><i class="fa fa-tags"></i> Etiquetada con: <a href="http://agenciasanluis.com/notas/tag/canal-de-la-cruz/" rel="tag">canal de la cruz</a>,<a href="http://agenciasanluis.com/notas/tag/reparacion/" rel="tag">reparacion</a>,<a href="http://agenciasanluis.com/notas/tag/riego/" rel="tag">riego</a>,<a href="http://agenciasanluis.com/notas/tag/san-luis-agua/" rel="tag">San Luis Agua</a></span>
	

		</div>
	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2021/06/19/san-luis-agua-realizo-la-puesta-en-valor-del-canal-paso-de-la-cruz/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2021/06/19/san-luis-agua-realizo-la-puesta-en-valor-del-canal-paso-de-la-cruz/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2021/06/19/san-luis-agua-realizo-la-puesta-en-valor-del-canal-paso-de-la-cruz/" data-text="[POLÍTICAS HÍDRICAS] San Luis Agua realizó la puesta en valor del canal Paso de la Cruz" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BPOL%C3%8DTICAS+H%C3%8DDRICAS%5D+San+Luis+Agua+realiz%C3%B3+la+puesta+en+valor+del+canal+Paso+de+la+Cruz&body=http://agenciasanluis.com/notas/2021/06/19/san-luis-agua-realizo-la-puesta-en-valor-del-canal-paso-de-la-cruz/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>

  <div class="ultimasnoticias" id="notas-relacionadas">
    <h3 class="titulo">Últimas Noticias</h3>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/06/19/catastro-pone-en-funcionamiento-un-nuevo-sistema-de-turnos/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/06/IMG_6562-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/06/19/catastro-pone-en-funcionamiento-un-nuevo-sistema-de-turnos/">MODALIDAD DE ATENCIÓN A USUARIOS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/06/19/catastro-pone-en-funcionamiento-un-nuevo-sistema-de-turnos/">Catastro pone en funcionamiento un nuevo sistema de turnos</a></h3>
             <h5>sábado, 19 junio de 2021 | 11:16</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/06/19/mas-de-900-personas-se-vacunan-este-sabado-en-villa-mercedes/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-19-at-10.32.59-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/06/19/mas-de-900-personas-se-vacunan-este-sabado-en-villa-mercedes/">LUCHA CONTRA LA PANDEMIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/06/19/mas-de-900-personas-se-vacunan-este-sabado-en-villa-mercedes/">Mas de 900 personas se vacunan este sábado en Villa Mercedes</a></h3>
             <h5>sábado, 19 junio de 2021 | 11:13</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/06/19/recitales-en-la-casa-se-presentara-andres-noha/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/06/002-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/06/19/recitales-en-la-casa-se-presentara-andres-noha/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/06/19/recitales-en-la-casa-se-presentara-andres-noha/">Recitales en la Casa: se presentará Andrés Noha</a></h3>
             <h5>sábado, 19 junio de 2021 | 09:45</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/06/19/san-luis-agua-realizo-la-puesta-en-valor-del-canal-paso-de-la-cruz/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/06/Limpieza-Canal-Paso-de-la-Cruz-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/06/19/san-luis-agua-realizo-la-puesta-en-valor-del-canal-paso-de-la-cruz/">POLÍTICAS HÍDRICAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/06/19/san-luis-agua-realizo-la-puesta-en-valor-del-canal-paso-de-la-cruz/">San Luis Agua realizó la puesta en valor del canal Paso de la Cruz</a></h3>
             <h5>sábado, 19 junio de 2021 | 09:42</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/06/18/adecuaron-en-un-25-la-tarifa-de-los-peajes-provinciales/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/06/PEAJE-FOTO-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/06/18/adecuaron-en-un-25-la-tarifa-de-los-peajes-provinciales/">ENTE CONTROL DE RUTAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/06/18/adecuaron-en-un-25-la-tarifa-de-los-peajes-provinciales/">Adecuaron en un 25% la tarifa de los peajes provinciales</a></h3>
             <h5>viernes, 18 junio de 2021 | 21:32</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/06/18/jorge-coco-altamirano-fallecio-este-viernes-en-la-capital-puntana/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/06/ALTAMIRANO-fallecio-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/06/18/jorge-coco-altamirano-fallecio-este-viernes-en-la-capital-puntana/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/06/18/jorge-coco-altamirano-fallecio-este-viernes-en-la-capital-puntana/">Jorge “Coco” Altamirano falleció este viernes en la capital puntana</a></h3>
             <h5>viernes, 18 junio de 2021 | 20:36</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/06/18/para-este-sabado-fueron-convocadas-mas-de-4-800-personas-para-recibir-la-vacuna-contra-el-covid-19/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/06/DSC4677-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/06/18/para-este-sabado-fueron-convocadas-mas-de-4-800-personas-para-recibir-la-vacuna-contra-el-covid-19/">LUCHA CONTRA LA PANDEMIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/06/18/para-este-sabado-fueron-convocadas-mas-de-4-800-personas-para-recibir-la-vacuna-contra-el-covid-19/">Para este sábado fueron convocadas más de 4.800 personas para recibir la vacuna contra el COVID-19</a></h3>
             <h5>viernes, 18 junio de 2021 | 20:30</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/06/18/desde-el-lunes-san-luis-flexibiliza-actividades-y-no-rige-la-terminacion-de-dni-para-compras-y-adquisicion-de-servicios/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/06/trazar-san-luis-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/06/18/desde-el-lunes-san-luis-flexibiliza-actividades-y-no-rige-la-terminacion-de-dni-para-compras-y-adquisicion-de-servicios/">MEDIDAS DE PREVENCIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/06/18/desde-el-lunes-san-luis-flexibiliza-actividades-y-no-rige-la-terminacion-de-dni-para-compras-y-adquisicion-de-servicios/">Desde el lunes San Luis flexibiliza actividades y no rige la terminación de DNI para compras y adquisición de servicios</a></h3>
             <h5>viernes, 18 junio de 2021 | 20:16</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/06/18/la-necesidad-de-innovar-y-la-mirada-del-ejecutivo-sobre-el-sistema-educativo/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/06/db536daf-ed11-4fc5-a0d9-729472181516-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/06/18/la-necesidad-de-innovar-y-la-mirada-del-ejecutivo-sobre-el-sistema-educativo/">REUNIÓN DEL GOBERNADOR CON EL IFDC DE VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/06/18/la-necesidad-de-innovar-y-la-mirada-del-ejecutivo-sobre-el-sistema-educativo/">La necesidad de innovar y la mirada del Ejecutivo sobre el sistema educativo</a></h3>
             <h5>viernes, 18 junio de 2021 | 20:11</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/06/18/mas-de-100-convocados-en-los-departamentos-san-martin-y-pringles/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-18-at-18.31.04-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/06/18/mas-de-100-convocados-en-los-departamentos-san-martin-y-pringles/">LUCHA CONTRA EL COVID-19</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/06/18/mas-de-100-convocados-en-los-departamentos-san-martin-y-pringles/">Más de 100 convocados en los departamentos San Martín y Pringles</a></h3>
             <h5>viernes, 18 junio de 2021 | 19:07</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/06/18/mas-de-200-personas-citadas-en-justo-daract-para-la-primera-dosis-de-vacuna-contra-el-coronavirus/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-18-at-19.03.55-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/06/18/mas-de-200-personas-citadas-en-justo-daract-para-la-primera-dosis-de-vacuna-contra-el-coronavirus/">MINISTERIO DE SALUD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/06/18/mas-de-200-personas-citadas-en-justo-daract-para-la-primera-dosis-de-vacuna-contra-el-coronavirus/">Más de 200 personas citadas en Justo Daract para la primera dosis de vacuna contra el Coronavirus</a></h3>
             <h5>viernes, 18 junio de 2021 | 19:04</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/06/18/la-punta-candelaria-lujan-y-union-realizaran-obras-publicas-para-mejorar-la-calidad-de-vida-de-los-vecinos/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/06/88abc2f4-5352-4e32-bf03-994642847f38-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/06/18/la-punta-candelaria-lujan-y-union-realizaran-obras-publicas-para-mejorar-la-calidad-de-vida-de-los-vecinos/">MÁS DESARROLLO PARA LOS PUEBLOS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/06/18/la-punta-candelaria-lujan-y-union-realizaran-obras-publicas-para-mejorar-la-calidad-de-vida-de-los-vecinos/">La Punta, Candelaria, Luján y Unión realizarán obras públicas para mejorar la calidad de vida de los vecinos</a></h3>
             <h5>viernes, 18 junio de 2021 | 19:01</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/06/18/realizaran-obras-de-progreso-y-jerarquizacion-en-san-luis-tilisarao-quines-y-potrero-de-los-funes/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/06/3f8fba49-bd26-4ffa-8171-9d0974348404-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/06/18/realizaran-obras-de-progreso-y-jerarquizacion-en-san-luis-tilisarao-quines-y-potrero-de-los-funes/">TRABAJO ENTRE PROVINCIA Y MUNICIPIOS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/06/18/realizaran-obras-de-progreso-y-jerarquizacion-en-san-luis-tilisarao-quines-y-potrero-de-los-funes/">Realizarán obras de progreso y jerarquización en San Luis, Tilisarao, Quines y Potrero de los Funes</a></h3>
             <h5>viernes, 18 junio de 2021 | 18:43</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/06/18/la-pampa-sumo-perros-de-rastreo-y-mendoza-aporta-drones-para-la-busqueda-de-guadalupe/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/06/principal-5-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/06/18/la-pampa-sumo-perros-de-rastreo-y-mendoza-aporta-drones-para-la-busqueda-de-guadalupe/">SIGUE LA BÚSQUEDA DE LA NIÑA DE 5 AÑOS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/06/18/la-pampa-sumo-perros-de-rastreo-y-mendoza-aporta-drones-para-la-busqueda-de-guadalupe/">La Pampa sumó perros de rastreo y Mendoza aporta drones para la búsqueda de Guadalupe</a></h3>
             <h5>viernes, 18 junio de 2021 | 18:39</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/06/18/pegar-video-realizan-operativo-de-documentacion-en-el-servicio-penitenciario-provincial/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/06/IMG_6536-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/06/18/pegar-video-realizan-operativo-de-documentacion-en-el-servicio-penitenciario-provincial/">MINISTERIO DE JUSTICIA, GOBIERNO Y CULTO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/06/18/pegar-video-realizan-operativo-de-documentacion-en-el-servicio-penitenciario-provincial/">Realizaron operativo de documentación en el Servicio Penitenciario Provincial</a></h3>
             <h5>viernes, 18 junio de 2021 | 18:36</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/06/18/el-gobernador-encabezo-una-jornada-de-trabajo-con-docentes-y-alumnos-del-ifdc-de-villa-mercedes/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/06/DSC5760-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/06/18/el-gobernador-encabezo-una-jornada-de-trabajo-con-docentes-y-alumnos-del-ifdc-de-villa-mercedes/">EN EL PARQUE "LA PEDRERA"</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/06/18/el-gobernador-encabezo-una-jornada-de-trabajo-con-docentes-y-alumnos-del-ifdc-de-villa-mercedes/">El gobernador encabezó una jornada de trabajo con docentes y alumnos del IFDC de Villa Mercedes</a></h3>
             <h5>viernes, 18 junio de 2021 | 18:23</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/06/18/este-viernes-se-registraron-324-casos-de-coronavirus/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/06/2a5b2db9-036d-428d-95f0-e07fcfedcc5e-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/06/18/este-viernes-se-registraron-324-casos-de-coronavirus/">COMUNICADO OFICIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/06/18/este-viernes-se-registraron-324-casos-de-coronavirus/">Este viernes se registraron 324 casos de Coronavirus</a></h3>
             <h5>viernes, 18 junio de 2021 | 17:38</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/06/18/buena-esperanza-juan-llerena-justo-daract-y-juana-koslay-proyectan-obras-de-progreso-para-los-vecinos/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/06/bc98b7c0-33dc-48b9-84c8-667fc11b5a00-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/06/18/buena-esperanza-juan-llerena-justo-daract-y-juana-koslay-proyectan-obras-de-progreso-para-los-vecinos/">MEJORAS EN LA CALIDAD DE VIDA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/06/18/buena-esperanza-juan-llerena-justo-daract-y-juana-koslay-proyectan-obras-de-progreso-para-los-vecinos/">Buena Esperanza, Juan Llerena, Justo Daract y Juana Koslay proyectan obras de progreso para los vecinos</a></h3>
             <h5>viernes, 18 junio de 2021 | 17:32</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/06/18/en-detalle-los-proyectos-que-se-realizaran-en-los-primeros-municipios-que-firmaron-las-adendas-del-plan-provincial-de-obra-publica/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/06/1_26a-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/06/18/en-detalle-los-proyectos-que-se-realizaran-en-los-primeros-municipios-que-firmaron-las-adendas-del-plan-provincial-de-obra-publica/">REACTIVACIÓN DE LA ECONOMÍA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/06/18/en-detalle-los-proyectos-que-se-realizaran-en-los-primeros-municipios-que-firmaron-las-adendas-del-plan-provincial-de-obra-publica/">En detalle, los proyectos que se realizarán en los primeros municipios que firmaron las adendas del Plan Provincial de Obra Pública</a></h3>
             <h5>viernes, 18 junio de 2021 | 17:04</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/06/18/conmemoraron-el-51-aniversario-del-fallecimiento-de-antonio-esteban-aguero/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/06/MERLO-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/06/18/conmemoraron-el-51-aniversario-del-fallecimiento-de-antonio-esteban-aguero/">CULTURA DURANTE LA PANDEMIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/06/18/conmemoraron-el-51-aniversario-del-fallecimiento-de-antonio-esteban-aguero/">Conmemoraron el 51° aniversario del fallecimiento de Antonio Esteban Agüero</a></h3>
             <h5>viernes, 18 junio de 2021 | 17:02</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/06/18/en-el-polideportivo-del-puente-blanco-convocaron-a-mas-de-2-000-personas-este-viernes/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/06/IMG_1219-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/06/18/en-el-polideportivo-del-puente-blanco-convocaron-a-mas-de-2-000-personas-este-viernes/">LUCHA CONTRA LA PANDEMIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/06/18/en-el-polideportivo-del-puente-blanco-convocaron-a-mas-de-2-000-personas-este-viernes/">En el Polideportivo del Puente Blanco convocaron a más de 2.000 personas este viernes</a></h3>
             <h5>viernes, 18 junio de 2021 | 16:29</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/06/18/corregir-plan-provincial-de-obra-publica-se-firmaron-las-primeras-adendas-con-13-municipios-por-un-monto-superior-a-765-millones/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/06/9d7c5840-168d-429f-bc86-2ecab9047f0f-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/06/18/corregir-plan-provincial-de-obra-publica-se-firmaron-las-primeras-adendas-con-13-municipios-por-un-monto-superior-a-765-millones/">Reactivación de la economía</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/06/18/corregir-plan-provincial-de-obra-publica-se-firmaron-las-primeras-adendas-con-13-municipios-por-un-monto-superior-a-765-millones/">Plan provincial de obra pública: se firmaron las primeras adendas con 13 municipios por un monto superior a $765 millones</a></h3>
             <h5>viernes, 18 junio de 2021 | 16:02</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/06/18/operativo-de-vacunacion-en-el-trapiche-citaron-a-268-vecinos/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/06/01-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/06/18/operativo-de-vacunacion-en-el-trapiche-citaron-a-268-vecinos/">LUCHA CONTRA LA PANDEMIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/06/18/operativo-de-vacunacion-en-el-trapiche-citaron-a-268-vecinos/">Operativo de vacunación en El Trapiche: citaron a 268 vecinos</a></h3>
             <h5>viernes, 18 junio de 2021 | 15:51</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/06/18/nueva-jornada-de-vacunacion-en-la-toma-con-420-vecinos-citados/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-18-at-11.16.26-AM-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/06/18/nueva-jornada-de-vacunacion-en-la-toma-con-420-vecinos-citados/">LUCHA CONTRA EL CORONAVIRUS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/06/18/nueva-jornada-de-vacunacion-en-la-toma-con-420-vecinos-citados/">Nueva jornada de vacunación en La Toma con 420 vecinos citados</a></h3>
             <h5>viernes, 18 junio de 2021 | 15:13</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/06/18/mas-de-doscientas-personas-de-la-punta-fueron-vacunados-con-astrazeneca-este-viernes/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-18-at-14.57.21-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/06/18/mas-de-doscientas-personas-de-la-punta-fueron-vacunados-con-astrazeneca-este-viernes/">LUCHA CONTRA LA PANDEMIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/06/18/mas-de-doscientas-personas-de-la-punta-fueron-vacunados-con-astrazeneca-este-viernes/">Más de doscientas personas de La Punta fueron vacunadas este viernes</a></h3>
             <h5>viernes, 18 junio de 2021 | 15:10</h5>
          </div>

      </div>
  </div>
      </div>


	</div>


	<div class="col-md-4 hidden-xs">
	<div id="blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" id="Image-Maps-Com-image-maps-2019-02-27-122842" src="http://agenciasanluis.com/wp-content/uploads/2019/05/gobierno.jpg" alt="" usemap="#image-maps-2019-02-27-122842" width="300" height="500" border="0" /></p>
<map id="ImageMapsCom-image-maps-2019-02-27-122842" name="image-maps-2019-02-27-122842">
<area id="Facebook Gobierno de San Luis" style="outline: none;" title="Facebook Gobierno de San Luis" alt="Facebook Gobierno de San Luis" coords="37,361,87,411" shape="rect" href="https://www.facebook.com/sanluisgob/" target="_blank" />
<area id="Twitter Gobierno de San Luis" style="outline: none;" title="Twitter Gobierno de San Luis" alt="Twitter Gobierno de San Luis" coords="94,362,144,412" shape="rect" href="https://twitter.com/sanluisgob1" target="_blank" />
<area id="Instagram Gobierno de San Luis" style="outline: none;" title="Instagram Gobierno de San Luis" alt="Instagram Gobierno de San Luis" coords="150,361,200,411" shape="rect" href="https://www.instagram.com/gobsanluis_1/" target="_blank" />
<area id="Youtube Gobierno de San Luis" style="outline: none;" title="Youtube Gobierno de San Luis" alt="Youtube Gobierno de San Luis" coords="208,362,258,412" shape="rect" href="https://www.youtube.com/c/sanluisgobierno" target="_blank" />
<area style="outline: none;" title="Image Map" alt="Image Map" coords="298,498,300,500" shape="rect" href="http://www.image-maps.com/index.php?aff=mapped_users_0" />
 </map>
</div>
		</aside>	</div>
</div>


</div><!-- row -->



</div>
</div>

</section>




<div class="container-fluid" id="footer">

<div class="row">
		<div class="col-md-12">
			<div class="container centrado">
				<div class="row">
					<div class="col-md-4">

							<div class="ft1" style="background: url(/uploads/footerLogoANSL.png?v=4) no-repeat 54px 1px;">
						      <a class="logoAnsl" href="http://agenciasanluis.com/">ANSL</a>
						      <h5>&nbsp;</h5>
						      <p>&nbsp;</p>
						      <!-- <h5>Ubicación</h5>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <h5>Teléfono</h5>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> -->
						    </div>


					</div>
					<div class="col-md-4">

						<div class="ft2">
						      <h3>Agencia de Noticias San Luis (ANSL)</h3>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> 
					    </div>

					</div>
					<div class="col-md-4">

						<div class="ft3">
					      <p class="menuFooter"><a href="http://agenciasanluis.com/">Hoy</a> | <a href="http://agenciasanluis.com/categoria/secretaria/de-la-juventud/">Jóvenes</a> | <a href="http://agenciasanluis.com/categoria/puntanidad/">Puntanidad</a> | <a href="http://agenciasanluis.com/deportes/">Deportes</a><br>
					        <a href="http://agenciasanluis.com/cultura/">Cultura</a> | <a href="http://agenciasanluis.com/contacto-2/">Contacto</a><br>
					        
					      <div class="">
					        <ul>
					        	 <li class="social">
				                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
				                  </li>

					        </ul>
					        <div class="clear"></div>
					      </div>
					      <h4 style=" background: url(/uploads/footerEscudo.png?v=4) no-repeat;"><a href="http://www.sanluis.gov.ar/" target="_blank">Gobierno de la Provincia de San Luis</a></h4>
					    </div>

					</div>

				</div>
			</div>
		</div>
</div>

</div>

<div class="modal fade" id="videoModal" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
		<button type="button" class="modal-close-custom close" data-dismiss="modal">&times;</button>
      	<div class="modal-body">
		<div class="embed-responsive embed-responsive-16by9">
		<iframe width="100%" height="500" src="" frameborder="0" allowfullscreen></iframe>
		</div>
		</div>
		</div>
		</div>
</div>


</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29809901-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/app.js?ver=5.7' id='theme-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/lightslider.min.js?ver=5.7' id='carousel-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/sliders.js?ver=5.7' id='sliders-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>

</html>

