<!DOCTYPE html>
<html lang="es-AR" id="arve" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<title> | Cupo Femenino y acceso de artistas mujeres a eventos musicales</title>
<meta charset="UTF-8" />
<meta name="description" content="Agencia de Noticias San Luis (ANSL) es un medio informativo del Gobierno de la Provincia de San Luis, República Argentina en formato de diario digital." />
<meta name="keywords" content="ANSL, Agencia, San Luis, República, gobierno, diario, news, newspaper, merlo, villa mercedes, argentina, clima, periodico, actualidad, ultimo momento" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://agenciasanluis.com/favicon-new.ico?v=72" type="image/x-icon"/>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; Feed" href="http://agenciasanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; RSS de los comentarios" href="http://agenciasanluis.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://agenciasanluis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/app.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://agenciasanluis.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciasanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciasanluis.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mantenimiento de los edificios públicos' href='http://agenciasanluis.com/notas/2020/06/28/mantenimiento-de-los-edificios-publicos/' />
<link rel='next' title='Traslasierra acumula 70 casos de coronavirus' href='http://agenciasanluis.com/notas/2020/06/28/traslasierra-acumula-70-casos-de-coronavirus/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://agenciasanluis.com/notas/2020/06/28/cupo-femenino-y-acceso-de-artistas-mujeres-a-eventos-musicales/" />
<link rel='shortlink' href='http://agenciasanluis.com/?p=635811' />
<link rel="alternate" type="application/json+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2020%2F06%2F28%2Fcupo-femenino-y-acceso-de-artistas-mujeres-a-eventos-musicales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2020%2F06%2F28%2Fcupo-femenino-y-acceso-de-artistas-mujeres-a-eventos-musicales%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Agencia de Noticias San Luis"/>
  <meta property="og:title" content="Cupo Femenino y acceso de artistas mujeres a eventos musicales"/>
  <meta property="og:url" content="http://agenciasanluis.com/notas/2020/06/28/cupo-femenino-y-acceso-de-artistas-mujeres-a-eventos-musicales/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Silvia Rapisarda, jefa del Programa Cultura consideró un gran logro que se haya dado por unanimidad la media sanción por parte de la Cámara de Diputados de la provincia de San Luis, a la medida que establece el cupo femenino y el acceso de artistas mujeres a eventos musicales."/>
  <meta property="og:image" content="http://agenciasanluis.com/wp-content/uploads/2020/06/FOTO-1-1.jpg"/>
  <meta property="article:published_time" content="2020-06-28T20:05:36-03:00"/>
  <meta property="article:modified_time" content="2020-06-28T20:05:36-03:00" />
  <meta property="og:updated_time" content="2020-06-28T20:05:36-03:00" />
  <meta property="article:section" content="Actualidad"/>
  <meta property="article:section" content="Cultura"/>
  <meta property="article:section" content="Cultura y Espectáculos"/>
  <meta property="article:section" content="Organismos"/>
  <meta property="article:section" content="Sociedad"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Cupo Femenino y acceso de artistas mujeres a eventos musicales"/>
  <meta itemprop="headline" content="Cupo Femenino y acceso de artistas mujeres a eventos musicales"/>
  <meta itemprop="description" content="Silvia Rapisarda, jefa del Programa Cultura consideró un gran logro que se haya dado por unanimidad la media sanción por parte de la Cámara de Diputados de la provincia de San Luis, a la medida que establece el cupo femenino y el acceso de artistas mujeres a eventos musicales."/>
  <meta itemprop="image" content="http://agenciasanluis.com/wp-content/uploads/2020/06/FOTO-1-1.jpg"/>
  <meta itemprop="datePublished" content="2020-06-28"/>
  <meta itemprop="dateModified" content="2020-06-28T20:05:36-03:00" />
  <meta itemprop="author" content="Roberto Vinuesa"/>
  <!--<meta itemprop="publisher" content="Agencia de Noticias San Luis"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Cupo Femenino y acceso de artistas mujeres a eventos musicales"/>
  <meta name="twitter:url" content="http://agenciasanluis.com/notas/2020/06/28/cupo-femenino-y-acceso-de-artistas-mujeres-a-eventos-musicales/"/>
  <meta name="twitter:description" content="Silvia Rapisarda, jefa del Programa Cultura consideró un gran logro que se haya dado por unanimidad la media sanción por parte de la Cámara de Diputados de la provincia de San Luis, a la medida que establece el cupo femenino y el acceso de artistas mujeres a eventos musicales."/>
  <meta name="twitter:image" content="http://agenciasanluis.com/wp-content/uploads/2020/06/FOTO-1-1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	
</head>
<body>
<div class="container-fluid header-agencia">
    <div class="row">
        <div class="container">
          <div class="row">
          <div class="col-xs-6 col-md-3">
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo.png?v=1.0" alt="Agencia de Noticias San Luis" class="logo"></a>
          </div>
          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">

             <ul class=" header-socials">
                  <li class="social">
                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
                  </li>

             </ul>



          </div>

          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">
              <div class="clima">
                  <div id="iclima2"><div id="TT_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></div><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></script></div>
              </div>
          </div>
          <div class="col-xs-6 col-md-3">
              <div class="row">
              <div class="col-md-3">
              <div class="menu-block">
                  <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-401598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-401598"><a href="http://agenciasanluis.com/">HOY</a></li>
<li id="menu-item-405344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405344"><a href="http://agenciasanluis.com/jovenes/">JÓVENES</a></li>
<li id="menu-item-531108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531108"><a href="http://agenciasanluis.com/jovenes/">MOLINO FÉNIX</a></li>
<li id="menu-item-401600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401600"><a href="http://agenciasanluis.com/categoria/puntanidad/">PUNTANIDAD</a></li>
<li id="menu-item-401605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401605"><a href="http://agenciasanluis.com/deportes/">DEPORTES</a></li>
<li id="menu-item-401608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401608"><a href="http://agenciasanluis.com/cultura/">CULTURA</a></li>
<li id="menu-item-401611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401611"><a href="http://agenciasanluis.com/contacto-2/">CONTACTO</a></li>
</ul></div>                  <div class="search-box">
                      <form role="search" method="get" class="search-form" action="http://agenciasanluis.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                  </div>
                  <a href="#" class="menu-trigger"><i class="fa fa-bars"></i></a>
                  <a href="#" class="search-trigger"><i class="fa fa-search"></i></a>
              </div>
              </div>
               <div class="col-md-9 hidden-sm hidden-xs">
                    <div class="app_sharer">
                       <a href='https://play.google.com/store/apps/details?id=io.demux.ansl' target="_blank"><img alt='Disponible en Google Play' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/google-play-badge.png' /></a>

                       <a href="https://itunes.apple.com/ar/app/agencia-de-noticias-san-luis/id1259464028?mt=8" target="_blank">
                         <img alt='Disponible en Apple Store' src='http://linkmaker.itunes.apple.com/assets/shared/badges/en-us/appstore-lrg.svg'/>
                       </a>
                      </div>
                  <!-- <div class="propaganda hidden-sm">
                      <img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/propaganda.png" alt="2017 año de la juventud">
                  </div> -->
               </div>
              </div>


          </div>
          </div>
        </div>
    </div>
</div>

        <div class="container">
          <div class="row">
          	<div class="col-md-12 text-center" style="margin-top: 10px !important;">
          		<a href="https://youtu.be/9yyYsPQYL9U" target="_blank" border="0">
          		<img src='http://agenciasanluis.com/wp-content/themes/anslv3/images/coronavirus_banner.gif' class="img-responsive" style="min-height: 50px !important;">
          		</a>
          	</div>	
          </div>
        </div>
        

	<section class="noticia" id="inner">

	<div class="post-container">
	<div class="container">


	<div class="row">

	<div class="col-md-8 border-right">

	<div class="single-post-classic nota">
	<div class="header_nota">
		<h3 class="serif-font strong left">CULTURA</h3>
		<h5 class="date left">domingo, 28 junio de 2020 | 20:05</h5>
	</div>

	<h1 class="serif-font">Cupo Femenino y acceso de artistas mujeres a eventos musicales</h1>

	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2020/06/28/cupo-femenino-y-acceso-de-artistas-mujeres-a-eventos-musicales/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2020/06/28/cupo-femenino-y-acceso-de-artistas-mujeres-a-eventos-musicales/" data-text="[CULTURA] Cupo Femenino y acceso de artistas mujeres a eventos musicales" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BCULTURA%5D+Cupo+Femenino+y+acceso+de+artistas+mujeres+a+eventos+musicales&body=http://agenciasanluis.com/notas/2020/06/28/cupo-femenino-y-acceso-de-artistas-mujeres-a-eventos-musicales/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>




	<div class="post-content serif-font">
	<p><strong>Silvia Rapisarda, jefa del Programa Cultura, consideró un gran logro que se haya dado por unanimidad la media sanción por parte de la Cámara de Diputados de la provincia de San Luis, a la medida que establece el cupo femenino y el acceso de artistas mujeres a eventos musicales.</strong></p>
<div id="attachment_635813" style="width: 750px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-635813" class="size-full wp-image-635813" src="http://agenciasanluis.com/wp-content/uploads/2020/06/FOTO-1-1.jpg" alt="" width="740" height="489" srcset="http://agenciasanluis.com/wp-content/uploads/2020/06/FOTO-1-1.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2020/06/FOTO-1-1-300x198.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/06/FOTO-1-1-630x416.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /><p id="caption-attachment-635813" class="wp-caption-text">La adhesión a la Ley Nacional 27.539 genera más conciencia en la sociedad.</p></div>
<p>La Cámara de Diputados de la provincia de San Luis le dio media sanción por unanimidad a la medida que establece la adhesión a la Ley Nacional 27.539 de “Cupo Femenino y Acceso de artistas mujeres a eventos musicales”. De esta manera se busca garantizar un mínimo del 30% de la participación de mujeres solistas o agrupaciones de mujeres o identidades autopercibidas o agrupaciones mixtas, en eventos de música en vivo.</p>
<p>Rapisarda expresó: “Que se haya dado la media sanción por unanimidad es un gran logro. La adhesión a la Ley Nacional 27.539 hace más visible el tema y genera más conciencia en la sociedad para que eso suceda. De hecho, existe una ley nacional de cupo femenino que nosotros veníamos cumpliendo desde el año pasado en los espectáculos, por ejemplo, en los eventos desarrollados en el Parque IV Centenario o actividades que realizaba Gobierno, y que nos ha costado hacer tomar conciencia a la sociedad sobre la importancia de que en todo evento se cumpla el cupo femenino”.</p>
<div id="attachment_635812" style="width: 750px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-635812" class="size-full wp-image-635812" src="http://agenciasanluis.com/wp-content/uploads/2020/06/FOTO-2-1.jpg" alt="" width="740" height="479" srcset="http://agenciasanluis.com/wp-content/uploads/2020/06/FOTO-2-1.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2020/06/FOTO-2-1-300x194.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/06/FOTO-2-1-630x408.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /><p id="caption-attachment-635812" class="wp-caption-text">Silvia Rapisarda, jefa del Programa Cultura.</p></div>
<p>Por otra parte, la funcionaria remarcó “celebramos toda instrumentación jurídica de esta naturaleza porque ayuda mucho a la conciencia, a la visibilización y a que realmente se cumpla. Es un apoyo, un reconocimiento y un logro para una sociedad más justa en cuanto a igualdad de género”.</p>
<p>&nbsp;</p>
<p>Nota y fotos: Prensa Programa Cultura.</p>
	</div>

	</div>

		<div class="post-meta">
	
		<span class="categories"><i class="fa fa-archive"></i> Archivada en: <a href="http://agenciasanluis.com/categoria/sociedad/actualidad/" rel="category tag">Actualidad</a>,<a href="http://agenciasanluis.com/categoria/organismos/programa-cultura/" rel="category tag">Cultura</a>,<a href="http://agenciasanluis.com/categoria/espectaculos/" rel="category tag">Cultura y Espectáculos</a>,<a href="http://agenciasanluis.com/categoria/organismos/" rel="category tag">Organismos</a>,<a href="http://agenciasanluis.com/categoria/sociedad/" rel="category tag">Sociedad</a></span>
	
		<span class="tags"><i class="fa fa-tags"></i> Etiquetada con: <a href="http://agenciasanluis.com/notas/tag/cultura/" rel="tag">cultura</a>,<a href="http://agenciasanluis.com/notas/tag/cupo-femenino/" rel="tag">cupo femenino</a>,<a href="http://agenciasanluis.com/notas/tag/espectaculos-2/" rel="tag">espectaculos</a>,<a href="http://agenciasanluis.com/notas/tag/ley-nacional/" rel="tag">ley nacional</a>,<a href="http://agenciasanluis.com/notas/tag/media-sancion/" rel="tag">media sancion</a>,<a href="http://agenciasanluis.com/notas/tag/musica/" rel="tag">musica</a></span>
	

		</div>
	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2020/06/28/cupo-femenino-y-acceso-de-artistas-mujeres-a-eventos-musicales/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2020/06/28/cupo-femenino-y-acceso-de-artistas-mujeres-a-eventos-musicales/" data-text="[CULTURA] Cupo Femenino y acceso de artistas mujeres a eventos musicales" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BCULTURA%5D+Cupo+Femenino+y+acceso+de+artistas+mujeres+a+eventos+musicales&body=http://agenciasanluis.com/notas/2020/06/28/cupo-femenino-y-acceso-de-artistas-mujeres-a-eventos-musicales/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>

  <div class="ultimasnoticias" id="notas-relacionadas">
    <h3 class="titulo">Últimas Noticias</h3>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/06/28/julio-un-mes-especial-el-gobierno-provincial-entregara-mas-de-1000-viviendas/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-28-at-5.38.58-PM-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/06/28/julio-un-mes-especial-el-gobierno-provincial-entregara-mas-de-1000-viviendas/">POLÍTICA HABITACIONAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/06/28/julio-un-mes-especial-el-gobierno-provincial-entregara-mas-de-1000-viviendas/">Julio, un mes especial: el Gobierno provincial entregará más de 1000 viviendas</a></h3>
             <h5>domingo, 28 junio de 2020 | 23:20</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/06/28/traslasierra-acumula-70-casos-de-coronavirus/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/06/Traslasierra_1593391085-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/06/28/traslasierra-acumula-70-casos-de-coronavirus/">COVID-19</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/06/28/traslasierra-acumula-70-casos-de-coronavirus/">Traslasierra acumula 70 casos de coronavirus</a></h3>
             <h5>domingo, 28 junio de 2020 | 21:59</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/06/28/cupo-femenino-y-acceso-de-artistas-mujeres-a-eventos-musicales/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/06/FOTO-1-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/06/28/cupo-femenino-y-acceso-de-artistas-mujeres-a-eventos-musicales/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/06/28/cupo-femenino-y-acceso-de-artistas-mujeres-a-eventos-musicales/">Cupo Femenino y acceso de artistas mujeres a eventos musicales</a></h3>
             <h5>domingo, 28 junio de 2020 | 20:05</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/06/28/mantenimiento-de-los-edificios-publicos/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/06/6908388b-e8e6-412e-9935-b4d5d1e77a3e-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/06/28/mantenimiento-de-los-edificios-publicos/">OBRA PÚBLICA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/06/28/mantenimiento-de-los-edificios-publicos/">Mantenimiento de los edificios públicos</a></h3>
             <h5>domingo, 28 junio de 2020 | 20:00</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/06/28/la-capacitacion-de-sergio-cachito-vigil-cautivo-a-mas-de-250-participantes/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/06/Vigil-2-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/06/28/la-capacitacion-de-sergio-cachito-vigil-cautivo-a-mas-de-250-participantes/">PROGRAMA DEPORTES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/06/28/la-capacitacion-de-sergio-cachito-vigil-cautivo-a-mas-de-250-participantes/">La capacitación de Sergio “Cachito” Vigil cautivó a más de 250 participantes</a></h3>
             <h5>domingo, 28 junio de 2020 | 13:16</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/06/28/san-luis-participo-de-las-jornadas-tecnicas-del-programa-nacional-de-control-y-erradicacion-de-mosca-de-los-frutos/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/06/PROCEM-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/06/28/san-luis-participo-de-las-jornadas-tecnicas-del-programa-nacional-de-control-y-erradicacion-de-mosca-de-los-frutos/">MINISTERIO DE PRODUCCIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/06/28/san-luis-participo-de-las-jornadas-tecnicas-del-programa-nacional-de-control-y-erradicacion-de-mosca-de-los-frutos/">San Luis participó de las jornadas técnicas del Programa Nacional de Control y Erradicación de Mosca de los Frutos</a></h3>
             <h5>domingo, 28 junio de 2020 | 13:09</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/06/28/juego-de-promos-2020-mas-del-60-de-los-estudiantes-inscriptos-son-del-interior-de-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/06/Imagen-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/06/28/juego-de-promos-2020-mas-del-60-de-los-estudiantes-inscriptos-son-del-interior-de-san-luis/">EDUCACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/06/28/juego-de-promos-2020-mas-del-60-de-los-estudiantes-inscriptos-son-del-interior-de-san-luis/">“Juego de Promos 2020”: más del 60 % de los estudiantes inscriptos son del interior de San Luis</a></h3>
             <h5>domingo, 28 junio de 2020 | 13:07</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/06/28/suma-leyendo-se-reinvento-y-su-nueva-edicion-comienza-el-lunes/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/06/2020_SumaLeyendo_AGENCIA-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/06/28/suma-leyendo-se-reinvento-y-su-nueva-edicion-comienza-el-lunes/">CERTAMEN DE LA ULP</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/06/28/suma-leyendo-se-reinvento-y-su-nueva-edicion-comienza-el-lunes/">“Sumá Leyendo” se reinventó y su nueva edición comienza el lunes</a></h3>
             <h5>domingo, 28 junio de 2020 | 13:06</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/06/27/declararon-de-interes-social-el-dia-internacional-del-orgullo-lgbtiqa/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/06/bandera-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/06/27/declararon-de-interes-social-el-dia-internacional-del-orgullo-lgbtiqa/">Mujer, Diversidad e Igualdad</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/06/27/declararon-de-interes-social-el-dia-internacional-del-orgullo-lgbtiqa/">Declararon de interés social el Día Internacional del Orgullo LGBTIQA+</a></h3>
             <h5>sábado, 27 junio de 2020 | 19:08</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/06/27/el-gobierno-ordeno-el-cese-de-actividades-de-un-loteo-y-evito-un-desmonte-ilegal/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/06/DesmonteIlegal-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/06/27/el-gobierno-ordeno-el-cese-de-actividades-de-un-loteo-y-evito-un-desmonte-ilegal/">MEDIO AMBIENTE</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/06/27/el-gobierno-ordeno-el-cese-de-actividades-de-un-loteo-y-evito-un-desmonte-ilegal/">El Gobierno ordenó el cese de actividades de un loteo y evitó un desmonte ilegal</a></h3>
             <h5>sábado, 27 junio de 2020 | 19:05</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/06/27/la-justicia-ordeno-el-secuestro-de-la-avioneta-que-aterrizo-ilegalmente-en-una-estancia/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-27-at-17.34.42-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/06/27/la-justicia-ordeno-el-secuestro-de-la-avioneta-que-aterrizo-ilegalmente-en-una-estancia/">ALERTA EPIDEMIOLÓGICA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/06/27/la-justicia-ordeno-el-secuestro-de-la-avioneta-que-aterrizo-ilegalmente-en-una-estancia/">La Justicia ordenó el secuestro de la avioneta que aterrizó ilegalmente en una estancia</a></h3>
             <h5>sábado, 27 junio de 2020 | 19:03</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/06/27/coordinadores-y-docentes-de-escuelas-generativas-se-capacitaron-en-el-abordaje-de-situaciones-de-conflicto/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/06/PrincipalCAPACITACIÓN-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/06/27/coordinadores-y-docentes-de-escuelas-generativas-se-capacitaron-en-el-abordaje-de-situaciones-de-conflicto/">MINISTERIO DE EDUCACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/06/27/coordinadores-y-docentes-de-escuelas-generativas-se-capacitaron-en-el-abordaje-de-situaciones-de-conflicto/">Coordinadores y docentes de escuelas generativas se capacitaron en el abordaje de situaciones de conflicto</a></h3>
             <h5>sábado, 27 junio de 2020 | 13:48</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/06/27/el-programa-juventud-se-sumo-al-festejo-por-los-162-anos-de-concaran/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/06/Foto-casi-en-tamaño-Agencia-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/06/27/el-programa-juventud-se-sumo-al-festejo-por-los-162-anos-de-concaran/">DEPARTAMENTO CHACABUCO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/06/27/el-programa-juventud-se-sumo-al-festejo-por-los-162-anos-de-concaran/">El Programa Juventud se sumó al festejo por los 162 años de Concarán</a></h3>
             <h5>sábado, 27 junio de 2020 | 13:46</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/06/27/el-frio-seguira-durante-el-sabado-y-domingo-desde-el-lunes-habra-un-marcado-descenso/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/06/MLA_1626-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/06/27/el-frio-seguira-durante-el-sabado-y-domingo-desde-el-lunes-habra-un-marcado-descenso/">EL INVIERNO SE HACE SENTIR</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/06/27/el-frio-seguira-durante-el-sabado-y-domingo-desde-el-lunes-habra-un-marcado-descenso/">El frío seguirá durante el sábado y domingo, desde el lunes habrá un marcado descenso</a></h3>
             <h5>sábado, 27 junio de 2020 | 09:56</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/06/27/san-luis-disco-lanza-nuevo-videoclip-en-homenaje-al-personal-de-la-salud/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/06/VIDEOCLIP-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/06/27/san-luis-disco-lanza-nuevo-videoclip-en-homenaje-al-personal-de-la-salud/">COMPLEJO “MOLINO FÉNIX”</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/06/27/san-luis-disco-lanza-nuevo-videoclip-en-homenaje-al-personal-de-la-salud/">San Luis Disco lanza nuevo videoclip en homenaje al personal de la Salud</a></h3>
             <h5>sábado, 27 junio de 2020 | 09:52</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/06/26/se-registraron-16-nuevos-casos-de-coronavirus-en-traslasierra/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/06/coronavirus_1593204565-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/06/26/se-registraron-16-nuevos-casos-de-coronavirus-en-traslasierra/">COVID-19</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/06/26/se-registraron-16-nuevos-casos-de-coronavirus-en-traslasierra/">Se registraron 16 nuevos casos de coronavirus en Traslasierra</a></h3>
             <h5>viernes, 26 junio de 2020 | 21:41</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/06/26/rodriguez-saa-no-nos-relajemos-queremos-cuidar-a-cada-familia-puntana/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/06/DSC_6267-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/06/26/rodriguez-saa-no-nos-relajemos-queremos-cuidar-a-cada-familia-puntana/">FLEXIBILIZACIÓN DE LA CUARENTENA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/06/26/rodriguez-saa-no-nos-relajemos-queremos-cuidar-a-cada-familia-puntana/">Rodríguez Saá: &#8220;No nos relajemos, queremos cuidar a cada familia puntana&#8221;</a></h3>
             <h5>viernes, 26 junio de 2020 | 21:36</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/06/26/investigan-el-aterrizaje-de-un-avion-en-una-estancia-cercana-a-la-toma/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/06/DSC_6277-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/06/26/investigan-el-aterrizaje-de-un-avion-en-una-estancia-cercana-a-la-toma/">ALERTA EPIDEMIOLÓGICA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/06/26/investigan-el-aterrizaje-de-un-avion-en-una-estancia-cercana-a-la-toma/">Investigan el aterrizaje de un avión en una estancia cercana a La Toma</a></h3>
             <h5>viernes, 26 junio de 2020 | 21:28</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/06/26/el-lunes-retoman-la-actividad-los-centros-de-equinoterapia/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/06/DSC_6291-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/06/26/el-lunes-retoman-la-actividad-los-centros-de-equinoterapia/">COMITÉ DE CRISIS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/06/26/el-lunes-retoman-la-actividad-los-centros-de-equinoterapia/">El lunes retoman la actividad los centros de equinoterapia</a></h3>
             <h5>viernes, 26 junio de 2020 | 21:03</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/06/26/la-provincia-no-registra-casos-confirmados-de-coronavirus-se-detecto-un-sospechoso/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/06/DSC_6265-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/06/26/la-provincia-no-registra-casos-confirmados-de-coronavirus-se-detecto-un-sospechoso/">REPORTE EPIDEMIOLÓGICO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/06/26/la-provincia-no-registra-casos-confirmados-de-coronavirus-se-detecto-un-sospechoso/">La provincia no registra casos confirmados de coronavirus: se detectó un sospechoso</a></h3>
             <h5>viernes, 26 junio de 2020 | 20:54</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/06/26/nomina-de-trabajadores-esenciales/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/06/7dc73ed2-931c-4836-8bca-1b2bcd7ab116-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/06/26/nomina-de-trabajadores-esenciales/">NUEVA FASE PARA EL AMBA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/06/26/nomina-de-trabajadores-esenciales/">Nómina de trabajadores esenciales</a></h3>
             <h5>viernes, 26 junio de 2020 | 17:31</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/06/26/el-presidente-anuncio-que-el-amba-vuelve-a-una-fase-de-aislamiento-estricto-hasta-el-17-de-julio/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/06/56d5f1a4-da42-42d7-a945-4e1d664fa2cc-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/06/26/el-presidente-anuncio-que-el-amba-vuelve-a-una-fase-de-aislamiento-estricto-hasta-el-17-de-julio/">CORONAVIRUS EN ARGENTINA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/06/26/el-presidente-anuncio-que-el-amba-vuelve-a-una-fase-de-aislamiento-estricto-hasta-el-17-de-julio/">El presidente anunció que el AMBA vuelve a una fase de aislamiento estricto hasta el 17 de julio</a></h3>
             <h5>viernes, 26 junio de 2020 | 17:30</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/06/26/zangla-explico-la-situacion-sanitaria-de-la-provincia-ante-diputados/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/06/29a-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/06/26/zangla-explico-la-situacion-sanitaria-de-la-provincia-ante-diputados/">PRESENTACIÓN EN LA LEGISLATURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/06/26/zangla-explico-la-situacion-sanitaria-de-la-provincia-ante-diputados/">Zanglá explicó la situación sanitaria de la provincia ante diputados</a></h3>
             <h5>viernes, 26 junio de 2020 | 15:51</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/06/26/la-jefa-de-gabinete-de-ministros-brinda-en-la-camara-de-diputados-el-informe-de-gestion/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/06/6a-3-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/06/26/la-jefa-de-gabinete-de-ministros-brinda-en-la-camara-de-diputados-el-informe-de-gestion/">LEGISLATURA PUNTANA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/06/26/la-jefa-de-gabinete-de-ministros-brinda-en-la-camara-de-diputados-el-informe-de-gestion/">La jefa de Gabinete de Ministros brindó en la Cámara de Diputados el informe de gestión</a></h3>
             <h5>viernes, 26 junio de 2020 | 13:44</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/06/26/artistas-emergentes-raizel-bruno-una-enamorada-de-la-gimnasia/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/06/RAIZEL-BRUNO-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/06/26/artistas-emergentes-raizel-bruno-una-enamorada-de-la-gimnasia/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/06/26/artistas-emergentes-raizel-bruno-una-enamorada-de-la-gimnasia/">Artistas Emergentes: Raizel Bruno, una enamorada de la gimnasia</a></h3>
             <h5>viernes, 26 junio de 2020 | 11:48</h5>
          </div>

      </div>
  </div>
      </div>


	</div>


	<div class="col-md-4 hidden-xs">
	<div id="blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img id="Image-Maps-Com-image-maps-2019-02-27-122842" src="http://agenciasanluis.com/wp-content/uploads/2019/05/gobierno.jpg" alt="" usemap="#image-maps-2019-02-27-122842" width="300" height="500" border="0" /></p>
<map id="ImageMapsCom-image-maps-2019-02-27-122842" name="image-maps-2019-02-27-122842">
<area id="Facebook Gobierno de San Luis" style="outline: none;" title="Facebook Gobierno de San Luis" alt="Facebook Gobierno de San Luis" coords="37,361,87,411" shape="rect" href="https://www.facebook.com/sanluisgob/" target="_blank" />
<area id="Twitter Gobierno de San Luis" style="outline: none;" title="Twitter Gobierno de San Luis" alt="Twitter Gobierno de San Luis" coords="94,362,144,412" shape="rect" href="https://twitter.com/sanluisgob1" target="_blank" />
<area id="Instagram Gobierno de San Luis" style="outline: none;" title="Instagram Gobierno de San Luis" alt="Instagram Gobierno de San Luis" coords="150,361,200,411" shape="rect" href="https://www.instagram.com/gobsanluis_1/" target="_blank" />
<area id="Youtube Gobierno de San Luis" style="outline: none;" title="Youtube Gobierno de San Luis" alt="Youtube Gobierno de San Luis" coords="208,362,258,412" shape="rect" href="https://www.youtube.com/c/sanluisgobierno" target="_blank" />
<area style="outline: none;" title="Image Map" alt="Image Map" coords="298,498,300,500" shape="rect" href="http://www.image-maps.com/index.php?aff=mapped_users_0" />
 </map>
</div>
		</aside>	</div>
</div>


</div><!-- row -->



</div>
</div>

</section>




<div class="container-fluid" id="footer">

<div class="row">
		<div class="col-md-12">
			<div class="container centrado">
				<div class="row">
					<div class="col-md-4">

							<div class="ft1" style="background: url(/uploads/footerLogoANSL.png?v=4) no-repeat 54px 1px;">
						      <a class="logoAnsl" href="http://agenciasanluis.com/">ANSL</a>
						      <h5>&nbsp;</h5>
						      <p>&nbsp;</p>
						      <!-- <h5>Ubicación</h5>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <h5>Teléfono</h5>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> -->
						    </div>


					</div>
					<div class="col-md-4">

						<div class="ft2">
						      <h3>Agencia de Noticias San Luis (ANSL)</h3>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> 
					    </div>

					</div>
					<div class="col-md-4">

						<div class="ft3">
					      <p class="menuFooter"><a href="http://agenciasanluis.com/">Hoy</a> | <a href="http://agenciasanluis.com/categoria/secretaria/de-la-juventud/">Jóvenes</a> | <a href="http://agenciasanluis.com/categoria/puntanidad/">Puntanidad</a> | <a href="http://agenciasanluis.com/deportes/">Deportes</a><br>
					        <a href="http://agenciasanluis.com/cultura/">Cultura</a> | <a href="http://agenciasanluis.com/contacto-2/">Contacto</a><br>
					        
					      <div class="">
					        <ul>
					        	 <li class="social">
				                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
				                  </li>

					        </ul>
					        <div class="clear"></div>
					      </div>
					      <h4 style=" background: url(/uploads/footerEscudo.png?v=4) no-repeat;"><a href="http://www.sanluis.gov.ar/" target="_blank">Gobierno de la Provincia de San Luis</a></h4>
					    </div>

					</div>

				</div>
			</div>
		</div>
</div>

</div>

<div class="modal fade" id="videoModal" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
		<button type="button" class="modal-close-custom close" data-dismiss="modal">&times;</button>
      	<div class="modal-body">
		<div class="embed-responsive embed-responsive-16by9">
		<iframe width="100%" height="500" src="" frameborder="0" allowfullscreen></iframe>
		</div>
		</div>
		</div>
		</div>
</div>


</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29809901-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/app.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</html>

