<!DOCTYPE html>
<html lang="es-AR" id="arve" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<title> | Inician las clases en el Instituto de Idiomas de la ULP</title>
<meta charset="UTF-8" />
<meta name="description" content="Agencia de Noticias San Luis (ANSL) es un medio informativo del Gobierno de la Provincia de San Luis, República Argentina en formato de diario digital." />
<meta name="keywords" content="ANSL, Agencia, San Luis, República, gobierno, diario, news, newspaper, merlo, villa mercedes, argentina, clima, periodico, actualidad, ultimo momento" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://agenciasanluis.com/favicon-new.ico?v=72" type="image/x-icon"/>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; Feed" href="http://agenciasanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; RSS de los comentarios" href="http://agenciasanluis.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://agenciasanluis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/app.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://agenciasanluis.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciasanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciasanluis.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El lunes llega la segunda Superluna del año' href='http://agenciasanluis.com/notas/2020/03/08/el-lunes-llega-la-segunda-superluna-del-ano/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://agenciasanluis.com/notas/2020/03/08/inician-las-clases-en-el-instituto-de-idiomas-de-la-ulp/" />
<link rel='shortlink' href='http://agenciasanluis.com/?p=622805' />
<link rel="alternate" type="application/json+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2020%2F03%2F08%2Finician-las-clases-en-el-instituto-de-idiomas-de-la-ulp%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2020%2F03%2F08%2Finician-las-clases-en-el-instituto-de-idiomas-de-la-ulp%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Agencia de Noticias San Luis"/>
  <meta property="og:title" content="Inician las clases en el Instituto de Idiomas de la ULP"/>
  <meta property="og:url" content="http://agenciasanluis.com/notas/2020/03/08/inician-las-clases-en-el-instituto-de-idiomas-de-la-ulp/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="El idioma más elegido fue inglés. Para este 2020 el equipo del IDI anunció la apertura de novedosas actividades."/>
  <meta property="og:image" content="http://agenciasanluis.com/wp-content/uploads/2020/03/EX0A9170_1.jpg"/>
  <meta property="article:published_time" content="2020-03-08T19:33:03-03:00"/>
  <meta property="article:modified_time" content="2020-03-08T19:33:03-03:00" />
  <meta property="og:updated_time" content="2020-03-08T19:33:03-03:00" />
  <meta property="article:section" content="Actualidad"/>
  <meta property="article:section" content="Sociedad"/>
  <meta property="article:section" content="ULP"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Inician las clases en el Instituto de Idiomas de la ULP"/>
  <meta itemprop="headline" content="Inician las clases en el Instituto de Idiomas de la ULP"/>
  <meta itemprop="description" content="El idioma más elegido fue inglés. Para este 2020 el equipo del IDI anunció la apertura de novedosas actividades."/>
  <meta itemprop="image" content="http://agenciasanluis.com/wp-content/uploads/2020/03/EX0A9170_1.jpg"/>
  <meta itemprop="datePublished" content="2020-03-08"/>
  <meta itemprop="dateModified" content="2020-03-08T19:33:03-03:00" />
  <meta itemprop="author" content="Matías Gómez"/>
  <!--<meta itemprop="publisher" content="Agencia de Noticias San Luis"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Inician las clases en el Instituto de Idiomas de la ULP"/>
  <meta name="twitter:url" content="http://agenciasanluis.com/notas/2020/03/08/inician-las-clases-en-el-instituto-de-idiomas-de-la-ulp/"/>
  <meta name="twitter:description" content="El idioma más elegido fue inglés. Para este 2020 el equipo del IDI anunció la apertura de novedosas actividades."/>
  <meta name="twitter:image" content="http://agenciasanluis.com/wp-content/uploads/2020/03/EX0A9170_1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	
</head>
<body>
<div class="container-fluid header-agencia">
    <div class="row">
        <div class="container">
          <div class="row">
          <div class="col-xs-6 col-md-3">
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo.png?v=1.0" alt="Agencia de Noticias San Luis" class="logo"></a>
          </div>
          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">

             <ul class=" header-socials">
                  <li class="social">
                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
                  </li>

             </ul>



          </div>

          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">
              <div class="clima">
                  <div id="iclima2"><div id="TT_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></div><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></script></div>
              </div>
          </div>
          <div class="col-xs-6 col-md-3">
              <div class="row">
              <div class="col-md-3">
              <div class="menu-block">
                  <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-401598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-401598"><a href="http://agenciasanluis.com/">HOY</a></li>
<li id="menu-item-405344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405344"><a href="http://agenciasanluis.com/jovenes/">JÓVENES</a></li>
<li id="menu-item-531108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531108"><a href="http://agenciasanluis.com/jovenes/">MOLINO FÉNIX</a></li>
<li id="menu-item-401600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401600"><a href="http://agenciasanluis.com/categoria/puntanidad/">PUNTANIDAD</a></li>
<li id="menu-item-401605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401605"><a href="http://agenciasanluis.com/deportes/">DEPORTES</a></li>
<li id="menu-item-401608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401608"><a href="http://agenciasanluis.com/cultura/">CULTURA</a></li>
<li id="menu-item-401611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401611"><a href="http://agenciasanluis.com/contacto-2/">CONTACTO</a></li>
</ul></div>                  <div class="search-box">
                      <form role="search" method="get" class="search-form" action="http://agenciasanluis.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                  </div>
                  <a href="#" class="menu-trigger"><i class="fa fa-bars"></i></a>
                  <a href="#" class="search-trigger"><i class="fa fa-search"></i></a>
              </div>
              </div>
               <div class="col-md-9 hidden-sm hidden-xs">
                    <div class="app_sharer">
                       <a href='https://play.google.com/store/apps/details?id=io.demux.ansl' target="_blank"><img alt='Disponible en Google Play' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/google-play-badge.png' /></a>

                       <a href="https://itunes.apple.com/ar/app/agencia-de-noticias-san-luis/id1259464028?mt=8" target="_blank">
                         <img alt='Disponible en Apple Store' src='http://linkmaker.itunes.apple.com/assets/shared/badges/en-us/appstore-lrg.svg'/>
                       </a>
                      </div>
                  <!-- <div class="propaganda hidden-sm">
                      <img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/propaganda.png" alt="2017 año de la juventud">
                  </div> -->
               </div>
              </div>


          </div>
          </div>
        </div>
    </div>
</div>

	<section class="noticia" id="inner">

	<div class="post-container">
	<div class="container">


	<div class="row">

	<div class="col-md-8 border-right">

	<div class="single-post-classic nota">
	<div class="header_nota">
		<h3 class="serif-font strong left">NUEVO CICLO LECTIVO</h3>
		<h5 class="date left">domingo, 08 marzo de 2020 | 19:33</h5>
	</div>

	<h1 class="serif-font">Inician las clases en el Instituto de Idiomas de la ULP</h1>

	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2020/03/08/inician-las-clases-en-el-instituto-de-idiomas-de-la-ulp/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2020/03/08/inician-las-clases-en-el-instituto-de-idiomas-de-la-ulp/" data-text="[NUEVO CICLO LECTIVO] Inician las clases en el Instituto de Idiomas de la ULP" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BNUEVO+CICLO+LECTIVO%5D+Inician+las+clases+en+el+Instituto+de+Idiomas+de+la+ULP&body=http://agenciasanluis.com/notas/2020/03/08/inician-las-clases-en-el-instituto-de-idiomas-de-la-ulp/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>




	<div class="post-content serif-font">
	<p style="font-weight: 400;"><strong>El idioma más elegido fue inglés. Para este 2020 el equipo del IDI anunció la apertura de novedosas actividades.</strong></p>
<p><img class="aligncenter size-large wp-image-622814" src="http://agenciasanluis.com/wp-content/uploads/2020/03/EX0A9170_1-630x394.jpg" alt="" width="630" height="394" srcset="http://agenciasanluis.com/wp-content/uploads/2020/03/EX0A9170_1-630x394.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/03/EX0A9170_1-300x188.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/03/EX0A9170_1.jpg 740w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p style="font-weight: 400;">Este lunes comienzan las clases en las 9 sedes del Instituto de Idiomas (IDI) de la Universidad de La Punta (ULP). Si bien el equipo del IDI sigue contabilizando a los inscriptos, la directora del centro de Idiomas, Silvia Maraczuk, aventuró que este año arrancarán a estudiar más de 4.000 personas. También, adelantó la apertura de nuevos proyectos y actividades.</p>
<p style="font-weight: 400;">Las sedes del IDI están en San Luis, Santa Rosa del Conlara, Villa Mercedes, La Punta, Justo Daract, Merlo, Concarán, Juana Koslay y Tilisarao. En total se dictan 13 idiomas. Este año las lenguas más elegidas fueron: inglés, italiano, alemán, lengua de señas y francés.</p>
<p style="font-weight: 400;">Maraczuk, recordó que volverán a abrir las inscripciones en julio para los que no pueden cursar la primera mitad del año. Además, anunció que el 20 de marzo inaugurarán un “Club de lectura” de inglés (sólo para alumnos avanzados del instituto) y planean crear más adelante un “Laboratorio” de italiano. “Sigue el &#8216;Café literario&#8217; porque es una propuesta que convocó a muchas personas el año pasado”, contó.</p>
<p>&nbsp;</p>
<p>Nota y fotos: Prensa ULP.</p>
	</div>

	</div>

		<div class="post-meta">
	
		<span class="categories"><i class="fa fa-archive"></i> Archivada en: <a href="http://agenciasanluis.com/categoria/sociedad/actualidad/" rel="category tag">Actualidad</a>,<a href="http://agenciasanluis.com/categoria/sociedad/" rel="category tag">Sociedad</a>,<a href="http://agenciasanluis.com/categoria/organismos/ulp/" rel="category tag">ULP</a></span>
	
		<span class="tags"><i class="fa fa-tags"></i> Etiquetada con: <a href="http://agenciasanluis.com/notas/tag/instituto-de-idiomas/" rel="tag">instituto de idiomas</a></span>
	

		</div>
	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2020/03/08/inician-las-clases-en-el-instituto-de-idiomas-de-la-ulp/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2020/03/08/inician-las-clases-en-el-instituto-de-idiomas-de-la-ulp/" data-text="[NUEVO CICLO LECTIVO] Inician las clases en el Instituto de Idiomas de la ULP" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BNUEVO+CICLO+LECTIVO%5D+Inician+las+clases+en+el+Instituto+de+Idiomas+de+la+ULP&body=http://agenciasanluis.com/notas/2020/03/08/inician-las-clases-en-el-instituto-de-idiomas-de-la-ulp/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>

  <div class="ultimasnoticias" id="notas-relacionadas">
    <h3 class="titulo">Últimas Noticias</h3>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/03/08/inician-las-clases-en-el-instituto-de-idiomas-de-la-ulp/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/03/EX0A9170_1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/03/08/inician-las-clases-en-el-instituto-de-idiomas-de-la-ulp/">NUEVO CICLO LECTIVO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/03/08/inician-las-clases-en-el-instituto-de-idiomas-de-la-ulp/">Inician las clases en el Instituto de Idiomas de la ULP</a></h3>
             <h5>domingo, 08 marzo de 2020 | 19:33</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/03/08/el-lunes-llega-la-segunda-superluna-del-ano/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/03/01-4-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/03/08/el-lunes-llega-la-segunda-superluna-del-ano/">FENÓMENO ASTRONÓMICO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/03/08/el-lunes-llega-la-segunda-superluna-del-ano/">El lunes llega la segunda Superluna del año</a></h3>
             <h5>domingo, 08 marzo de 2020 | 19:32</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/03/08/el-equipo-de-intercolegiales-culturales-brindo-detalles-sobre-el-lanzamiento-del-ciclo-2020/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/03/INTERCOLEGIALES-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/03/08/el-equipo-de-intercolegiales-culturales-brindo-detalles-sobre-el-lanzamiento-del-ciclo-2020/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/03/08/el-equipo-de-intercolegiales-culturales-brindo-detalles-sobre-el-lanzamiento-del-ciclo-2020/">El equipo de Intercolegiales Culturales brindó detalles sobre el lanzamiento del ciclo 2020</a></h3>
             <h5>domingo, 08 marzo de 2020 | 19:31</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/03/08/desde-el-lunes-los-alumnos-podran-inscribirse-a-las-materias-que-cursaran-en-el-1-cuatrimestre/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/03/01-7-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/03/08/desde-el-lunes-los-alumnos-podran-inscribirse-a-las-materias-que-cursaran-en-el-1-cuatrimestre/">ULP VIRTUAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/03/08/desde-el-lunes-los-alumnos-podran-inscribirse-a-las-materias-que-cursaran-en-el-1-cuatrimestre/">Desde el lunes los alumnos podrán inscribirse a las materias que cursarán en el 1° cuatrimestre</a></h3>
             <h5>domingo, 08 marzo de 2020 | 13:26</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/03/08/se-viene-el-desafio-del-indio-modalidad-cross-country/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/03/Desafío-del-Indio-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/03/08/se-viene-el-desafio-del-indio-modalidad-cross-country/">OBRA PÚBLICA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/03/08/se-viene-el-desafio-del-indio-modalidad-cross-country/">Se viene el Desafío del Indio: modalidad cross country</a></h3>
             <h5>domingo, 08 marzo de 2020 | 10:35</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/03/08/trabajadores-del-plan-de-inclusion-social-realizan-acciones-para-prevenir-la-propagacion-del-dengue/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/03/DSC_5208-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/03/08/trabajadores-del-plan-de-inclusion-social-realizan-acciones-para-prevenir-la-propagacion-del-dengue/">TRABAJO COLABORATIVO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/03/08/trabajadores-del-plan-de-inclusion-social-realizan-acciones-para-prevenir-la-propagacion-del-dengue/">Trabajadores del Plan de Inclusión Social realizan acciones para prevenir la propagación del dengue</a></h3>
             <h5>domingo, 08 marzo de 2020 | 10:31</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/03/08/sudamericano-sub-20-brasil-fue-superior-a-paraguay-y-cosecho-su-segundo-triunfo/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/03/6-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/03/08/sudamericano-sub-20-brasil-fue-superior-a-paraguay-y-cosecho-su-segundo-triunfo/">FÚTBOL FEMENINO </a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/03/08/sudamericano-sub-20-brasil-fue-superior-a-paraguay-y-cosecho-su-segundo-triunfo/">Sudamericano Sub 20: Brasil fue superior a Paraguay y cosechó su segundo triunfo</a></h3>
             <h5>domingo, 08 marzo de 2020 | 10:30</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/03/08/los-barrios-de-villa-mercedes-fueron-los-protagonistas-de-los-corsos-2020/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/03/88280857_1608255705965137_8889015515830288384_o-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/03/08/los-barrios-de-villa-mercedes-fueron-los-protagonistas-de-los-corsos-2020/">PARQUE LA PEDRERA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/03/08/los-barrios-de-villa-mercedes-fueron-los-protagonistas-de-los-corsos-2020/">Los barrios de Villa Mercedes fueron los protagonistas de los Corsos 2020</a></h3>
             <h5>domingo, 08 marzo de 2020 | 10:22</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/03/07/coronavirus-activaron-en-san-luis-el-protocolo-por-un-sospechoso-caso-importado/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-08-at-03.40.18-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/03/07/coronavirus-activaron-en-san-luis-el-protocolo-por-un-sospechoso-caso-importado/">COMUNICADO OFICIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/03/07/coronavirus-activaron-en-san-luis-el-protocolo-por-un-sospechoso-caso-importado/">Coronavirus: activaron en San Luis el protocolo por un sospechoso caso importado</a></h3>
             <h5>sábado, 07 marzo de 2020 | 23:37</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/03/07/las-familias-se-reencontraron-con-los-pequenos-y-medianos-productores-de-la-provincia/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/03/Feria-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/03/07/las-familias-se-reencontraron-con-los-pequenos-y-medianos-productores-de-la-provincia/">PARQUE DE LAS NACIONES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/03/07/las-familias-se-reencontraron-con-los-pequenos-y-medianos-productores-de-la-provincia/">Las familias se reencontraron con los pequeños y medianos productores de la provincia</a></h3>
             <h5>sábado, 07 marzo de 2020 | 22:35</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/03/07/sudamericano-sub-20-uruguay-vencio-a-chile-en-su-debut/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/03/3-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/03/07/sudamericano-sub-20-uruguay-vencio-a-chile-en-su-debut/">FÚTBOL FEMENINO </a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/03/07/sudamericano-sub-20-uruguay-vencio-a-chile-en-su-debut/">Sudamericano Sub 20: Uruguay venció a Chile en su debut</a></h3>
             <h5>sábado, 07 marzo de 2020 | 22:14</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/03/07/con-gran-alegria-volvio-tarde-de-los-abuelos-al-complejo-molino-fenix/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/03/ABUELOS-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/03/07/con-gran-alegria-volvio-tarde-de-los-abuelos-al-complejo-molino-fenix/">VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/03/07/con-gran-alegria-volvio-tarde-de-los-abuelos-al-complejo-molino-fenix/">Con gran alegría volvió “Tarde de los abuelos” al Complejo Molino Fénix</a></h3>
             <h5>sábado, 07 marzo de 2020 | 19:53</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/03/07/taller-de-tango-milonga-y-vals-en-la-casa-de-las-culturas/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/03/TALLER-DE-TANGO-FOTO-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/03/07/taller-de-tango-milonga-y-vals-en-la-casa-de-las-culturas/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/03/07/taller-de-tango-milonga-y-vals-en-la-casa-de-las-culturas/">Taller de tango, milonga y vals en la Casa de las Culturas</a></h3>
             <h5>sábado, 07 marzo de 2020 | 19:42</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/03/07/san-luis-estuvo-presente-en-la-asamblea-de-los-juegos-binacionales-stgo-2020/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/03/Binacionales2020-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/03/07/san-luis-estuvo-presente-en-la-asamblea-de-los-juegos-binacionales-stgo-2020/">PROGRAMA DEPORTES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/03/07/san-luis-estuvo-presente-en-la-asamblea-de-los-juegos-binacionales-stgo-2020/">San Luis estuvo presente en la Asamblea de los Juegos Binacionales “STGO 2020”</a></h3>
             <h5>sábado, 07 marzo de 2020 | 18:41</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/03/07/comenzo-la-feria-de-pequenos-y-medianos-productores/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/03/DSC_2358-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/03/07/comenzo-la-feria-de-pequenos-y-medianos-productores/">PARQUE DE LAS NACIONES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/03/07/comenzo-la-feria-de-pequenos-y-medianos-productores/">Comenzó la Feria de Pequeños y Medianos Productores</a></h3>
             <h5>sábado, 07 marzo de 2020 | 12:29</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/03/07/el-sabado-y-domingo-estaran-calurosos-y-con-muy-buen-tiempo/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/03/l3-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/03/07/el-sabado-y-domingo-estaran-calurosos-y-con-muy-buen-tiempo/">EL VERANO SIGUE A PLENO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/03/07/el-sabado-y-domingo-estaran-calurosos-y-con-muy-buen-tiempo/">El sábado y domingo estarán calurosos y con muy buen tiempo</a></h3>
             <h5>sábado, 07 marzo de 2020 | 10:39</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/03/07/llega-el-primer-episodio-de-las-picadas-puntanas-del-2020/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/03/Picadas-6-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/03/07/llega-el-primer-episodio-de-las-picadas-puntanas-del-2020/">OBRA PÚBLICA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/03/07/llega-el-primer-episodio-de-las-picadas-puntanas-del-2020/">Llega el primer episodio de las Picadas Puntanas del 2020</a></h3>
             <h5>sábado, 07 marzo de 2020 | 10:16</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/03/07/comenzaron-las-actividades-por-el-dia-internacional-de-la-mujer/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/03/FOTO-3-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/03/07/comenzaron-las-actividades-por-el-dia-internacional-de-la-mujer/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/03/07/comenzaron-las-actividades-por-el-dia-internacional-de-la-mujer/">Comenzaron las actividades por el Día Internacional de la Mujer</a></h3>
             <h5>sábado, 07 marzo de 2020 | 10:08</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/03/07/continuan-las-tareas-de-refuerzo-de-fumigacion-en-toda-la-provincia/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/03/Foto-1-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/03/07/continuan-las-tareas-de-refuerzo-de-fumigacion-en-toda-la-provincia/">PREVENCIÓN CONTRA EL DENGUE</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/03/07/continuan-las-tareas-de-refuerzo-de-fumigacion-en-toda-la-provincia/">Continúan las tareas de refuerzo de fumigación en toda la provincia</a></h3>
             <h5>sábado, 07 marzo de 2020 | 09:44</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/03/07/tarde-de-los-abuelos-la-actividad-vuelve-al-complejo-molino-fenix/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/03/IMG-20191110-WA0017-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/03/07/tarde-de-los-abuelos-la-actividad-vuelve-al-complejo-molino-fenix/">VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/03/07/tarde-de-los-abuelos-la-actividad-vuelve-al-complejo-molino-fenix/">“Tarde de los Abuelos”: la actividad vuelve al Complejo Molino Fénix</a></h3>
             <h5>sábado, 07 marzo de 2020 | 08:35</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/03/07/villa-mercedes-vivio-la-primera-noche-de-los-corsos-2020/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/03/89070469_540528169919678_4896050739329105920_n-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/03/07/villa-mercedes-vivio-la-primera-noche-de-los-corsos-2020/">PARQUE "LA PEDRERA"</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/03/07/villa-mercedes-vivio-la-primera-noche-de-los-corsos-2020/">Villa Mercedes vivió la primera noche de los Corsos 2020</a></h3>
             <h5>sábado, 07 marzo de 2020 | 07:28</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/03/06/desmienten-casos-sospechosos-de-coronavirus-en-la-provincia/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/03/facebook_1583542542456-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/03/06/desmienten-casos-sospechosos-de-coronavirus-en-la-provincia/">COMUNICADO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/03/06/desmienten-casos-sospechosos-de-coronavirus-en-la-provincia/">Desmienten casos sospechosos de coronavirus en la provincia</a></h3>
             <h5>viernes, 06 marzo de 2020 | 21:59</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/03/06/el-gobernador-recibio-a-las-autoridades-de-la-asociacion-bioquimica-de-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/03/1-1-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/03/06/el-gobernador-recibio-a-las-autoridades-de-la-asociacion-bioquimica-de-san-luis/">TERRAZAS DEL PORTEZUELO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/03/06/el-gobernador-recibio-a-las-autoridades-de-la-asociacion-bioquimica-de-san-luis/">El gobernador recibió a las autoridades de la Asociación Bioquímica de San Luis</a></h3>
             <h5>viernes, 06 marzo de 2020 | 19:49</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/03/06/con-mas-espacios-familiares-llega-este-sabado-la-34a-feria-de-pequenos-y-medianos-productores/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/03/DSC_0232-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/03/06/con-mas-espacios-familiares-llega-este-sabado-la-34a-feria-de-pequenos-y-medianos-productores/">REGRESA UN CLÁSICO DE LA PRODUCCIÓN LOCAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/03/06/con-mas-espacios-familiares-llega-este-sabado-la-34a-feria-de-pequenos-y-medianos-productores/">Con más espacios familiares, llega este sábado la 34ª Feria de Pequeños y Medianos Productores</a></h3>
             <h5>viernes, 06 marzo de 2020 | 17:03</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/03/06/enfermedades-infecto-contagiosas-prevalentes-refuerzan-acciones-preventivas-en-sectores-publicos-y-privados/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/03/Reuniòn-interior-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/03/06/enfermedades-infecto-contagiosas-prevalentes-refuerzan-acciones-preventivas-en-sectores-publicos-y-privados/">MINISTERIO DE SALUD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/03/06/enfermedades-infecto-contagiosas-prevalentes-refuerzan-acciones-preventivas-en-sectores-publicos-y-privados/">Enfermedades infecto contagiosas prevalentes: refuerzan acciones preventivas en sectores públicos y privados</a></h3>
             <h5>viernes, 06 marzo de 2020 | 16:43</h5>
          </div>

      </div>
  </div>
      </div>


	</div>


	<div class="col-md-4 hidden-xs">
	<div id="blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img id="Image-Maps-Com-image-maps-2019-02-27-122842" src="http://agenciasanluis.com/wp-content/uploads/2019/05/gobierno.jpg" alt="" usemap="#image-maps-2019-02-27-122842" width="300" height="500" border="0" /></p>
<map id="ImageMapsCom-image-maps-2019-02-27-122842" name="image-maps-2019-02-27-122842">
<area id="Facebook Gobierno de San Luis" style="outline: none;" title="Facebook Gobierno de San Luis" alt="Facebook Gobierno de San Luis" coords="37,361,87,411" shape="rect" href="https://www.facebook.com/sanluisgob/" target="_blank" />
<area id="Twitter Gobierno de San Luis" style="outline: none;" title="Twitter Gobierno de San Luis" alt="Twitter Gobierno de San Luis" coords="94,362,144,412" shape="rect" href="https://twitter.com/sanluisgob1" target="_blank" />
<area id="Instagram Gobierno de San Luis" style="outline: none;" title="Instagram Gobierno de San Luis" alt="Instagram Gobierno de San Luis" coords="150,361,200,411" shape="rect" href="https://www.instagram.com/gobsanluis_1/" target="_blank" />
<area id="Youtube Gobierno de San Luis" style="outline: none;" title="Youtube Gobierno de San Luis" alt="Youtube Gobierno de San Luis" coords="208,362,258,412" shape="rect" href="https://www.youtube.com/c/sanluisgobierno" target="_blank" />
<area style="outline: none;" title="Image Map" alt="Image Map" coords="298,498,300,500" shape="rect" href="http://www.image-maps.com/index.php?aff=mapped_users_0" />
 </map>
</div>
		</aside>	</div>
</div>


</div><!-- row -->



</div>
</div>

</section>




<div class="container-fluid" id="footer">

<div class="row">
		<div class="col-md-12">
			<div class="container centrado">
				<div class="row">
					<div class="col-md-4">

							<div class="ft1" style="background: url(/uploads/footerLogoANSL.png?v=4) no-repeat 54px 1px;">
						      <a class="logoAnsl" href="http://agenciasanluis.com/">ANSL</a>
						      <h5>&nbsp;</h5>
						      <p>&nbsp;</p>
						      <!-- <h5>Ubicación</h5>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <h5>Teléfono</h5>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> -->
						    </div>


					</div>
					<div class="col-md-4">

						<div class="ft2">
						      <h3>Agencia de Noticias San Luis (ANSL)</h3>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> 
					    </div>

					</div>
					<div class="col-md-4">

						<div class="ft3">
					      <p class="menuFooter"><a href="http://agenciasanluis.com/">Hoy</a> | <a href="http://agenciasanluis.com/categoria/secretaria/de-la-juventud/">Jóvenes</a> | <a href="http://agenciasanluis.com/categoria/puntanidad/">Puntanidad</a> | <a href="http://agenciasanluis.com/deportes/">Deportes</a><br>
					        <a href="http://agenciasanluis.com/cultura/">Cultura</a> | <a href="http://agenciasanluis.com/contacto-2/">Contacto</a><br>
					        
					      <div class="">
					        <ul>
					        	 <li class="social">
				                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
				                  </li>

					        </ul>
					        <div class="clear"></div>
					      </div>
					      <h4 style=" background: url(/uploads/footerEscudo.png?v=4) no-repeat;"><a href="http://www.sanluis.gov.ar/" target="_blank">Gobierno de la Provincia de San Luis</a></h4>
					    </div>

					</div>

				</div>
			</div>
		</div>
</div>

</div>

<div class="modal fade" id="videoModal" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
		<button type="button" class="modal-close-custom close" data-dismiss="modal">&times;</button>
      	<div class="modal-body">
		<div class="embed-responsive embed-responsive-16by9">
		<iframe width="100%" height="500" src="" frameborder="0" allowfullscreen></iframe>
		</div>
		</div>
		</div>
		</div>
</div>


</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29809901-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/app.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</html>


<!-- Dynamic page generated in 0.132 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-08 19:34:16 -->

<!-- super cache -->