<!DOCTYPE html>
<html lang="es-AR" id="arve" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<title> | Artistas de Cultura se presentaron en la EDIRO</title>
<meta charset="UTF-8" />
<meta name="description" content="Agencia de Noticias San Luis (ANSL) es un medio informativo del Gobierno de la Provincia de San Luis, República Argentina en formato de diario digital." />
<meta name="keywords" content="ANSL, Agencia, San Luis, República, gobierno, diario, news, newspaper, merlo, villa mercedes, argentina, clima, periodico, actualidad, ultimo momento" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://agenciasanluis.com/favicon-new.ico?v=72" type="image/x-icon"/>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; Feed" href="http://agenciasanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; RSS de los comentarios" href="http://agenciasanluis.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://agenciasanluis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/app.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://agenciasanluis.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciasanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciasanluis.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rodríguez Saá compartió un almuerzo con el presidente de AFA e integrantes de los planteles femeninos de River y Boca' href='http://agenciasanluis.com/notas/2020/01/31/rodriguez-saa-compartio-un-almuerzo-con-el-presidente-de-afa-e-integrantes-de-los-planteles-femeninos-de-river-y-boca/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://agenciasanluis.com/notas/2020/01/31/artistas-de-cultura-se-presentaron-en-la-ediro/" />
<link rel='shortlink' href='http://agenciasanluis.com/?p=615695' />
<link rel="alternate" type="application/json+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2020%2F01%2F31%2Fartistas-de-cultura-se-presentaron-en-la-ediro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2020%2F01%2F31%2Fartistas-de-cultura-se-presentaron-en-la-ediro%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Agencia de Noticias San Luis"/>
  <meta property="og:title" content="Artistas de Cultura se presentaron en la EDIRO"/>
  <meta property="og:url" content="http://agenciasanluis.com/notas/2020/01/31/artistas-de-cultura-se-presentaron-en-la-ediro/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="El coro del sistema “Sueños del Arte” y el grupo “Melodías del Recuerdo” subieron al escenario durante el ciclo “Verano en la EDIRO”, organizado por la Secretaría de Transporte y el Programa Cultura."/>
  <meta property="og:image" content="http://agenciasanluis.com/wp-content/uploads/2020/01/Cultura-en-EDIRO.jpg"/>
  <meta property="article:published_time" content="2020-01-31T18:33:59-03:00"/>
  <meta property="article:modified_time" content="2020-01-31T18:33:59-03:00" />
  <meta property="og:updated_time" content="2020-01-31T18:33:59-03:00" />
  <meta property="article:section" content="Actualidad"/>
  <meta property="article:section" content="Cultura y Espectáculos"/>
  <meta property="article:section" content="Sociedad"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Artistas de Cultura se presentaron en la EDIRO"/>
  <meta itemprop="headline" content="Artistas de Cultura se presentaron en la EDIRO"/>
  <meta itemprop="description" content="El coro del sistema “Sueños del Arte” y el grupo “Melodías del Recuerdo” subieron al escenario durante el ciclo “Verano en la EDIRO”, organizado por la Secretaría de Transporte y el Programa Cultura."/>
  <meta itemprop="image" content="http://agenciasanluis.com/wp-content/uploads/2020/01/Cultura-en-EDIRO.jpg"/>
  <meta itemprop="datePublished" content="2020-01-31"/>
  <meta itemprop="dateModified" content="2020-01-31T18:33:59-03:00" />
  <meta itemprop="author" content="Matías Gómez"/>
  <!--<meta itemprop="publisher" content="Agencia de Noticias San Luis"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Artistas de Cultura se presentaron en la EDIRO"/>
  <meta name="twitter:url" content="http://agenciasanluis.com/notas/2020/01/31/artistas-de-cultura-se-presentaron-en-la-ediro/"/>
  <meta name="twitter:description" content="El coro del sistema “Sueños del Arte” y el grupo “Melodías del Recuerdo” subieron al escenario durante el ciclo “Verano en la EDIRO”, organizado por la Secretaría de Transporte y el Programa Cultura."/>
  <meta name="twitter:image" content="http://agenciasanluis.com/wp-content/uploads/2020/01/Cultura-en-EDIRO.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	
</head>
<body>
<div class="container-fluid header-agencia">
    <div class="row">
        <div class="container">
          <div class="row">
          <div class="col-xs-6 col-md-3">
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo.png?v=1.0" alt="Agencia de Noticias San Luis" class="logo"></a>
          </div>
          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">

             <ul class=" header-socials">
                  <li class="social">
                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
                  </li>

             </ul>



          </div>

          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">
              <div class="clima">
                  <div id="iclima2"><div id="TT_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></div><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></script></div>
              </div>
          </div>
          <div class="col-xs-6 col-md-3">
              <div class="row">
              <div class="col-md-3">
              <div class="menu-block">
                  <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-401598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-401598"><a href="http://agenciasanluis.com/">HOY</a></li>
<li id="menu-item-405344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405344"><a href="http://agenciasanluis.com/jovenes/">JÓVENES</a></li>
<li id="menu-item-531108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531108"><a href="http://agenciasanluis.com/jovenes/">MOLINO FÉNIX</a></li>
<li id="menu-item-401600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401600"><a href="http://agenciasanluis.com/categoria/puntanidad/">PUNTANIDAD</a></li>
<li id="menu-item-401605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401605"><a href="http://agenciasanluis.com/deportes/">DEPORTES</a></li>
<li id="menu-item-401608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401608"><a href="http://agenciasanluis.com/cultura/">CULTURA</a></li>
<li id="menu-item-401611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401611"><a href="http://agenciasanluis.com/contacto-2/">CONTACTO</a></li>
</ul></div>                  <div class="search-box">
                      <form role="search" method="get" class="search-form" action="http://agenciasanluis.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                  </div>
                  <a href="#" class="menu-trigger"><i class="fa fa-bars"></i></a>
                  <a href="#" class="search-trigger"><i class="fa fa-search"></i></a>
              </div>
              </div>
               <div class="col-md-9 hidden-sm hidden-xs">
                    <div class="app_sharer">
                       <a href='https://play.google.com/store/apps/details?id=io.demux.ansl' target="_blank"><img alt='Disponible en Google Play' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/google-play-badge.png' /></a>

                       <a href="https://itunes.apple.com/ar/app/agencia-de-noticias-san-luis/id1259464028?mt=8" target="_blank">
                         <img alt='Disponible en Apple Store' src='http://linkmaker.itunes.apple.com/assets/shared/badges/en-us/appstore-lrg.svg'/>
                       </a>
                      </div>
                  <!-- <div class="propaganda hidden-sm">
                      <img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/propaganda.png" alt="2017 año de la juventud">
                  </div> -->
               </div>
              </div>


          </div>
          </div>
        </div>
    </div>
</div>

	<section class="noticia" id="inner">

	<div class="post-container">
	<div class="container">


	<div class="row">

	<div class="col-md-8 border-right">

	<div class="single-post-classic nota">
	<div class="header_nota">
		<h3 class="serif-font strong left">ESTE JUEVES</h3>
		<h5 class="date left">viernes, 31 enero de 2020 | 18:33</h5>
	</div>

	<h1 class="serif-font">Artistas de Cultura se presentaron en la EDIRO</h1>

	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2020/01/31/artistas-de-cultura-se-presentaron-en-la-ediro/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2020/01/31/artistas-de-cultura-se-presentaron-en-la-ediro/" data-text="[ESTE JUEVES] Artistas de Cultura se presentaron en la EDIRO" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BESTE+JUEVES%5D+Artistas+de+Cultura+se+presentaron+en+la+EDIRO&body=http://agenciasanluis.com/notas/2020/01/31/artistas-de-cultura-se-presentaron-en-la-ediro/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>




	<div class="post-content serif-font">
	<p><strong>El coro del sistema “Sueños del Arte” y el grupo “Melodías del Recuerdo” subieron al escenario durante el ciclo “Verano en la EDIRO”, organizado por la Secretaría de Transporte y el Programa Cultura.</strong></p>
<p><img class="aligncenter size-large wp-image-615698" src="http://agenciasanluis.com/wp-content/uploads/2020/01/Cultura-en-EDIRO-630x426.jpg" alt="" width="630" height="426" srcset="http://agenciasanluis.com/wp-content/uploads/2020/01/Cultura-en-EDIRO-630x426.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/01/Cultura-en-EDIRO-300x203.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/01/Cultura-en-EDIRO.jpg 740w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p>En esta oportunidad se presentó el coro del sistema “Sueños del Arte”, quienes interpretaron: &#8220;Creo&#8221;, &#8220;Voces ancestrales&#8221;, &#8220;Pa’ mi cuyana&#8221; y el vals &#8220;Provincia de San Luis&#8221;.</p>
<p>Una vez que concluyó la intervención de los 50 coreutas, subió a escena el grupo del equipo de Cultura “Melodías del Recuerdo” que ofrecieron un show en el que cantaron las canciones de la época dorada. El repertorio estuvo compuesto por canciones como &#8220;Puerto Montt&#8221;, &#8220;El extraño de pelo largo&#8221;, &#8220;Estoy hecho un demonio&#8221; y &#8220;Va cayendo una lágrima&#8221;, entre otros clásicos de la década del 60 y del 70.</p>
<p>El próximo jueves, a las 19:00, el ciclo continuará con la presentación de los grupos de danza de &#8220;Sueños del Arte&#8221;: Maynumbi, Amigos del folclore y Eluney, y el grupo de música de Cultura La Cautana.</p>
<p>&nbsp;</p>
<p dir="ltr">Nota y foto: Prensa Programa Cultura.</p>
	</div>

	</div>

		<div class="post-meta">
	
		<span class="categories"><i class="fa fa-archive"></i> Archivada en: <a href="http://agenciasanluis.com/categoria/sociedad/actualidad/" rel="category tag">Actualidad</a>,<a href="http://agenciasanluis.com/categoria/espectaculos/" rel="category tag">Cultura y Espectáculos</a>,<a href="http://agenciasanluis.com/categoria/sociedad/" rel="category tag">Sociedad</a></span>
	
		<span class="tags"><i class="fa fa-tags"></i> Etiquetada con: <a href="http://agenciasanluis.com/notas/tag/suenos-del-arte/" rel="tag">Sueños del Arte</a>,<a href="http://agenciasanluis.com/notas/tag/verano-en-la-ediro/" rel="tag">verano en la ediro</a></span>
	

		</div>
	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2020/01/31/artistas-de-cultura-se-presentaron-en-la-ediro/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2020/01/31/artistas-de-cultura-se-presentaron-en-la-ediro/" data-text="[ESTE JUEVES] Artistas de Cultura se presentaron en la EDIRO" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BESTE+JUEVES%5D+Artistas+de+Cultura+se+presentaron+en+la+EDIRO&body=http://agenciasanluis.com/notas/2020/01/31/artistas-de-cultura-se-presentaron-en-la-ediro/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>

  <div class="ultimasnoticias" id="notas-relacionadas">
    <h3 class="titulo">Últimas Noticias</h3>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/31/artistas-de-cultura-se-presentaron-en-la-ediro/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/Cultura-en-EDIRO-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/31/artistas-de-cultura-se-presentaron-en-la-ediro/">ESTE JUEVES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/31/artistas-de-cultura-se-presentaron-en-la-ediro/">Artistas de Cultura se presentaron en la EDIRO</a></h3>
             <h5>viernes, 31 enero de 2020 | 18:33</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/31/rodriguez-saa-compartio-un-almuerzo-con-el-presidente-de-afa-e-integrantes-de-los-planteles-femeninos-de-river-y-boca/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/DSC_2258-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/31/rodriguez-saa-compartio-un-almuerzo-con-el-presidente-de-afa-e-integrantes-de-los-planteles-femeninos-de-river-y-boca/">TERRAZAS DEL PORTEZUELO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/31/rodriguez-saa-compartio-un-almuerzo-con-el-presidente-de-afa-e-integrantes-de-los-planteles-femeninos-de-river-y-boca/">Rodríguez Saá compartió un almuerzo con el presidente de AFA e integrantes de los planteles femeninos de River y Boca</a></h3>
             <h5>viernes, 31 enero de 2020 | 17:46</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/31/conmemoraran-los-112-anos-del-natalicio-de-dora-ochoa-de-masramon/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/DSC_1856-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/31/conmemoraran-los-112-anos-del-natalicio-de-dora-ochoa-de-masramon/">SERÁ HOMENAJEADA EN SU PUEBLO NATAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/31/conmemoraran-los-112-anos-del-natalicio-de-dora-ochoa-de-masramon/">Conmemorarán los 112 años del natalicio de Dora Ochoa de Masramón</a></h3>
             <h5>viernes, 31 enero de 2020 | 15:14</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/31/el-gobernador-recibio-a-autoridades-del-banco-hipotecario/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/DSC_2151-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/31/el-gobernador-recibio-a-autoridades-del-banco-hipotecario/">TERRAZAS DEL PORTEZUELO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/31/el-gobernador-recibio-a-autoridades-del-banco-hipotecario/">El gobernador recibió a autoridades del Banco Hipotecario</a></h3>
             <h5>viernes, 31 enero de 2020 | 13:57</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/31/centro-integrador-42-de-avance-de-la-obra-que-acercara-mas-politicas-publicas-a-la-zona-norte-de-la-capital/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/DSC_2119-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/31/centro-integrador-42-de-avance-de-la-obra-que-acercara-mas-politicas-publicas-a-la-zona-norte-de-la-capital/">MODERNA TRANSFORMACIÓN DE LA EX FÁBRICA SCAC</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/31/centro-integrador-42-de-avance-de-la-obra-que-acercara-mas-politicas-publicas-a-la-zona-norte-de-la-capital/">Centro Integrador: 42% de avance de la obra que acercará más políticas públicas a la zona norte de la capital</a></h3>
             <h5>viernes, 31 enero de 2020 | 13:26</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/31/la-upro-firmara-un-convenio-de-colaboracion-con-la-asociacion-del-futbol-argentino-para-brindar-capacitaciones-conjuntas/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/DSC_0016-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/31/la-upro-firmara-un-convenio-de-colaboracion-con-la-asociacion-del-futbol-argentino-para-brindar-capacitaciones-conjuntas/">EDUCACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/31/la-upro-firmara-un-convenio-de-colaboracion-con-la-asociacion-del-futbol-argentino-para-brindar-capacitaciones-conjuntas/">La UPrO firmará un convenio de colaboración con la Asociación del Fútbol Argentino para brindar capacitaciones conjuntas</a></h3>
             <h5>viernes, 31 enero de 2020 | 12:12</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/31/todo-listo-para-la-fiesta-river-y-boca-van-por-la-copa-de-verano/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/0005818723-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/31/todo-listo-para-la-fiesta-river-y-boca-van-por-la-copa-de-verano/">“LA PEDRERA 2020”</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/31/todo-listo-para-la-fiesta-river-y-boca-van-por-la-copa-de-verano/">Todo listo para la fiesta: River y Boca van por la Copa de Verano</a></h3>
             <h5>viernes, 31 enero de 2020 | 11:45</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/31/coronavirus-argentina-no-esta-en-riesgo-inminente/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/DSC_2020-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/31/coronavirus-argentina-no-esta-en-riesgo-inminente/">SALUD PÚBLICA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/31/coronavirus-argentina-no-esta-en-riesgo-inminente/">Coronavirus: “Argentina no está en riesgo inminente”</a></h3>
             <h5>viernes, 31 enero de 2020 | 10:33</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/31/cine-en-el-parque-una-actividad-para-compartir-en-familia/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/Cine-en-el-parque-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/31/cine-en-el-parque-una-actividad-para-compartir-en-familia/">ESTE SÁBADO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/31/cine-en-el-parque-una-actividad-para-compartir-en-familia/">“Cine en el parque” una actividad para compartir en familia</a></h3>
             <h5>viernes, 31 enero de 2020 | 09:42</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/31/febrero-inicia-con-cinco-festivales-en-distintos-puntos-de-la-provincia/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/Festivales-4-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/31/febrero-inicia-con-cinco-festivales-en-distintos-puntos-de-la-provincia/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/31/febrero-inicia-con-cinco-festivales-en-distintos-puntos-de-la-provincia/">Febrero inicia con cinco festivales en distintos puntos de la provincia</a></h3>
             <h5>viernes, 31 enero de 2020 | 09:41</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/31/llega-una-nueva-edicion-de-cultura-en-tu-barrio-2/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/Cultura-en-tu-barriooo-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/31/llega-una-nueva-edicion-de-cultura-en-tu-barrio-2/">ESTE VIERNES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/31/llega-una-nueva-edicion-de-cultura-en-tu-barrio-2/">Llega una nueva edición de “Cultura en tu barrio”</a></h3>
             <h5>viernes, 31 enero de 2020 | 09:39</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/31/becas-22-ag-el-lunes-3-comienza-el-pago-del-beneficio/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/PRJ_placa-ANSL_cronograma-de-pago-febrero-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/31/becas-22-ag-el-lunes-3-comienza-el-pago-del-beneficio/">PROGRAMA JUVENTUD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/31/becas-22-ag-el-lunes-3-comienza-el-pago-del-beneficio/">Becas 22 AG: el lunes 3 comienza el pago del beneficio</a></h3>
             <h5>viernes, 31 enero de 2020 | 09:38</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/30/ronda-futbol-y-mujeres-un-encuentro-que-reunio-a-mujeres-del-futbol-en-san-luis-y-villa-mercedes/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/IMG-20200130-WA0010-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/30/ronda-futbol-y-mujeres-un-encuentro-que-reunio-a-mujeres-del-futbol-en-san-luis-y-villa-mercedes/">INCLUSIÓN DEPORTIVA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/30/ronda-futbol-y-mujeres-un-encuentro-que-reunio-a-mujeres-del-futbol-en-san-luis-y-villa-mercedes/">“Ronda, fútbol y mujeres”: un encuentro que reunió a mujeres del fútbol en San Luis y Villa Mercedes</a></h3>
             <h5>jueves, 30 enero de 2020 | 17:28</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/30/las-colectividades-abrazan-al-molino-por-segundo-ano-consecutivo/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/unnamed-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/30/las-colectividades-abrazan-al-molino-por-segundo-ano-consecutivo/">VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/30/las-colectividades-abrazan-al-molino-por-segundo-ano-consecutivo/">Las colectividades abrazan al &#8220;Molino&#8221; por segundo año consecutivo</a></h3>
             <h5>jueves, 30 enero de 2020 | 17:25</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/30/dosep-recibio-un-equipo-desfibrilador-externo-automatico-de-ultima-generacion/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-29-at-15.15.52-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/30/dosep-recibio-un-equipo-desfibrilador-externo-automatico-de-ultima-generacion/">SALUD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/30/dosep-recibio-un-equipo-desfibrilador-externo-automatico-de-ultima-generacion/">DOSEP recibió un equipo desfibrilador externo automático de última generación</a></h3>
             <h5>jueves, 30 enero de 2020 | 16:35</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/30/los-politos-cumplieron-el-sueno-de-grabar-sus-canciones/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/PHOTO-2020-01-28-12-03-07-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/30/los-politos-cumplieron-el-sueno-de-grabar-sus-canciones/">VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/30/los-politos-cumplieron-el-sueno-de-grabar-sus-canciones/">&#8220;Los Politos&#8221; cumplieron el sueño de grabar sus canciones </a></h3>
             <h5>jueves, 30 enero de 2020 | 16:27</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/30/el-plan-de-parquizacion-continua-a-toda-marcha-para-embellecer-la-provincia-y-mejorar-espacios-verdes/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/293a5f6e-237e-45fa-99c6-830fb1a84700-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/30/el-plan-de-parquizacion-continua-a-toda-marcha-para-embellecer-la-provincia-y-mejorar-espacios-verdes/">EJE DE LA POLÍTICA PROVINCIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/30/el-plan-de-parquizacion-continua-a-toda-marcha-para-embellecer-la-provincia-y-mejorar-espacios-verdes/">El Plan de Parquización continúa a toda marcha para embellecer la provincia y mejorar espacios verdes</a></h3>
             <h5>jueves, 30 enero de 2020 | 14:41</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/30/el-equipo-femenino-de-tenis-ya-entrena-en-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/DSC_1994-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/30/el-equipo-femenino-de-tenis-ya-entrena-en-san-luis/">DEPORTE ESCOLAR</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/30/el-equipo-femenino-de-tenis-ya-entrena-en-san-luis/">El Equipo Femenino de Tenis ya entrena en San Luis  </a></h3>
             <h5>jueves, 30 enero de 2020 | 12:22</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/30/renca-se-prepara-para-el-4o-festival-del-picapedrero/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/02-10-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/30/renca-se-prepara-para-el-4o-festival-del-picapedrero/">ESTE SÁBADO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/30/renca-se-prepara-para-el-4o-festival-del-picapedrero/">Renca se prepara para el 4º Festival del Picapedrero</a></h3>
             <h5>jueves, 30 enero de 2020 | 11:45</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/30/juglar-tour-cronopio-vuelve-a-presentarse-en-la-casa-del-poeta/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/Cronopio-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/30/juglar-tour-cronopio-vuelve-a-presentarse-en-la-casa-del-poeta/">MERLO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/30/juglar-tour-cronopio-vuelve-a-presentarse-en-la-casa-del-poeta/">“Juglar Tour Cronopio” vuelve a presentarse en la Casa del Poeta </a></h3>
             <h5>jueves, 30 enero de 2020 | 11:28</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/30/las-capacitaciones-de-reciclado-alcanzaron-a-mas-de-1-100-chicos-en-lo-que-va-del-verano/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/Colonias-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/30/las-capacitaciones-de-reciclado-alcanzaron-a-mas-de-1-100-chicos-en-lo-que-va-del-verano/">MEDIO AMBIENTE Y PARQUES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/30/las-capacitaciones-de-reciclado-alcanzaron-a-mas-de-1-100-chicos-en-lo-que-va-del-verano/">Las capacitaciones de reciclado alcanzaron a más de 1.100 chicos en lo que va del verano</a></h3>
             <h5>jueves, 30 enero de 2020 | 10:38</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/30/comenzo-la-cosecha-de-berenjenas-en-el-predio-de-sol-puntano/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/Foto-2-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/30/comenzo-la-cosecha-de-berenjenas-en-el-predio-de-sol-puntano/">ESTA SEMANA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/30/comenzo-la-cosecha-de-berenjenas-en-el-predio-de-sol-puntano/">Comenzó la cosecha de berenjenas en el predio de Sol Puntano</a></h3>
             <h5>jueves, 30 enero de 2020 | 10:35</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/30/coro-y-musica-del-recuerdo-llegan-a-la-terminal-de-omnibus/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/Se-presentan-en-la-EDIRO-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/30/coro-y-musica-del-recuerdo-llegan-a-la-terminal-de-omnibus/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/30/coro-y-musica-del-recuerdo-llegan-a-la-terminal-de-omnibus/">Coro y música del recuerdo llegan a la terminal de ómnibus</a></h3>
             <h5>jueves, 30 enero de 2020 | 10:33</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/30/la-semana-termina-con-muy-buen-tiempo-y-maximas-en-ascenso/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/5nogoli-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/30/la-semana-termina-con-muy-buen-tiempo-y-maximas-en-ascenso/">FIN DE ENERO SOLEADO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/30/la-semana-termina-con-muy-buen-tiempo-y-maximas-en-ascenso/">La semana termina con muy buen tiempo y máximas en ascenso</a></h3>
             <h5>jueves, 30 enero de 2020 | 10:29</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/29/la-seleccion-argentina-de-tenis-ya-esta-en-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/SeleccióndeTenis-11-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/29/la-seleccion-argentina-de-tenis-ya-esta-en-san-luis/">DEPORTES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/29/la-seleccion-argentina-de-tenis-ya-esta-en-san-luis/">La Selección Argentina de Tenis ya está en San Luis</a></h3>
             <h5>miércoles, 29 enero de 2020 | 19:15</h5>
          </div>

      </div>
  </div>
      </div>


	</div>


	<div class="col-md-4 hidden-xs">
	<div id="blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img id="Image-Maps-Com-image-maps-2019-02-27-122842" src="http://agenciasanluis.com/wp-content/uploads/2019/05/gobierno.jpg" alt="" usemap="#image-maps-2019-02-27-122842" width="300" height="500" border="0" /></p>
<map id="ImageMapsCom-image-maps-2019-02-27-122842" name="image-maps-2019-02-27-122842">
<area id="Facebook Gobierno de San Luis" style="outline: none;" title="Facebook Gobierno de San Luis" alt="Facebook Gobierno de San Luis" coords="37,361,87,411" shape="rect" href="https://www.facebook.com/sanluisgob/" target="_blank" />
<area id="Twitter Gobierno de San Luis" style="outline: none;" title="Twitter Gobierno de San Luis" alt="Twitter Gobierno de San Luis" coords="94,362,144,412" shape="rect" href="https://twitter.com/sanluisgob1" target="_blank" />
<area id="Instagram Gobierno de San Luis" style="outline: none;" title="Instagram Gobierno de San Luis" alt="Instagram Gobierno de San Luis" coords="150,361,200,411" shape="rect" href="https://www.instagram.com/gobsanluis_1/" target="_blank" />
<area id="Youtube Gobierno de San Luis" style="outline: none;" title="Youtube Gobierno de San Luis" alt="Youtube Gobierno de San Luis" coords="208,362,258,412" shape="rect" href="https://www.youtube.com/c/sanluisgobierno" target="_blank" />
<area style="outline: none;" title="Image Map" alt="Image Map" coords="298,498,300,500" shape="rect" href="http://www.image-maps.com/index.php?aff=mapped_users_0" />
 </map>
</div>
		</aside>	</div>
</div>


</div><!-- row -->



</div>
</div>

</section>




<div class="container-fluid" id="footer">

<div class="row">
		<div class="col-md-12">
			<div class="container centrado">
				<div class="row">
					<div class="col-md-4">

							<div class="ft1" style="background: url(/uploads/footerLogoANSL.png?v=4) no-repeat 54px 1px;">
						      <a class="logoAnsl" href="http://agenciasanluis.com/">ANSL</a>
						      <h5>&nbsp;</h5>
						      <p>&nbsp;</p>
						      <!-- <h5>Ubicación</h5>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <h5>Teléfono</h5>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> -->
						    </div>


					</div>
					<div class="col-md-4">

						<div class="ft2">
						      <h3>Agencia de Noticias San Luis (ANSL)</h3>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> 
					    </div>

					</div>
					<div class="col-md-4">

						<div class="ft3">
					      <p class="menuFooter"><a href="http://agenciasanluis.com/">Hoy</a> | <a href="http://agenciasanluis.com/categoria/secretaria/de-la-juventud/">Jóvenes</a> | <a href="http://agenciasanluis.com/categoria/puntanidad/">Puntanidad</a> | <a href="http://agenciasanluis.com/deportes/">Deportes</a><br>
					        <a href="http://agenciasanluis.com/cultura/">Cultura</a> | <a href="http://agenciasanluis.com/contacto-2/">Contacto</a><br>
					        
					      <div class="">
					        <ul>
					        	 <li class="social">
				                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
				                  </li>

					        </ul>
					        <div class="clear"></div>
					      </div>
					      <h4 style=" background: url(/uploads/footerEscudo.png?v=4) no-repeat;"><a href="http://www.sanluis.gov.ar/" target="_blank">Gobierno de la Provincia de San Luis</a></h4>
					    </div>

					</div>

				</div>
			</div>
		</div>
</div>

</div>

<div class="modal fade" id="videoModal" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
		<button type="button" class="modal-close-custom close" data-dismiss="modal">&times;</button>
      	<div class="modal-body">
		<div class="embed-responsive embed-responsive-16by9">
		<iframe width="100%" height="500" src="" frameborder="0" allowfullscreen></iframe>
		</div>
		</div>
		</div>
		</div>
</div>


</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29809901-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/app.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</html>


<!-- Dynamic page generated in 0.156 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-31 21:52:43 -->

<!-- super cache -->