<!DOCTYPE html>
<html lang="es-AR" id="arve" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<title> | El ministro de Producción recibió al vicepresidente de la empresa PVC TECNOCOM</title>
<meta charset="UTF-8" />
<meta name="description" content="Agencia de Noticias San Luis (ANSL) es un medio informativo del Gobierno de la Provincia de San Luis, República Argentina en formato de diario digital." />
<meta name="keywords" content="ANSL, Agencia, San Luis, República, gobierno, diario, news, newspaper, merlo, villa mercedes, argentina, clima, periodico, actualidad, ultimo momento" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://agenciasanluis.com/favicon-new.ico?v=72" type="image/x-icon"/>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; Feed" href="http://agenciasanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; RSS de los comentarios" href="http://agenciasanluis.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://agenciasanluis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/app.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://agenciasanluis.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciasanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciasanluis.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El Ministerio de Justicia participó de un acto de la UNSL' href='http://agenciasanluis.com/notas/2019/12/22/el-ministerio-de-justicia-participo-de-un-acto-de-la-unsl/' />
<link rel='next' title='Homenajearon a la Junta de Historia de San Luis' href='http://agenciasanluis.com/notas/2019/12/22/homenajearon-a-la-junta-de-historia-de-san-luis/' />
<meta name="generator" content="WordPress 5.3" />
<link rel="canonical" href="http://agenciasanluis.com/notas/2019/12/22/el-ministro-de-produccion-recibio-al-vicepresidente-de-la-empresa-pvc-tecnocom/" />
<link rel='shortlink' href='http://agenciasanluis.com/?p=608258' />
<link rel="alternate" type="application/json+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2019%2F12%2F22%2Fel-ministro-de-produccion-recibio-al-vicepresidente-de-la-empresa-pvc-tecnocom%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2019%2F12%2F22%2Fel-ministro-de-produccion-recibio-al-vicepresidente-de-la-empresa-pvc-tecnocom%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Agencia de Noticias San Luis"/>
  <meta property="og:title" content="El ministro de Producción recibió al vicepresidente de la empresa PVC TECNOCOM"/>
  <meta property="og:url" content="http://agenciasanluis.com/notas/2019/12/22/el-ministro-de-produccion-recibio-al-vicepresidente-de-la-empresa-pvc-tecnocom/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="El titular de la cartera productiva, Juan Lavandeira, se reunió con Osvaldo Israelson. Durante el encuentro dialogaron sobre la realidad del sector y de la empresa."/>
  <meta property="og:image" content="http://agenciasanluis.com/wp-content/uploads/2019/12/Foto-Nota-1-2-1.jpg"/>
  <meta property="article:published_time" content="2019-12-22T21:39:53-03:00"/>
  <meta property="article:modified_time" content="2019-12-23T01:17:40-03:00" />
  <meta property="og:updated_time" content="2019-12-23T01:17:40-03:00" />
  <meta property="article:section" content="Actualidad"/>
  <meta property="article:section" content="Ministerio"/>
  <meta property="article:section" content="Producción"/>
  <meta property="article:section" content="Sociedad"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="El ministro de Producción recibió al vicepresidente de la empresa PVC TECNOCOM"/>
  <meta itemprop="headline" content="El ministro de Producción recibió al vicepresidente de la empresa PVC TECNOCOM"/>
  <meta itemprop="description" content="El titular de la cartera productiva, Juan Lavandeira, se reunió con Osvaldo Israelson. Durante el encuentro dialogaron sobre la realidad del sector y de la empresa."/>
  <meta itemprop="image" content="http://agenciasanluis.com/wp-content/uploads/2019/12/Foto-Nota-1-2-1.jpg"/>
  <meta itemprop="datePublished" content="2019-12-22"/>
  <meta itemprop="dateModified" content="2019-12-23T01:17:40-03:00" />
  <meta itemprop="author" content="Pablo Lucero"/>
  <!--<meta itemprop="publisher" content="Agencia de Noticias San Luis"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="El ministro de Producción recibió al vicepresidente de la empresa PVC TECNOCOM"/>
  <meta name="twitter:url" content="http://agenciasanluis.com/notas/2019/12/22/el-ministro-de-produccion-recibio-al-vicepresidente-de-la-empresa-pvc-tecnocom/"/>
  <meta name="twitter:description" content="El titular de la cartera productiva, Juan Lavandeira, se reunió con Osvaldo Israelson. Durante el encuentro dialogaron sobre la realidad del sector y de la empresa."/>
  <meta name="twitter:image" content="http://agenciasanluis.com/wp-content/uploads/2019/12/Foto-Nota-1-2-1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	
</head>
<body>
<div class="container-fluid header-agencia">
    <div class="row">
        <div class="container">
          <div class="row">
          <div class="col-xs-6 col-md-3">
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo.png?v=1.0" alt="Agencia de Noticias San Luis" class="logo"></a>
          </div>
          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">

             <ul class=" header-socials">
                  <li class="social">
                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
                  </li>

             </ul>



          </div>

          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">
              <div class="clima">
                  <div id="iclima2"><div id="TT_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></div><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></script></div>
              </div>
          </div>
          <div class="col-xs-6 col-md-3">
              <div class="row">
              <div class="col-md-3">
              <div class="menu-block">
                  <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-401598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-401598"><a href="http://agenciasanluis.com/">HOY</a></li>
<li id="menu-item-405344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405344"><a href="http://agenciasanluis.com/jovenes/">JÓVENES</a></li>
<li id="menu-item-531108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531108"><a href="http://agenciasanluis.com/jovenes/">MOLINO FÉNIX</a></li>
<li id="menu-item-401600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401600"><a href="http://agenciasanluis.com/categoria/puntanidad/">PUNTANIDAD</a></li>
<li id="menu-item-401605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401605"><a href="http://agenciasanluis.com/deportes/">DEPORTES</a></li>
<li id="menu-item-401608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401608"><a href="http://agenciasanluis.com/cultura/">CULTURA</a></li>
<li id="menu-item-401611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401611"><a href="http://agenciasanluis.com/contacto-2/">CONTACTO</a></li>
</ul></div>                  <div class="search-box">
                      <form role="search" method="get" class="search-form" action="http://agenciasanluis.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                  </div>
                  <a href="#" class="menu-trigger"><i class="fa fa-bars"></i></a>
                  <a href="#" class="search-trigger"><i class="fa fa-search"></i></a>
              </div>
              </div>
               <div class="col-md-9 hidden-sm hidden-xs">
                    <div class="app_sharer">
                       <a href='https://play.google.com/store/apps/details?id=io.demux.ansl' target="_blank"><img alt='Disponible en Google Play' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/google-play-badge.png' /></a>

                       <a href="https://itunes.apple.com/ar/app/agencia-de-noticias-san-luis/id1259464028?mt=8" target="_blank">
                         <img alt='Disponible en Apple Store' src='http://linkmaker.itunes.apple.com/assets/shared/badges/en-us/appstore-lrg.svg'/>
                       </a>
                      </div>
                  <!-- <div class="propaganda hidden-sm">
                      <img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/propaganda.png" alt="2017 año de la juventud">
                  </div> -->
               </div>
              </div>


          </div>
          </div>
        </div>
    </div>
</div>

	<section class="noticia" id="inner">

	<div class="post-container">
	<div class="container">


	<div class="row">

	<div class="col-md-8 border-right">

	<div class="single-post-classic nota">
	<div class="header_nota">
		<h3 class="serif-font strong left">TERRAZAS DEL PORTEZUELO</h3>
		<h5 class="date left">domingo, 22 diciembre de 2019 | 21:39</h5>
	</div>

	<h1 class="serif-font">El ministro de Producción recibió al vicepresidente de la empresa PVC TECNOCOM</h1>

	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2019/12/22/el-ministro-de-produccion-recibio-al-vicepresidente-de-la-empresa-pvc-tecnocom/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2019/12/22/el-ministro-de-produccion-recibio-al-vicepresidente-de-la-empresa-pvc-tecnocom/" data-text="[TERRAZAS DEL PORTEZUELO] El ministro de Producción recibió al vicepresidente de la empresa PVC TECNOCOM" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BTERRAZAS+DEL+PORTEZUELO%5D+El+ministro+de+Producci%C3%B3n+recibi%C3%B3+al+vicepresidente+de+la+empresa+PVC+TECNOCOM&body=http://agenciasanluis.com/notas/2019/12/22/el-ministro-de-produccion-recibio-al-vicepresidente-de-la-empresa-pvc-tecnocom/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>




	<div class="post-content serif-font">
	<p><strong>El titular de la cartera productiva, Juan Lavandeira, se reunió con Osvaldo Israelson. Durante el encuentro dialogaron sobre la realidad del sector y de la empresa.</strong></p>
<div id="attachment_608259" style="width: 750px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-608259" class="size-full wp-image-608259" src="http://agenciasanluis.com/wp-content/uploads/2019/12/Foto-Nota-1-2-1.jpg" alt="El ministro Lavandeira se reunió con Osvaldo Israelson." width="740" height="500" srcset="http://agenciasanluis.com/wp-content/uploads/2019/12/Foto-Nota-1-2-1.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2019/12/Foto-Nota-1-2-1-300x203.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2019/12/Foto-Nota-1-2-1-630x426.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /><p id="caption-attachment-608259" class="wp-caption-text">El ministro Lavandeira se reunió con Osvaldo Israelson.</p></div>
<p>“El motivo de la visita es conocer a las nuevas autoridades del Ministerio de Producción y contarles los proyectos que tenemos”, afirmó el vicepresidente de la empresa PVC TECNOCOM, Osvaldo Israelson, luego de la reunión con ministro de Producción, Juan Lavandeira, que se llevó a cabo este viernes en Terrazas del Portezuelo.</p>
<p>Además, destacó: “Que el ministro nos abra las puertas es una forma de gestión muy buena. Entre el Gobierno y las empresas se pueden construir políticas muy útiles para que las empresas invirtamos cada día más, desarrollemos mejores productos y aportemos al crecimiento de la provincia”.</p>
<p>Por su parte el titular de la cartera productiva, Juan Lavandeira, afirmó: “Estamos comenzando una nueva gestión y es importante escuchar a los protagonistas de cada rubro, dialogar sobre la realidad y necesidades de cada sector. Esto nos van a permitir crear políticas productivas más eficaces que ayuden al crecimiento de cada sector y de San Luis”.</p>
<p>PVC TECNOCOM es una empresa creada en 1975 que está radicada en el Parque Industrial Norte y se dedica a la elaboración de mangueras y caños de PVC, para uso eléctrico y cloacal. También posee una planta y un centro de distribución en Buenos Aires.</p>
<p>&nbsp;</p>
<p>Nota y foto: Prensa Ministerio de Producción.</p>
	</div>

	</div>

		<div class="post-meta">
	
		<span class="categories"><i class="fa fa-archive"></i> Archivada en: <a href="http://agenciasanluis.com/categoria/sociedad/actualidad/" rel="category tag">Actualidad</a>,<a href="http://agenciasanluis.com/categoria/ministerio/" rel="category tag">Ministerio</a>,<a href="http://agenciasanluis.com/categoria/ministerio/ministerio-de-medio-ambiente/" rel="category tag">Producción</a>,<a href="http://agenciasanluis.com/categoria/sociedad/" rel="category tag">Sociedad</a></span>
	
		<span class="tags"><i class="fa fa-tags"></i> Etiquetada con: <a href="http://agenciasanluis.com/notas/tag/juan-lavandeira/" rel="tag">juan lavandeira</a>,<a href="http://agenciasanluis.com/notas/tag/ministro-de-produccion/" rel="tag">ministro de Producción</a>,<a href="http://agenciasanluis.com/notas/tag/pvc-tecnocom/" rel="tag">pvc tecnocom</a></span>
	

		</div>
	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2019/12/22/el-ministro-de-produccion-recibio-al-vicepresidente-de-la-empresa-pvc-tecnocom/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2019/12/22/el-ministro-de-produccion-recibio-al-vicepresidente-de-la-empresa-pvc-tecnocom/" data-text="[TERRAZAS DEL PORTEZUELO] El ministro de Producción recibió al vicepresidente de la empresa PVC TECNOCOM" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BTERRAZAS+DEL+PORTEZUELO%5D+El+ministro+de+Producci%C3%B3n+recibi%C3%B3+al+vicepresidente+de+la+empresa+PVC+TECNOCOM&body=http://agenciasanluis.com/notas/2019/12/22/el-ministro-de-produccion-recibio-al-vicepresidente-de-la-empresa-pvc-tecnocom/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>

  <div class="ultimasnoticias" id="notas-relacionadas">
    <h3 class="titulo">Últimas Noticias</h3>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2019/12/22/editaran-un-libro-con-cuentos-compilados-de-estudiantes-del-taller-escribo-mi-paraje/"><img src="http://agenciasanluis.com/wp-content/uploads/2019/12/libro-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2019/12/22/editaran-un-libro-con-cuentos-compilados-de-estudiantes-del-taller-escribo-mi-paraje/">CASA DEL POETA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2019/12/22/editaran-un-libro-con-cuentos-compilados-de-estudiantes-del-taller-escribo-mi-paraje/">Editarán un libro con cuentos compilados de estudiantes del taller “Escribo mi Paraje”</a></h3>
             <h5>domingo, 22 diciembre de 2019 | 23:39</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2019/12/22/homenajearon-a-la-junta-de-historia-de-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2019/12/IMG-20191221-WA0070-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2019/12/22/homenajearon-a-la-junta-de-historia-de-san-luis/">RECONOCIMIENTO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2019/12/22/homenajearon-a-la-junta-de-historia-de-san-luis/">Homenajearon a la Junta de Historia de San Luis</a></h3>
             <h5>domingo, 22 diciembre de 2019 | 22:39</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2019/12/22/el-ministro-de-produccion-recibio-al-vicepresidente-de-la-empresa-pvc-tecnocom/"><img src="http://agenciasanluis.com/wp-content/uploads/2019/12/Foto-Nota-1-2-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2019/12/22/el-ministro-de-produccion-recibio-al-vicepresidente-de-la-empresa-pvc-tecnocom/">TERRAZAS DEL PORTEZUELO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2019/12/22/el-ministro-de-produccion-recibio-al-vicepresidente-de-la-empresa-pvc-tecnocom/">El ministro de Producción recibió al vicepresidente de la empresa PVC TECNOCOM</a></h3>
             <h5>domingo, 22 diciembre de 2019 | 21:39</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2019/12/22/el-ministerio-de-justicia-participo-de-un-acto-de-la-unsl/"><img src="http://agenciasanluis.com/wp-content/uploads/2019/12/191220-Premio-Mauricio-López-a-María-Martínez-de-Canfaila-196-27-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2019/12/22/el-ministerio-de-justicia-participo-de-un-acto-de-la-unsl/">HOMENAJE A MARTÍNEZ DE CANFAILA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2019/12/22/el-ministerio-de-justicia-participo-de-un-acto-de-la-unsl/">El Ministerio de Justicia participó de un acto de la UNSL</a></h3>
             <h5>domingo, 22 diciembre de 2019 | 21:17</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2019/12/22/este-lunes-23-comienzan-las-inscripciones-a-la-beca-construyendo-suenos/"><img src="http://agenciasanluis.com/wp-content/uploads/2019/12/PRINCIPAL-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2019/12/22/este-lunes-23-comienzan-las-inscripciones-a-la-beca-construyendo-suenos/">MINISTERIO DE EDUCACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2019/12/22/este-lunes-23-comienzan-las-inscripciones-a-la-beca-construyendo-suenos/">Este lunes 23 comienzan las inscripciones a la Beca “Construyendo Sueños”</a></h3>
             <h5>domingo, 22 diciembre de 2019 | 20:37</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2019/12/22/haran-estudios-para-evaluar-los-ramales-ferroviarios-de-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2019/12/DSC_9204-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2019/12/22/haran-estudios-para-evaluar-los-ramales-ferroviarios-de-san-luis/">PROGRESO Y PROYECCIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2019/12/22/haran-estudios-para-evaluar-los-ramales-ferroviarios-de-san-luis/">Harán estudios para evaluar los ramales ferroviarios de San Luis</a></h3>
             <h5>domingo, 22 diciembre de 2019 | 19:13</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2019/12/22/dieron-a-conocer-los-horarios-de-los-colectivos-interurbanos-para-nochebuena-y-navidad/"><img src="http://agenciasanluis.com/wp-content/uploads/2019/12/NOTA-FOT-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2019/12/22/dieron-a-conocer-los-horarios-de-los-colectivos-interurbanos-para-nochebuena-y-navidad/">SECRETARÍA DE TRANSPORTE</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2019/12/22/dieron-a-conocer-los-horarios-de-los-colectivos-interurbanos-para-nochebuena-y-navidad/">Dieron a conocer los horarios de los colectivos interurbanos para Nochebuena y Navidad</a></h3>
             <h5>domingo, 22 diciembre de 2019 | 12:09</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2019/12/22/taekwondo-los-pequenos-deportistas-del-campus-fueron-graduados/"><img src="http://agenciasanluis.com/wp-content/uploads/2019/12/01-37-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2019/12/22/taekwondo-los-pequenos-deportistas-del-campus-fueron-graduados/">PRESENTE Y PROYECCIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2019/12/22/taekwondo-los-pequenos-deportistas-del-campus-fueron-graduados/">Taekwondo: los pequeños deportistas del Campus fueron graduados</a></h3>
             <h5>domingo, 22 diciembre de 2019 | 12:01</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2019/12/22/gabriel-sindoni-el-nuevo-jefe-del-programa-juventud-recorrio-las-instalaciones-del-molino-fenix-y-casa-de-la-musica/"><img src="http://agenciasanluis.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-20-at-6.59.19-PM-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2019/12/22/gabriel-sindoni-el-nuevo-jefe-del-programa-juventud-recorrio-las-instalaciones-del-molino-fenix-y-casa-de-la-musica/">VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2019/12/22/gabriel-sindoni-el-nuevo-jefe-del-programa-juventud-recorrio-las-instalaciones-del-molino-fenix-y-casa-de-la-musica/">Gabriel Sindoni, el nuevo jefe del Programa Juventud, recorrió las instalaciones del &#8220;Molino Fénix&#8221; y Casa de la Música </a></h3>
             <h5>domingo, 22 diciembre de 2019 | 11:30</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2019/12/22/el-ajedrez-cierra-el-ano-con-el-abierto-puntano/"><img src="http://agenciasanluis.com/wp-content/uploads/2019/12/21-22-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2019/12/22/el-ajedrez-cierra-el-ano-con-el-abierto-puntano/">COMENZÓ EL VIERNES EN LA ULP  </a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2019/12/22/el-ajedrez-cierra-el-ano-con-el-abierto-puntano/">El ajedrez cierra el año con el Abierto Puntano</a></h3>
             <h5>domingo, 22 diciembre de 2019 | 11:27</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2019/12/22/la-municipalidad-de-san-luis-declaro-asueto-administrativo-para-el-24-y-31-de-diciembre/"><img src="http://agenciasanluis.com/wp-content/uploads/2019/12/1576870859916-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2019/12/22/la-municipalidad-de-san-luis-declaro-asueto-administrativo-para-el-24-y-31-de-diciembre/">FIESTAS DE NAVIDAD Y AÑO NUEVO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2019/12/22/la-municipalidad-de-san-luis-declaro-asueto-administrativo-para-el-24-y-31-de-diciembre/">La Municipalidad de San Luis declaró asueto administrativo para el 24 y 31 de diciembre</a></h3>
             <h5>domingo, 22 diciembre de 2019 | 11:20</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2019/12/22/bomberos-voluntarios-el-fortin-cerro-el-ano-junto-al-intendente-frontera/"><img src="http://agenciasanluis.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-21-at-19.33.04-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2019/12/22/bomberos-voluntarios-el-fortin-cerro-el-ano-junto-al-intendente-frontera/">VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2019/12/22/bomberos-voluntarios-el-fortin-cerro-el-ano-junto-al-intendente-frontera/">Bomberos Voluntarios: &#8220;El Fortín&#8221; cerró el año junto al intendente Frontera </a></h3>
             <h5>domingo, 22 diciembre de 2019 | 11:19</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2019/12/22/el-torneo-internacional-de-levantamiento-olimpico-convoco-a-80-deportistas/"><img src="http://agenciasanluis.com/wp-content/uploads/2019/12/01-35-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2019/12/22/el-torneo-internacional-de-levantamiento-olimpico-convoco-a-80-deportistas/">CAMPUS DE LA UNIVERSIDAD DE LA PUNTA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2019/12/22/el-torneo-internacional-de-levantamiento-olimpico-convoco-a-80-deportistas/">El torneo internacional de levantamiento olímpico convocó a 80 deportistas</a></h3>
             <h5>domingo, 22 diciembre de 2019 | 11:14</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2019/12/22/nataly-belen-grabo-su-ep-en-casa-de-la-musica/"><img src="http://agenciasanluis.com/wp-content/uploads/2019/12/IMG-20191220-WA0017-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2019/12/22/nataly-belen-grabo-su-ep-en-casa-de-la-musica/">VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2019/12/22/nataly-belen-grabo-su-ep-en-casa-de-la-musica/">Nataly Belén grabó su EP en Casa de la Música</a></h3>
             <h5>domingo, 22 diciembre de 2019 | 09:54</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2019/12/22/cayo-piedra-grabo-en-los-estudios-de-la-casa-de-la-musica/"><img src="http://agenciasanluis.com/wp-content/uploads/2019/12/IMG-20191219-WA0042-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2019/12/22/cayo-piedra-grabo-en-los-estudios-de-la-casa-de-la-musica/">VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2019/12/22/cayo-piedra-grabo-en-los-estudios-de-la-casa-de-la-musica/">&#8220;Cayó Piedra&#8221; grabó en los estudios de la Casa de la Música</a></h3>
             <h5>domingo, 22 diciembre de 2019 | 09:53</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2019/12/22/realizaran-la-feria-navidena-de-arte-y-diseno-en-el-centro-cultural-puente-blanco/"><img src="http://agenciasanluis.com/wp-content/uploads/2019/12/FERIA-NAVIDEÑA-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2019/12/22/realizaran-la-feria-navidena-de-arte-y-diseno-en-el-centro-cultural-puente-blanco/">ESTE LUNES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2019/12/22/realizaran-la-feria-navidena-de-arte-y-diseno-en-el-centro-cultural-puente-blanco/">Realizarán la Feria Navideña de Arte y Diseño en el Centro Cultural &#8220;Puente Blanco&#8221;</a></h3>
             <h5>domingo, 22 diciembre de 2019 | 09:51</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2019/12/22/san-luis-agua-y-clubes-de-la-florida-coordinan-acciones-de-cara-a-la-temporada-de-verano/"><img src="http://agenciasanluis.com/wp-content/uploads/2019/12/Reunión-con-los-clubes-y-campings-del-dique-La-Florida-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2019/12/22/san-luis-agua-y-clubes-de-la-florida-coordinan-acciones-de-cara-a-la-temporada-de-verano/">SEGURIDAD NAÚTICA  </a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2019/12/22/san-luis-agua-y-clubes-de-la-florida-coordinan-acciones-de-cara-a-la-temporada-de-verano/">San Luis Agua y clubes de La Florida, coordinan acciones de cara a la temporada de verano</a></h3>
             <h5>domingo, 22 diciembre de 2019 | 09:49</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2019/12/22/parquizado-un-eje-importante-de-la-politica-provincial/"><img src="http://agenciasanluis.com/wp-content/uploads/2019/12/44851fc0-f6db-48a6-9a70-3e28df782883-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2019/12/22/parquizado-un-eje-importante-de-la-politica-provincial/">ENTE CONTROL DE RUTAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2019/12/22/parquizado-un-eje-importante-de-la-politica-provincial/">Parquizado: un eje importante de la política provincial</a></h3>
             <h5>domingo, 22 diciembre de 2019 | 09:47</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2019/12/22/el-instituto-de-idiomas-ulp-extiende-las-inscripciones-a-sus-cursos-de-verano/"><img src="http://agenciasanluis.com/wp-content/uploads/2019/12/ICT-Agencia-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2019/12/22/el-instituto-de-idiomas-ulp-extiende-las-inscripciones-a-sus-cursos-de-verano/">SEDES DE SAN LUIS, VILLA MERCEDES Y MERLO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2019/12/22/el-instituto-de-idiomas-ulp-extiende-las-inscripciones-a-sus-cursos-de-verano/">El Instituto de Idiomas ULP extiende las inscripciones a sus cursos de verano</a></h3>
             <h5>domingo, 22 diciembre de 2019 | 09:24</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2019/12/22/esta-semana-mas-de-3-mil-beneficiarios-del-interior-recibieron-sus-bandejas-horticolas/"><img src="http://agenciasanluis.com/wp-content/uploads/2019/12/FOTO-NOTA-1-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2019/12/22/esta-semana-mas-de-3-mil-beneficiarios-del-interior-recibieron-sus-bandejas-horticolas/">“UNA FAMILIA, UNA HUERTA”</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2019/12/22/esta-semana-mas-de-3-mil-beneficiarios-del-interior-recibieron-sus-bandejas-horticolas/">Esta semana, más de 3 mil &#8220;pequeños productores&#8221; del interior recibieron sus bandejas hortícolas</a></h3>
             <h5>domingo, 22 diciembre de 2019 | 09:14</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2019/12/21/este-domingo-a-la-119-empezo-el-verano/"><img src="http://agenciasanluis.com/wp-content/uploads/2019/12/Dique-Piscu-Yacu-II-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2019/12/21/este-domingo-a-la-119-empezo-el-verano/">NUEVA TEMPORADA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2019/12/21/este-domingo-a-la-119-empezo-el-verano/">Este domingo, a la 1:19, empezó el verano</a></h3>
             <h5>sábado, 21 diciembre de 2019 | 21:58</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2019/12/21/jubilados-hasta-el-lunes-30-de-diciembre-tienen-tiempo-de-actualizar-la-sube-para-acceder-a-la-tarifa-social/"><img src="http://agenciasanluis.com/wp-content/uploads/2019/12/Saccone-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2019/12/21/jubilados-hasta-el-lunes-30-de-diciembre-tienen-tiempo-de-actualizar-la-sube-para-acceder-a-la-tarifa-social/">TRANSPUNTANO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2019/12/21/jubilados-hasta-el-lunes-30-de-diciembre-tienen-tiempo-de-actualizar-la-sube-para-acceder-a-la-tarifa-social/">Jubilados: hasta el lunes 30 de diciembre tienen tiempo de actualizar la SUBE para acceder a la tarifa social</a></h3>
             <h5>sábado, 21 diciembre de 2019 | 18:03</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2019/12/21/arranco-el-abierto-puntano-universidad-de-la-punta/"><img src="http://agenciasanluis.com/wp-content/uploads/2019/12/01-34-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2019/12/21/arranco-el-abierto-puntano-universidad-de-la-punta/">ÚLTIMO TORNEO DEL AÑO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2019/12/21/arranco-el-abierto-puntano-universidad-de-la-punta/">Arrancó el Abierto Puntano “Universidad de La Punta”</a></h3>
             <h5>sábado, 21 diciembre de 2019 | 13:10</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2019/12/21/a-sala-llena-debuto-fama-o-nada-el-gran-espectaculo-del-coro-ulp/"><img src="http://agenciasanluis.com/wp-content/uploads/2019/12/IMG-20191220-WA0142-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2019/12/21/a-sala-llena-debuto-fama-o-nada-el-gran-espectaculo-del-coro-ulp/">UNA PROPUESTA De LA SECRETARÍA DE EXTENSIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2019/12/21/a-sala-llena-debuto-fama-o-nada-el-gran-espectaculo-del-coro-ulp/">A sala llena debutó “Fama o nada”, el gran espectáculo del Coro ULP</a></h3>
             <h5>sábado, 21 diciembre de 2019 | 12:40</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2019/12/21/maria-es-importante-que-el-intendente-se-acerque-y-nos-escuche/"><img src="http://agenciasanluis.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-20-at-10.52.04-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2019/12/21/maria-es-importante-que-el-intendente-se-acerque-y-nos-escuche/">VISITA DE FRONTERA AL BARRIO GÜEMES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2019/12/21/maria-es-importante-que-el-intendente-se-acerque-y-nos-escuche/">María: “Es importante que el intendente se acerque y nos escuche”</a></h3>
             <h5>sábado, 21 diciembre de 2019 | 11:28</h5>
          </div>

      </div>
  </div>
      </div>


	</div>


	<div class="col-md-4 hidden-xs">
	<div id="blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img id="Image-Maps-Com-image-maps-2019-02-27-122842" src="http://agenciasanluis.com/wp-content/uploads/2019/05/gobierno.jpg" alt="" usemap="#image-maps-2019-02-27-122842" width="300" height="500" border="0" /></p>
<map id="ImageMapsCom-image-maps-2019-02-27-122842" name="image-maps-2019-02-27-122842">
<area id="Facebook Gobierno de San Luis" style="outline: none;" title="Facebook Gobierno de San Luis" alt="Facebook Gobierno de San Luis" coords="37,361,87,411" shape="rect" href="https://www.facebook.com/sanluisgob/" target="_blank" />
<area id="Twitter Gobierno de San Luis" style="outline: none;" title="Twitter Gobierno de San Luis" alt="Twitter Gobierno de San Luis" coords="94,362,144,412" shape="rect" href="https://twitter.com/sanluisgob1" target="_blank" />
<area id="Instagram Gobierno de San Luis" style="outline: none;" title="Instagram Gobierno de San Luis" alt="Instagram Gobierno de San Luis" coords="150,361,200,411" shape="rect" href="https://www.instagram.com/gobsanluis_1/" target="_blank" />
<area id="Youtube Gobierno de San Luis" style="outline: none;" title="Youtube Gobierno de San Luis" alt="Youtube Gobierno de San Luis" coords="208,362,258,412" shape="rect" href="https://www.youtube.com/c/sanluisgobierno" target="_blank" />
<area style="outline: none;" title="Image Map" alt="Image Map" coords="298,498,300,500" shape="rect" href="http://www.image-maps.com/index.php?aff=mapped_users_0" />
 </map>
</div>
		</aside>	</div>
</div>


</div><!-- row -->



</div>
</div>

</section>




<div class="container-fluid" id="footer">

<div class="row">
		<div class="col-md-12">
			<div class="container centrado">
				<div class="row">
					<div class="col-md-4">

							<div class="ft1" style="background: url(/uploads/footerLogoANSL.png?v=4) no-repeat 54px 1px;">
						      <a class="logoAnsl" href="http://agenciasanluis.com/">ANSL</a>
						      <h5>&nbsp;</h5>
						      <p>&nbsp;</p>
						      <!-- <h5>Ubicación</h5>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <h5>Teléfono</h5>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> -->
						    </div>


					</div>
					<div class="col-md-4">

						<div class="ft2">
						      <h3>Agencia de Noticias San Luis (ANSL)</h3>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> 
					    </div>

					</div>
					<div class="col-md-4">

						<div class="ft3">
					      <p class="menuFooter"><a href="http://agenciasanluis.com/">Hoy</a> | <a href="http://agenciasanluis.com/categoria/secretaria/de-la-juventud/">Jóvenes</a> | <a href="http://agenciasanluis.com/categoria/puntanidad/">Puntanidad</a> | <a href="http://agenciasanluis.com/deportes/">Deportes</a><br>
					        <a href="http://agenciasanluis.com/cultura/">Cultura</a> | <a href="http://agenciasanluis.com/contacto-2/">Contacto</a><br>
					        
					      <div class="">
					        <ul>
					        	 <li class="social">
				                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
				                  </li>

					        </ul>
					        <div class="clear"></div>
					      </div>
					      <h4 style=" background: url(/uploads/footerEscudo.png?v=4) no-repeat;"><a href="http://www.sanluis.gov.ar/" target="_blank">Gobierno de la Provincia de San Luis</a></h4>
					    </div>

					</div>

				</div>
			</div>
		</div>
</div>

</div>

<div class="modal fade" id="videoModal" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
		<button type="button" class="modal-close-custom close" data-dismiss="modal">&times;</button>
      	<div class="modal-body">
		<div class="embed-responsive embed-responsive-16by9">
		<iframe width="100%" height="500" src="" frameborder="0" allowfullscreen></iframe>
		</div>
		</div>
		</div>
		</div>
</div>


</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29809901-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/app.js?ver=5.3'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/wp-embed.min.js?ver=5.3'></script>

</html>

