<!DOCTYPE html>
<html lang="es-AR" id="arve">
<head>
<title>Con arte y charlas históricas, San Francisco y Nogolí celebraron el Día de la Independencia - Agencia de Noticias San Luis</title>
<meta charset="UTF-8" />
<meta name="description" content="Agencia de Noticias San Luis (ANSL) es un medio informativo del Gobierno de la Provincia de San Luis, República Argentina en formato de diario digital." />
<meta name="keywords" content="ANSL, Agencia, San Luis, República, gobierno, diario, news, newspaper, merlo, villa mercedes, argentina, clima, periodico, actualidad, ultimo momento" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://agenciasanluis.com/favicon-new.ico?v=72" type="image/x-icon"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="http://agenciasanluis.com/notas/2022/07/10/con-arte-y-charlas-historicas-san-francisco-y-nogoli-celebraron-el-dia-de-la-independencia/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Con arte y charlas históricas, San Francisco y Nogolí celebraron el Día de la Independencia - Agencia de Noticias San Luis" />
	<meta property="og:description" content="Este viernes, las comunidades educativas de ambas localidades compartieron el festejo patrio con música, danza y reflexiones. Las propuestas estuvieron organizadas por el Centro Cultural de San Francisco, la Junta de Historia de San Luis, y la Asociación Civil y Museográfica “Juan W Gez”." />
	<meta property="og:url" content="http://agenciasanluis.com/notas/2022/07/10/con-arte-y-charlas-historicas-san-francisco-y-nogoli-celebraron-el-dia-de-la-independencia/" />
	<meta property="og:site_name" content="Agencia de Noticias San Luis" />
	<meta property="article:published_time" content="2022-07-10T12:39:20+00:00" />
	<meta property="og:image" content="http://agenciasanluis.com/wp-content/uploads/2022/07/01-6-1.jpg" />
	<meta property="og:image:width" content="728" />
	<meta property="og:image:height" content="497" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Facundo De Sante">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://agenciasanluis.com/#website","url":"http://agenciasanluis.com/","name":"Agencia de Noticias San Luis","description":"Una Agencia, toda una Provincia","potentialAction":[{"@type":"SearchAction","target":"http://agenciasanluis.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"http://agenciasanluis.com/notas/2022/07/10/con-arte-y-charlas-historicas-san-francisco-y-nogoli-celebraron-el-dia-de-la-independencia/#primaryimage","inLanguage":"es-AR","url":"http://agenciasanluis.com/wp-content/uploads/2022/07/01-6-1.jpg","contentUrl":"http://agenciasanluis.com/wp-content/uploads/2022/07/01-6-1.jpg","width":728,"height":497},{"@type":"WebPage","@id":"http://agenciasanluis.com/notas/2022/07/10/con-arte-y-charlas-historicas-san-francisco-y-nogoli-celebraron-el-dia-de-la-independencia/#webpage","url":"http://agenciasanluis.com/notas/2022/07/10/con-arte-y-charlas-historicas-san-francisco-y-nogoli-celebraron-el-dia-de-la-independencia/","name":"Con arte y charlas hist\u00f3ricas, San Francisco y Nogol\u00ed celebraron el D\u00eda de la Independencia - Agencia de Noticias San Luis","isPartOf":{"@id":"http://agenciasanluis.com/#website"},"primaryImageOfPage":{"@id":"http://agenciasanluis.com/notas/2022/07/10/con-arte-y-charlas-historicas-san-francisco-y-nogoli-celebraron-el-dia-de-la-independencia/#primaryimage"},"datePublished":"2022-07-10T12:39:20+00:00","dateModified":"2022-07-10T12:39:20+00:00","author":{"@id":"http://agenciasanluis.com/#/schema/person/399c151be2ea03decc0d54007e4f9e60"},"breadcrumb":{"@id":"http://agenciasanluis.com/notas/2022/07/10/con-arte-y-charlas-historicas-san-francisco-y-nogoli-celebraron-el-dia-de-la-independencia/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["http://agenciasanluis.com/notas/2022/07/10/con-arte-y-charlas-historicas-san-francisco-y-nogoli-celebraron-el-dia-de-la-independencia/"]}]},{"@type":"BreadcrumbList","@id":"http://agenciasanluis.com/notas/2022/07/10/con-arte-y-charlas-historicas-san-francisco-y-nogoli-celebraron-el-dia-de-la-independencia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://agenciasanluis.com/","url":"http://agenciasanluis.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://agenciasanluis.com/notas/2022/07/10/con-arte-y-charlas-historicas-san-francisco-y-nogoli-celebraron-el-dia-de-la-independencia/","url":"http://agenciasanluis.com/notas/2022/07/10/con-arte-y-charlas-historicas-san-francisco-y-nogoli-celebraron-el-dia-de-la-independencia/","name":"Con arte y charlas hist\u00f3ricas, San Francisco y Nogol\u00ed celebraron el D\u00eda de la Independencia"}}]},{"@type":"Person","@id":"http://agenciasanluis.com/#/schema/person/399c151be2ea03decc0d54007e4f9e60","name":"Facundo De Sante","image":{"@type":"ImageObject","@id":"http://agenciasanluis.com/#personlogo","inLanguage":"es-AR","url":"http://0.gravatar.com/avatar/9837a07c12a81ae967fce220100c7b77?s=96&d=mm&r=g","contentUrl":"http://0.gravatar.com/avatar/9837a07c12a81ae967fce220100c7b77?s=96&d=mm&r=g","caption":"Facundo De Sante"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; Feed" href="http://agenciasanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; RSS de los comentarios" href="http://agenciasanluis.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://agenciasanluis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/app.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/lightslider.min.css?ver=5.7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://agenciasanluis.com/wp-json/" /><link rel="alternate" type="application/json" href="http://agenciasanluis.com/wp-json/wp/v2/posts/802168" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciasanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciasanluis.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel='shortlink' href='http://agenciasanluis.com/?p=802168' />
<link rel="alternate" type="application/json+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2022%2F07%2F10%2Fcon-arte-y-charlas-historicas-san-francisco-y-nogoli-celebraron-el-dia-de-la-independencia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2022%2F07%2F10%2Fcon-arte-y-charlas-historicas-san-francisco-y-nogoli-celebraron-el-dia-de-la-independencia%2F&#038;format=xml" />
</head>
<body>
<div class="container-fluid header-agencia">
    <div class="row">
        <div class="container">
          <div class="row">
          <div class="col-xs-6 col-md-5">
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo.png?v=1.0" alt="Agencia de Noticias San Luis" class="logo"></a>
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo-malvinas.png?v=1.0" alt="" class="logo" style="width:260px!important;"></a>
            </div>
          <div class="col-xs-6 col-md-2 hidden-xs hidden-sm">

             <ul class=" header-socials">
                  <li class="social">
                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
                  </li>

             </ul>



          </div>

          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">
              <div class="clima">
                  <div id="iclima2"><div id="TT_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></div><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></script></div>
              </div>
          </div>
          <div class="col-xs-6 col-md-2">
              <div class="row">
              <div class="col-md-3">
              <div class="menu-block">
                  <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-401598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-401598"><a href="http://agenciasanluis.com/">ACTUALIDAD</a></li>
<li id="menu-item-765928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765928"><a href="http://agenciasanluis.com/categoria/politicas-provinciales/salud/">SALUD</a></li>
<li id="menu-item-765929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765929"><a href="http://agenciasanluis.com/categoria/ministerio/ministerio-de-educacion/">EDUCACIÓN</a></li>
<li id="menu-item-785189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-785189"><a href="http://agenciasanluis.com/categoria/ministerio/ministerio-de-obras-publicas-e-infraestructura/">OBRAS PÚBLICAS</a></li>
<li id="menu-item-785190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-785190"><a href="http://agenciasanluis.com/categoria/secretaria/turismo/">TURISMO</a></li>
<li id="menu-item-785191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-785191"><a href="http://agenciasanluis.com/categoria/secretaria/programa-cultura/">CULTURA</a></li>
<li id="menu-item-785192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-785192"><a href="http://agenciasanluis.com/categoria/secretaria/secretaria-de-estado-de-deportes/">DEPORTES</a></li>
<li id="menu-item-785193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-785193"><a href="http://agenciasanluis.com/categoria/ministerio/seguridad-ministerio/">SEGURIDAD</a></li>
<li id="menu-item-785188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-785188"><a href="http://agenciasanluis.com/categoria/organismos/san-luis-agua/">SAN LUIS AGUA</a></li>
<li id="menu-item-765934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765934"><a href="http://agenciasanluis.com/notas/tag/aniversario-gesta-de-malvinas/">ANIV. GESTA DE MALVINAS</a></li>
</ul></div>                  <div class="search-box">
                      <form role="search" method="get" class="search-form" action="http://agenciasanluis.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                  </div>
                  <a href="#" class="menu-trigger"><i class="fa fa-bars"></i></a>
                  <a href="#" class="search-trigger"><i class="fa fa-search"></i></a>
              </div>
              </div>
               <div class="col-md-9 hidden-sm hidden-xs">
                    <div class="app_sharer">
                       <a href='https://play.google.com/store/apps/details?id=io.demux.ansl' target="_blank"><img alt='Disponible en Google Play' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/google-play-badge.png' /></a>

                       <a href="https://itunes.apple.com/ar/app/agencia-de-noticias-san-luis/id1259464028?mt=8" target="_blank">
                         <img alt='Disponible en Apple Store' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/badge-download-on-the-app-store.svg'/>
                       </a>
                      </div>
                  <!-- <div class="propaganda hidden-sm">
                      <img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/propaganda.png" alt="2017 año de la juventud">
                  </div> -->
               </div>
              </div>


          </div>
          </div>
        </div>
    </div>
</div>

        <div class="container">
          <div class="row">
          	<div class="col-md-12 text-center" style="margin-top: 10px !important;">
			  <a href="https://www.youtube.com/watch?v=YwyWBDL-2iM" target="_blank" border="0">
          		<img src='http://agenciasanluis.com/wp-content/themes/anslv3/images/reconstrucccion.gif' class="img-responsive" style="min-height: 50px !important;margin:auto;">
          	  </a>
          	</div>	
          </div>
        </div>
        

	<section class="noticia" id="inner">

	<div class="post-container">
	<div class="container">


	<div class="row">

	<div class="col-md-8 border-right">

	<div class="single-post-classic nota">
	<div class="header_nota">
		<h3 class="serif-font strong left">PUNTANIDAD</h3>
		<h5 class="date left">domingo, 10 julio de 2022 | 09:39</h5>
	</div>

	<h1 class="serif-font">Con arte y charlas históricas, San Francisco y Nogolí celebraron el Día de la Independencia</h1>

	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2022/07/10/con-arte-y-charlas-historicas-san-francisco-y-nogoli-celebraron-el-dia-de-la-independencia/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2022/07/10/con-arte-y-charlas-historicas-san-francisco-y-nogoli-celebraron-el-dia-de-la-independencia/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2022/07/10/con-arte-y-charlas-historicas-san-francisco-y-nogoli-celebraron-el-dia-de-la-independencia/" data-text="[PUNTANIDAD] Con arte y charlas históricas, San Francisco y Nogolí celebraron el Día de la Independencia" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BPUNTANIDAD%5D+Con+arte+y+charlas+hist%C3%B3ricas%2C+San+Francisco+y+Nogol%C3%AD+celebraron+el+D%C3%ADa+de+la+Independencia&body=http://agenciasanluis.com/notas/2022/07/10/con-arte-y-charlas-historicas-san-francisco-y-nogoli-celebraron-el-dia-de-la-independencia/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>




	<div class="post-content serif-font">
	<p><strong>Este viernes, las comunidades educativas de ambas localidades compartieron el festejo patrio con música, danza y reflexiones. Las propuestas estuvieron organizadas por el Centro Cultural de San Francisco, la Junta de Historia de San Luis, y la Asociación Civil y Museográfica “Juan W Gez”.</strong></p>

		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/agenciasanluis.com\/notas\/2022\/07\/10\/con-arte-y-charlas-historicas-san-francisco-y-nogoli-celebraron-el-dia-de-la-independencia\/"}' id='gallery-1' class='gallery galleryid-802168 gallery-columns-3 gallery-size-large'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/07/10/con-arte-y-charlas-historicas-san-francisco-y-nogoli-celebraron-el-dia-de-la-independencia/05-1-25/'><img data-attachment-id="802173" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/07/05-1.jpeg" data-orig-size="737,461" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/07/05-1-300x188.jpeg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/07/05-1-630x394.jpeg" width="630" height="394" src="http://agenciasanluis.com/wp-content/uploads/2022/07/05-1-630x394.jpeg" class="attachment-large size-large" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/07/05-1-630x394.jpeg 630w, http://agenciasanluis.com/wp-content/uploads/2022/07/05-1-300x188.jpeg 300w, http://agenciasanluis.com/wp-content/uploads/2022/07/05-1.jpeg 737w" sizes="(max-width: 630px) 100vw, 630px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/07/10/con-arte-y-charlas-historicas-san-francisco-y-nogoli-celebraron-el-dia-de-la-independencia/02-3-10/'><img data-attachment-id="802174" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/07/02-3-1.jpg" data-orig-size="740,493" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/07/02-3-1-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/07/02-3-1-630x420.jpg" width="630" height="420" src="http://agenciasanluis.com/wp-content/uploads/2022/07/02-3-1-630x420.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/07/02-3-1-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/07/02-3-1-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/07/02-3-1.jpg 740w" sizes="(max-width: 630px) 100vw, 630px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/07/10/con-arte-y-charlas-historicas-san-francisco-y-nogoli-celebraron-el-dia-de-la-independencia/03-4-9/'><img data-attachment-id="802171" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/07/03-4-1.jpg" data-orig-size="740,493" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/07/03-4-1-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/07/03-4-1-630x420.jpg" width="630" height="420" src="http://agenciasanluis.com/wp-content/uploads/2022/07/03-4-1-630x420.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/07/03-4-1-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/07/03-4-1-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/07/03-4-1.jpg 740w" sizes="(max-width: 630px) 100vw, 630px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p><strong> </strong>En San Francisco, el acto se realizó en un pintoresco escenario, ubicado a unos 7 kilómetros del casco urbano del pueblo. Desde las 11:00, en la Escuela Nº 171 “Pintor Vladimiro Melgarejo Muñoz”, la comunidad de Pozo del Molle celebró la independencia nacional junto a autoridades municipales y agrupaciones artísticas.</p>
<p>Esta institución es reconocida en la zona por su escudo de piedra. Además, está rodeada por lomas, talas, algarrobos, tuscas y breas que le dieron un encanto especial a la celebración patria.</p>
<p>Asimismo, en Nogolí, en el Centro Educativo Nº 25 “Justo José de Urquiza” se vivió un viernes a puro celeste y blanco. “Hablamos sobre el 9 de Julio de 1816 en San Luis, entregamos unos boletines de la Junta de Historia para la biblioteca y lo mismo hizo la asociación &#8216;Juan W. Gez&#8217;. Fue un encuentro muy emotivo con mucha concurrencia”, indicó el presidente de la Junta de Historia de San Luis, Raúl Fourcade.</p>
<p>Nota y fotos: Prensa Secretaría de Cultura.</p>
	</div>

	</div>

		<div class="post-meta">
	
		<span class="categories"><i class="fa fa-archive"></i> Archivada en: <a href="http://agenciasanluis.com/categoria/sociedad/actualidad/" rel="category tag">Actualidad</a>,<a href="http://agenciasanluis.com/categoria/espectaculos/" rel="category tag">Cultura y Espectáculos</a>,<a href="http://agenciasanluis.com/categoria/sociedad/" rel="category tag">Sociedad</a></span>
	
		<span class="tags"><i class="fa fa-tags"></i> Etiquetada con: <a href="http://agenciasanluis.com/notas/tag/9-de-julio/" rel="tag">9 de julio</a>,<a href="http://agenciasanluis.com/notas/tag/argentina/" rel="tag">Argentina</a>,<a href="http://agenciasanluis.com/notas/tag/celebrar/" rel="tag">celebrar</a>,<a href="http://agenciasanluis.com/notas/tag/fiestas-patrias/" rel="tag">fiestas patrias</a>,<a href="http://agenciasanluis.com/notas/tag/homenaje/" rel="tag">homenaje</a>,<a href="http://agenciasanluis.com/notas/tag/nogoli/" rel="tag">Nogoli</a>,<a href="http://agenciasanluis.com/notas/tag/san-luis/" rel="tag">San Luis</a></span>
	

		</div>
	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2022/07/10/con-arte-y-charlas-historicas-san-francisco-y-nogoli-celebraron-el-dia-de-la-independencia/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2022/07/10/con-arte-y-charlas-historicas-san-francisco-y-nogoli-celebraron-el-dia-de-la-independencia/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2022/07/10/con-arte-y-charlas-historicas-san-francisco-y-nogoli-celebraron-el-dia-de-la-independencia/" data-text="[PUNTANIDAD] Con arte y charlas históricas, San Francisco y Nogolí celebraron el Día de la Independencia" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BPUNTANIDAD%5D+Con+arte+y+charlas+hist%C3%B3ricas%2C+San+Francisco+y+Nogol%C3%AD+celebraron+el+D%C3%ADa+de+la+Independencia&body=http://agenciasanluis.com/notas/2022/07/10/con-arte-y-charlas-historicas-san-francisco-y-nogoli-celebraron-el-dia-de-la-independencia/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>

  <div class="ultimasnoticias" id="notas-relacionadas">
    <h3 class="titulo">Últimas Noticias</h3>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/07/10/chocolate-torta-frita-fervor-patriotico-y-tradicion-en-la-manana-del-9-de-julio/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/07/DIA-DE-LA-INDEPENDENCIA-12-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/07/10/chocolate-torta-frita-fervor-patriotico-y-tradicion-en-la-manana-del-9-de-julio/">PASEO PATRIÓTICO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/07/10/chocolate-torta-frita-fervor-patriotico-y-tradicion-en-la-manana-del-9-de-julio/">Chocolate, torta frita, fervor patriótico y tradición en la mañana del 9 de Julio</a></h3>
             <h5>domingo, 10 julio de 2022 | 10:51</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/07/10/las-selecciones-de-voley-femenino-ya-entrenan-en-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/07/01-4-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/07/10/las-selecciones-de-voley-femenino-ya-entrenan-en-san-luis/">CATEGORÍAS U21 Y U19</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/07/10/las-selecciones-de-voley-femenino-ya-entrenan-en-san-luis/">Las selecciones de vóley femenino ya entrenan en San Luis</a></h3>
             <h5>domingo, 10 julio de 2022 | 10:45</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/07/10/el-ministerio-de-educacion-participo-en-el-festejo-por-el-dia-de-la-independencia/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/07/a9d5af0f-ba51-4ce2-81ac-9a60f4d60ab2-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/07/10/el-ministerio-de-educacion-participo-en-el-festejo-por-el-dia-de-la-independencia/">VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/07/10/el-ministerio-de-educacion-participo-en-el-festejo-por-el-dia-de-la-independencia/">El Ministerio de Educación participó en el festejo por el Día de la Independencia</a></h3>
             <h5>domingo, 10 julio de 2022 | 10:43</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/07/10/el-parque-astronomico-la-punta-se-prepara-para-las-vacaciones-de-invierno/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/07/agencia-8-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/07/10/el-parque-astronomico-la-punta-se-prepara-para-las-vacaciones-de-invierno/">CAMBIO DE HORARIO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/07/10/el-parque-astronomico-la-punta-se-prepara-para-las-vacaciones-de-invierno/">El Parque Astronómico La Punta se prepara para las vacaciones de invierno</a></h3>
             <h5>domingo, 10 julio de 2022 | 09:41</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/07/10/con-arte-y-charlas-historicas-san-francisco-y-nogoli-celebraron-el-dia-de-la-independencia/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/07/01-6-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/07/10/con-arte-y-charlas-historicas-san-francisco-y-nogoli-celebraron-el-dia-de-la-independencia/">PUNTANIDAD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/07/10/con-arte-y-charlas-historicas-san-francisco-y-nogoli-celebraron-el-dia-de-la-independencia/">Con arte y charlas históricas, San Francisco y Nogolí celebraron el Día de la Independencia</a></h3>
             <h5>domingo, 10 julio de 2022 | 09:39</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/07/09/en-un-partidazo-san-luis-fc-sumo-un-punto-frente-a-newells/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/07/PHOTO-2022-07-09-19-39-24-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/07/09/en-un-partidazo-san-luis-fc-sumo-un-punto-frente-a-newells/">FÚTBOL FEMENINO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/07/09/en-un-partidazo-san-luis-fc-sumo-un-punto-frente-a-newells/">En un partidazo, San Luis FC sumó un punto frente a Newell’s</a></h3>
             <h5>sábado, 09 julio de 2022 | 21:38</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/07/09/con-merlo-y-pezzini-en-pista-el-tn-vivio-su-segunda-jornada-en-la-pedrera/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/07/PHOTO-2022-07-09-19-15-03-10-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/07/09/con-merlo-y-pezzini-en-pista-el-tn-vivio-su-segunda-jornada-en-la-pedrera/">AUTOMOVILISMO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/07/09/con-merlo-y-pezzini-en-pista-el-tn-vivio-su-segunda-jornada-en-la-pedrera/">Con Merlo y Pezzini en pista, el TN vivió su segunda jornada en La Pedrera</a></h3>
             <h5>sábado, 09 julio de 2022 | 21:27</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/07/09/el-acueducto-potrero-de-los-funes-ya-se-encuentra-normalizado/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/07/Reparacion-Ac.-Potrero-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/07/09/el-acueducto-potrero-de-los-funes-ya-se-encuentra-normalizado/">AGUA CRUDA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/07/09/el-acueducto-potrero-de-los-funes-ya-se-encuentra-normalizado/">“El Acueducto Potrero de los Funes ya se encuentra normalizado”</a></h3>
             <h5>sábado, 09 julio de 2022 | 20:55</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/07/09/alberto-rodriguez-saa-hemos-malvinizado-villa-mercedes-y-la-provincia-con-este-homenaje/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/07/DSC_1652-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/07/09/alberto-rodriguez-saa-hemos-malvinizado-villa-mercedes-y-la-provincia-con-este-homenaje/">206 ANIVERSARIO DE LA INDEPENDENCIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/07/09/alberto-rodriguez-saa-hemos-malvinizado-villa-mercedes-y-la-provincia-con-este-homenaje/">Alberto Rodríguez Saá: “Hemos ‘malvinizado’ Villa Mercedes y la provincia con este homenaje”</a></h3>
             <h5>sábado, 09 julio de 2022 | 15:35</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/07/09/con-un-imponente-desfile-villa-mercedes-volvio-a-llenar-de-patriotismo-su-avenida-mitre/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/07/DG5_1751-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/07/09/con-un-imponente-desfile-villa-mercedes-volvio-a-llenar-de-patriotismo-su-avenida-mitre/">206 ANIVERSARIO DE LA INDEPENDENCIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/07/09/con-un-imponente-desfile-villa-mercedes-volvio-a-llenar-de-patriotismo-su-avenida-mitre/">Con un histórico desfile, Villa Mercedes volvió a llenar de patriotismo su avenida Mitre</a></h3>
             <h5>sábado, 09 julio de 2022 | 14:47</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/07/09/las-fotos-del-206o-aniversario-de-la-independencia/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/07/DG5_1634-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/07/09/las-fotos-del-206o-aniversario-de-la-independencia/">FIESTAS PATRIAS </a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/07/09/las-fotos-del-206o-aniversario-de-la-independencia/">Las fotos del 206º aniversario de la Independencia</a></h3>
             <h5>sábado, 09 julio de 2022 | 10:43</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/07/09/se-realizo-un-sentido-homenaje-al-general-juan-esteban-pedernera-en-el-dia-de-la-independencia/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/07/DG5_1496-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/07/09/se-realizo-un-sentido-homenaje-al-general-juan-esteban-pedernera-en-el-dia-de-la-independencia/">FIESTAS PATRIAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/07/09/se-realizo-un-sentido-homenaje-al-general-juan-esteban-pedernera-en-el-dia-de-la-independencia/">Se realizó un sentido homenaje al general Juan Esteban Pedernera en el Día de la Independencia</a></h3>
             <h5>sábado, 09 julio de 2022 | 10:27</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/07/09/el-tedeum-por-el-dia-de-la-independencia-se-realizo-en-la-parroquia-la-merced/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/07/DSC_1423-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/07/09/el-tedeum-por-el-dia-de-la-independencia-se-realizo-en-la-parroquia-la-merced/">FIESTAS PATRIAS </a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/07/09/el-tedeum-por-el-dia-de-la-independencia-se-realizo-en-la-parroquia-la-merced/">El Tedeum por el Día de la Independencia se realizó en la Parroquia la Merced</a></h3>
             <h5>sábado, 09 julio de 2022 | 09:48</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/07/09/san-luis-agua-pondra-en-funcionamiento-el-canal-plaza-puerta/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/07/Canal-Plaza-Puerta-1-Lista-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/07/09/san-luis-agua-pondra-en-funcionamiento-el-canal-plaza-puerta/">AGUA CRUDA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/07/09/san-luis-agua-pondra-en-funcionamiento-el-canal-plaza-puerta/">San Luis Agua pondrá en funcionamiento el Canal Plaza Puerta</a></h3>
             <h5>sábado, 09 julio de 2022 | 09:18</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/07/09/consejos-y-tips-para-cuidar-tu-huerta-en-invierno/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/07/Vivero-Alta-13-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/07/09/consejos-y-tips-para-cuidar-tu-huerta-en-invierno/">AUTOCONSUMO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/07/09/consejos-y-tips-para-cuidar-tu-huerta-en-invierno/">Consejos y tips para cuidar tu huerta en invierno</a></h3>
             <h5>sábado, 09 julio de 2022 | 09:17</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/07/09/pista-de-hielo-una-experiencia-inolvidable-para-chicos-y-grandes/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/07/PISTA-DE-HIELO-38-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/07/09/pista-de-hielo-una-experiencia-inolvidable-para-chicos-y-grandes/">PARQUE DE LAS NACIONES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/07/09/pista-de-hielo-una-experiencia-inolvidable-para-chicos-y-grandes/">Pista de hielo: una experiencia inolvidable para chicos y grandes</a></h3>
             <h5>sábado, 09 julio de 2022 | 09:06</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/07/09/el-9-de-julio-comenzo-con-el-izamiento-de-la-bandera-en-la-plaza-esteban-pedernera-de-villa-mercedes/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/07/DG5_1350-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/07/09/el-9-de-julio-comenzo-con-el-izamiento-de-la-bandera-en-la-plaza-esteban-pedernera-de-villa-mercedes/">FIESTAS PATRIAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/07/09/el-9-de-julio-comenzo-con-el-izamiento-de-la-bandera-en-la-plaza-esteban-pedernera-de-villa-mercedes/">El 9 de Julio comenzó con el izamiento de la bandera en la plaza &#8220;Esteban Pedernera&#8221; de Villa Mercedes</a></h3>
             <h5>sábado, 09 julio de 2022 | 08:46</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/07/09/reflexiones-y-desafios-pendientes-de-nuestra-independencia-nacional/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-09-at-11.33.59-AM-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/07/09/reflexiones-y-desafios-pendientes-de-nuestra-independencia-nacional/">A 206 AÑOS DE LA DECLARACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/07/09/reflexiones-y-desafios-pendientes-de-nuestra-independencia-nacional/">Reflexiones y desafíos pendientes de nuestra independencia nacional</a></h3>
             <h5>sábado, 09 julio de 2022 | 08:36</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/07/09/dia-de-la-independencia-por-que-se-celebra-el-9-de-julio-en-argentina/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/07/REPLICA-DE-LA-CASA-DE-TUCUMAN-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/07/09/dia-de-la-independencia-por-que-se-celebra-el-9-de-julio-en-argentina/"> CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/07/09/dia-de-la-independencia-por-que-se-celebra-el-9-de-julio-en-argentina/">Día de la Independencia: por qué se celebra el 9 de julio en Argentina</a></h3>
             <h5>sábado, 09 julio de 2022 | 07:36</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/07/08/el-hospital-central-ramon-carrillo-fue-sede-de-una-jornada-sobre-el-manejo-de-pacientes-con-acv-isquemico-agudo/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-1.28.34-PM-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/07/08/el-hospital-central-ramon-carrillo-fue-sede-de-una-jornada-sobre-el-manejo-de-pacientes-con-acv-isquemico-agudo/">SALUD DE CALIDAD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/07/08/el-hospital-central-ramon-carrillo-fue-sede-de-una-jornada-sobre-el-manejo-de-pacientes-con-acv-isquemico-agudo/">El Hospital Central &#8220;Ramón Carrillo&#8221; fue sede de una jornada sobre el manejo de pacientes con ACV isquémico agudo</a></h3>
             <h5>viernes, 08 julio de 2022 | 20:11</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/07/08/emociones-compartidas-durante-la-presentacion-del-documental-revelaciones-de-una-maestra/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/07/REVELACIONES-DE-UNA-MAESTRA-PORTADA_-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/07/08/emociones-compartidas-durante-la-presentacion-del-documental-revelaciones-de-una-maestra/">CONVOCATORIA “GERARDO VALLEJO”</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/07/08/emociones-compartidas-durante-la-presentacion-del-documental-revelaciones-de-una-maestra/">Emociones compartidas durante la presentación del documental “Revelaciones de una maestra”</a></h3>
             <h5>viernes, 08 julio de 2022 | 19:43</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/07/08/doce-escuelas-rurales-recibieron-herramientas-digitales/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/07/2-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/07/08/doce-escuelas-rurales-recibieron-herramientas-digitales/">MINISTERIO DE EDUCACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/07/08/doce-escuelas-rurales-recibieron-herramientas-digitales/">Doce escuelas rurales recibieron herramientas digitales</a></h3>
             <h5>viernes, 08 julio de 2022 | 19:39</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/07/08/la-pedrera-cumple-5-anos-y-sus-multiples-espacios-estan-listos-para-los-festejos/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/07/la-pedrera-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/07/08/la-pedrera-cumple-5-anos-y-sus-multiples-espacios-estan-listos-para-los-festejos/">VILLA MERCEDES </a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/07/08/la-pedrera-cumple-5-anos-y-sus-multiples-espacios-estan-listos-para-los-festejos/">La Pedrera cumple 5 años y sus múltiples espacios están listos para los festejos</a></h3>
             <h5>viernes, 08 julio de 2022 | 19:24</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/07/08/empezo-la-fiesta-del-automovilismo-en-la-pedrera-jornada-positiva-para-marcos-fernandez/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/07/PHOTO-2022-07-08-18-55-00-4-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/07/08/empezo-la-fiesta-del-automovilismo-en-la-pedrera-jornada-positiva-para-marcos-fernandez/">VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/07/08/empezo-la-fiesta-del-automovilismo-en-la-pedrera-jornada-positiva-para-marcos-fernandez/">Empezó la fiesta del automovilismo en La Pedrera: jornada positiva para Marcos Fernández</a></h3>
             <h5>viernes, 08 julio de 2022 | 19:19</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/07/08/el-centro-cultural-tecla-funes-se-prapara-para-celebrar-el-dia-del-tejedor-y-la-tejedora/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/07/2-DSC_0366-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/07/08/el-centro-cultural-tecla-funes-se-prapara-para-celebrar-el-dia-del-tejedor-y-la-tejedora/">LA PUNTA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/07/08/el-centro-cultural-tecla-funes-se-prapara-para-celebrar-el-dia-del-tejedor-y-la-tejedora/">El Centro Cultural “Tecla Funes” se prapara para celebrar el Día del Tejedor y la Tejedora</a></h3>
             <h5>viernes, 08 julio de 2022 | 19:17</h5>
          </div>

      </div>
  </div>
      </div>


	</div>


	<div class="col-md-4 hidden-xs">
	<div id="blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" id="Image-Maps-Com-image-maps-2019-02-27-122842" src="http://agenciasanluis.com/wp-content/uploads/2019/05/gobierno.jpg" alt="" usemap="#image-maps-2019-02-27-122842" width="300" height="500" border="0" /></p>
<map id="ImageMapsCom-image-maps-2019-02-27-122842" name="image-maps-2019-02-27-122842">
<area id="Facebook Gobierno de San Luis" style="outline: none;" title="Facebook Gobierno de San Luis" alt="Facebook Gobierno de San Luis" coords="37,361,87,411" shape="rect" href="https://www.facebook.com/sanluisgob/" target="_blank" />
<area id="Twitter Gobierno de San Luis" style="outline: none;" title="Twitter Gobierno de San Luis" alt="Twitter Gobierno de San Luis" coords="94,362,144,412" shape="rect" href="https://twitter.com/sanluisgob1" target="_blank" />
<area id="Instagram Gobierno de San Luis" style="outline: none;" title="Instagram Gobierno de San Luis" alt="Instagram Gobierno de San Luis" coords="150,361,200,411" shape="rect" href="https://www.instagram.com/gobsanluis_1/" target="_blank" />
<area id="Youtube Gobierno de San Luis" style="outline: none;" title="Youtube Gobierno de San Luis" alt="Youtube Gobierno de San Luis" coords="208,362,258,412" shape="rect" href="https://www.youtube.com/c/sanluisgobierno" target="_blank" />
<area style="outline: none;" title="Image Map" alt="Image Map" coords="298,498,300,500" shape="rect" href="http://www.image-maps.com/index.php?aff=mapped_users_0" />
 </map>
</div>
		</aside>	</div>
</div>


</div><!-- row -->



</div>
</div>

</section>




<div class="container-fluid" id="footer">

<div class="row">
		<div class="col-md-12">
			<div class="container centrado">
				<div class="row">
					<div class="col-md-4">

							<div class="ft1" style="background: url(/uploads/footerLogoANSL.png?v=4) no-repeat 54px 1px;">
						      <a class="logoAnsl" href="http://agenciasanluis.com/">ANSL</a>
						      <h5>&nbsp;</h5>
						      <p>&nbsp;</p>
						      <!-- <h5>Ubicación</h5>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <h5>Teléfono</h5>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> -->
						    </div>


					</div>
					<div class="col-md-4">

						<div class="ft2">
						      <h3>Agencia de Noticias San Luis (ANSL)</h3>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Edificio la Herradura - 2º Subsuelo<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> 
					    </div>

					</div>
					<div class="col-md-4">

						<div class="ft3">
					      <p class="menuFooter"><a href="http://agenciasanluis.com/">Hoy</a> | <a href="http://agenciasanluis.com/categoria/secretaria/de-la-juventud/">Jóvenes</a> | <a href="http://agenciasanluis.com/categoria/puntanidad/">Puntanidad</a> | <a href="http://agenciasanluis.com/deportes/">Deportes</a><br>
					        <a href="http://agenciasanluis.com/cultura/">Cultura</a> | <a href="http://agenciasanluis.com/contacto-2/">Contacto</a><br>
					        
					      <div class="">
					        <ul>
					        	 <li class="social">
				                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
				                  </li>

					        </ul>
					        <div class="clear"></div>
					      </div>
					      <h4 style=" background: url(/uploads/footerEscudo.png?v=4) no-repeat;"><a href="http://www.sanluis.gov.ar/" target="_blank">Gobierno de la Provincia de San Luis</a></h4>
					    </div>

					</div>

				</div>
			</div>
		</div>
</div>

</div>

<div class="modal fade" id="videoModal" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
		<button type="button" class="modal-close-custom close" data-dismiss="modal">&times;</button>
      	<div class="modal-body">
		<div class="embed-responsive embed-responsive-16by9">
		<iframe width="100%" height="500" src="" frameborder="0" allowfullscreen></iframe>
		</div>
		</div>
		</div>
		</div>
</div>


</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29809901-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<link rel='stylesheet' id='jetpack-carousel-css'  href='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/app.js?ver=5.7.6' id='theme-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/lightslider.min.js?ver=5.7.6' id='carousel-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/sliders.js?ver=5.7.6' id='sliders-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/spin.js?ver=1.3' id='spin-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jquery.spin.js?ver=5.7.6' id='jquery.spin-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/agenciasanluis.com\/wp-admin\/admin-ajax.php","nonce":"f58acd8018","display_exif":"0","display_geo":"1","background_color":"black","comment":"Comment","post_comment":"Post Comment","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/agenciasanluis.com\/wp-login.php?redirect_to=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2022%2F07%2F10%2Fcon-arte-y-charlas-historicas-san-francisco-y-nogoli-celebraron-el-dia-de-la-independencia%2F","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.js?ver=20130109' id='jetpack-carousel-js'></script>

</html>

