<!DOCTYPE html>
<html lang="es-AR" id="arve">
<head>
<title>GEPU ganó el tercer juego y es finalista de la Liga Federal de Básquet - Agencia de Noticias San Luis</title>
<meta charset="UTF-8" />
<meta name="description" content="Agencia de Noticias San Luis (ANSL) es un medio informativo del Gobierno de la Provincia de San Luis, República Argentina en formato de diario digital." />
<meta name="keywords" content="ANSL, Agencia, San Luis, República, gobierno, diario, news, newspaper, merlo, villa mercedes, argentina, clima, periodico, actualidad, ultimo momento" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://agenciasanluis.com/favicon-new.ico?v=72" type="image/x-icon"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="GEPU ganó el tercer juego y es finalista de la Liga Federal de Básquet - Agencia de Noticias San Luis" />
	<meta property="og:description" content="En un partido para el infarto, el “Lobo” le ganó 95-89 a Belgrano de Tucumán en tiempo suplementario. En la final por el ascenso enfrentará La Unión de Colón." />
	<meta property="og:url" content="http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/" />
	<meta property="og:site_name" content="Agencia de Noticias San Luis" />
	<meta property="article:published_time" content="2022-06-12T05:34:28+00:00" />
	<meta property="og:image" content="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-20.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1066" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Romina Oyarzun">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://agenciasanluis.com/#website","url":"http://agenciasanluis.com/","name":"Agencia de Noticias San Luis","description":"Una Agencia, toda una Provincia","potentialAction":[{"@type":"SearchAction","target":"http://agenciasanluis.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/#primaryimage","inLanguage":"es-AR","url":"http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-20.jpg","contentUrl":"http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-20.jpg","width":1600,"height":1066},{"@type":"WebPage","@id":"http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/#webpage","url":"http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/","name":"GEPU gan\u00f3 el tercer juego y es finalista de la Liga Federal de B\u00e1squet - Agencia de Noticias San Luis","isPartOf":{"@id":"http://agenciasanluis.com/#website"},"primaryImageOfPage":{"@id":"http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/#primaryimage"},"datePublished":"2022-06-12T05:34:28+00:00","dateModified":"2022-06-12T05:34:28+00:00","author":{"@id":"http://agenciasanluis.com/#/schema/person/a5e6eac149ff142cdcab48a4c3db6f36"},"breadcrumb":{"@id":"http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/"]}]},{"@type":"BreadcrumbList","@id":"http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://agenciasanluis.com/","url":"http://agenciasanluis.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/","url":"http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/","name":"GEPU gan\u00f3 el tercer juego y es finalista de la Liga Federal de B\u00e1squet"}}]},{"@type":"Person","@id":"http://agenciasanluis.com/#/schema/person/a5e6eac149ff142cdcab48a4c3db6f36","name":"Romina Oyarzun","image":{"@type":"ImageObject","@id":"http://agenciasanluis.com/#personlogo","inLanguage":"es-AR","url":"http://0.gravatar.com/avatar/9117f7b270373f8c64485269d862474a?s=96&d=mm&r=g","contentUrl":"http://0.gravatar.com/avatar/9117f7b270373f8c64485269d862474a?s=96&d=mm&r=g","caption":"Romina Oyarzun"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; Feed" href="http://agenciasanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; RSS de los comentarios" href="http://agenciasanluis.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://agenciasanluis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/app.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/lightslider.min.css?ver=5.7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://agenciasanluis.com/wp-json/" /><link rel="alternate" type="application/json" href="http://agenciasanluis.com/wp-json/wp/v2/posts/794103" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciasanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciasanluis.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel='shortlink' href='http://agenciasanluis.com/?p=794103' />
<link rel="alternate" type="application/json+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2022%2F06%2F12%2Fgepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2022%2F06%2F12%2Fgepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet%2F&#038;format=xml" />
</head>
<body>
<div class="container-fluid header-agencia">
    <div class="row">
        <div class="container">
          <div class="row">
          <div class="col-xs-6 col-md-5">
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo.png?v=1.0" alt="Agencia de Noticias San Luis" class="logo"></a>
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo-malvinas.png?v=1.0" alt="" class="logo" style="width:260px!important;"></a>
            </div>
          <div class="col-xs-6 col-md-2 hidden-xs hidden-sm">

             <ul class=" header-socials">
                  <li class="social">
                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
                  </li>

             </ul>



          </div>

          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">
              <div class="clima">
                  <div id="iclima2"><div id="TT_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></div><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></script></div>
              </div>
          </div>
          <div class="col-xs-6 col-md-2">
              <div class="row">
              <div class="col-md-3">
              <div class="menu-block">
                  <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-401598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-401598"><a href="http://agenciasanluis.com/">ACTUALIDAD</a></li>
<li id="menu-item-765928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765928"><a href="http://agenciasanluis.com/categoria/politicas-provinciales/salud/">SALUD</a></li>
<li id="menu-item-765929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765929"><a href="http://agenciasanluis.com/categoria/ministerio/ministerio-de-educacion/">EDUCACIÓN</a></li>
<li id="menu-item-785189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-785189"><a href="http://agenciasanluis.com/categoria/ministerio/ministerio-de-obras-publicas-e-infraestructura/">OBRAS PÚBLICAS</a></li>
<li id="menu-item-785190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-785190"><a href="http://agenciasanluis.com/categoria/secretaria/turismo/">TURISMO</a></li>
<li id="menu-item-785191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-785191"><a href="http://agenciasanluis.com/categoria/secretaria/programa-cultura/">CULTURA</a></li>
<li id="menu-item-785192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-785192"><a href="http://agenciasanluis.com/categoria/secretaria/secretaria-de-estado-de-deportes/">DEPORTES</a></li>
<li id="menu-item-785193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-785193"><a href="http://agenciasanluis.com/categoria/ministerio/seguridad-ministerio/">SEGURIDAD</a></li>
<li id="menu-item-785188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-785188"><a href="http://agenciasanluis.com/categoria/organismos/san-luis-agua/">SAN LUIS AGUA</a></li>
<li id="menu-item-765934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765934"><a href="http://agenciasanluis.com/notas/tag/aniversario-gesta-de-malvinas/">ANIV. GESTA DE MALVINAS</a></li>
</ul></div>                  <div class="search-box">
                      <form role="search" method="get" class="search-form" action="http://agenciasanluis.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                  </div>
                  <a href="#" class="menu-trigger"><i class="fa fa-bars"></i></a>
                  <a href="#" class="search-trigger"><i class="fa fa-search"></i></a>
              </div>
              </div>
               <div class="col-md-9 hidden-sm hidden-xs">
                    <div class="app_sharer">
                       <a href='https://play.google.com/store/apps/details?id=io.demux.ansl' target="_blank"><img alt='Disponible en Google Play' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/google-play-badge.png' /></a>

                       <a href="https://itunes.apple.com/ar/app/agencia-de-noticias-san-luis/id1259464028?mt=8" target="_blank">
                         <img alt='Disponible en Apple Store' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/badge-download-on-the-app-store.svg'/>
                       </a>
                      </div>
                  <!-- <div class="propaganda hidden-sm">
                      <img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/propaganda.png" alt="2017 año de la juventud">
                  </div> -->
               </div>
              </div>


          </div>
          </div>
        </div>
    </div>
</div>

        <div class="container">
          <div class="row">
          	<div class="col-md-12 text-center" style="margin-top: 10px !important;">
			  <a href="#" target="_blank" border="0">
          		<img src='http://agenciasanluis.com/wp-content/themes/anslv3/images/lectores-(1500x100).gif' class="img-responsive" style="min-height: 50px !important;margin:auto;">
          	  </a>
          	</div>	
          </div>
        </div>
        

	<section class="noticia" id="inner">

	<div class="post-container">
	<div class="container">


	<div class="row">

	<div class="col-md-8 border-right">

	<div class="single-post-classic nota">
	<div class="header_nota">
		<h3 class="serif-font strong left">DEPORTES</h3>
		<h5 class="date left">domingo, 12 junio de 2022 | 02:34</h5>
	</div>

	<h1 class="serif-font">GEPU ganó el tercer juego y es finalista de la Liga Federal de Básquet</h1>

	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/" data-text="[DEPORTES] GEPU ganó el tercer juego y es finalista de la Liga Federal de Básquet" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BDEPORTES%5D+GEPU+gan%C3%B3+el+tercer+juego+y+es+finalista+de+la+Liga+Federal+de+B%C3%A1squet&body=http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>




	<div class="post-content serif-font">
	<p><strong>En un partido para el infarto, el “Lobo” le ganó 95-89 a Belgrano de Tucumán en tiempo suplementario. En la final por el ascenso enfrentará La Unión de Colón.</strong></p>
<p><img loading="lazy" class="alignnone size-full wp-image-794123" src="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-20.jpg" alt="" width="1600" height="1066" srcset="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-20.jpg 1600w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-20-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-20-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-20-768x512.jpg 768w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-20-1536x1023.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<p>GEPU se armó para esta temporada con el objetivo de ser protagonista y lo cumplió. Este sábado, en un “Emilio Perazzo” repleto, ganó el tercer juego de la serie ante Belgrano de Tucumán y selló el pase a la final de la Conferencia Norte de la Liga Federal de Básquet.</p>
<p>El partido fue parejo y ninguno de los equipos pudo despegarse en el marcador. Recién en el último cuarto y a falta de tres minutos para el final, Belgrano sacó una diferencia de ocho puntos y trasladó toda la presión al equipo de San Luis.</p>
<p><strong>GEPU, con el aliento de las más de 1.200 personas que coparon las tribunas</strong>, fue en busca del empate y lo consiguió en los últimos segundos del partido. En tiempo regular, puntanos y tucumanos empataron 77-77 y la definición pasó a tiempo suplementario.</p>
<p>En esos cinco minutos finales, el “Lobo” apretó los dientes y llegó al cierre con una ventaja de tres puntos que cuidó y defendió con mucha concentración y garra.</p>

		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/agenciasanluis.com\/notas\/2022\/06\/12\/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet\/"}' id='gallery-1' class='gallery galleryid-794103 gallery-columns-3 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/photo-2022-06-12-01-39-27_9/'><img data-attachment-id="794134" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_9.jpg" data-orig-size="871,581" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="PHOTO-2022-06-12-01-39-27_9" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_9-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_9-630x420.jpg" width="871" height="581" src="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_9.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_9.jpg 871w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_9-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_9-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_9-768x512.jpg 768w" sizes="(max-width: 871px) 100vw, 871px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/photo-2022-06-12-01-39-27_8/'><img data-attachment-id="794133" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_8.jpg" data-orig-size="863,575" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="PHOTO-2022-06-12-01-39-27_8" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_8-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_8-630x420.jpg" width="863" height="575" src="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_8.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_8.jpg 863w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_8-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_8-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_8-768x512.jpg 768w" sizes="(max-width: 863px) 100vw, 863px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/photo-2022-06-12-01-39-27_7/'><img data-attachment-id="794132" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_7.jpg" data-orig-size="1010,673" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="PHOTO-2022-06-12-01-39-27_7" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_7-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_7-630x420.jpg" width="1010" height="673" src="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_7.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_7.jpg 1010w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_7-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_7-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_7-768x512.jpg 768w" sizes="(max-width: 1010px) 100vw, 1010px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/photo-2022-06-12-01-39-27_6/'><img data-attachment-id="794131" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_6.jpg" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="PHOTO-2022-06-12-01-39-27_6" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_6-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_6-630x420.jpg" width="1024" height="683" src="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_6.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_6.jpg 1024w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_6-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_6-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_6-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/photo-2022-06-12-01-39-27_5/'><img data-attachment-id="794130" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_5.jpg" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="PHOTO-2022-06-12-01-39-27_5" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_5-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_5-630x420.jpg" width="1024" height="683" src="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_5.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_5.jpg 1024w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_5-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_5-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_5-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/photo-2022-06-12-01-39-27/'><img data-attachment-id="794125" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27.jpg" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="PHOTO-2022-06-12-01-39-27" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27-630x420.jpg" width="1024" height="683" src="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27.jpg 1024w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/photo-2022-06-12-01-39-27_1/'><img data-attachment-id="794126" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_1.jpg" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="PHOTO-2022-06-12-01-39-27_1" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_1-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_1-630x420.jpg" width="1024" height="683" src="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_1.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_1.jpg 1024w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_1-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_1-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_1-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/photo-2022-06-12-01-39-27_2/'><img data-attachment-id="794127" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_2.jpg" data-orig-size="1024,682" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="PHOTO-2022-06-12-01-39-27_2" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_2-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_2-630x420.jpg" width="1024" height="682" src="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_2.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_2.jpg 1024w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_2-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_2-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-39-27_2-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/img_6724/'><img data-attachment-id="794106" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/06/IMG_6724.jpg" data-orig-size="2480,1654" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="IMG_6724" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/06/IMG_6724-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/06/IMG_6724-630x420.jpg" width="2480" height="1654" src="http://agenciasanluis.com/wp-content/uploads/2022/06/IMG_6724.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/06/IMG_6724.jpg 2480w, http://agenciasanluis.com/wp-content/uploads/2022/06/IMG_6724-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/06/IMG_6724-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/06/IMG_6724-768x512.jpg 768w, http://agenciasanluis.com/wp-content/uploads/2022/06/IMG_6724-1536x1024.jpg 1536w, http://agenciasanluis.com/wp-content/uploads/2022/06/IMG_6724-2048x1366.jpg 2048w" sizes="(max-width: 2480px) 100vw, 2480px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p><strong>Fue triunfo 95-89 para desatar el delirio y la alegría de toda su gente.</strong> Lisandro Gómez Quinteros fue el destacado de la noche con una valoración de 31 puntos, mientras que Hans Feder Ponce volvió a ser el goleador con 31 festejos.</p>
<p>Ahora irá por el premio mayor frente al Club La Unión de Colón (Entre Ríos), que eliminó a Tokio de Posadas en la otra semifinal de la Conferencia Norte. El primer juego será el miercoles en Colón, mientras que el segundo y un eventual desempate serán en el “Emilio Perazzo”, ya que GEPU terminó mejor ubicado en la Clasificación.</p>

		<style type="text/css">
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/agenciasanluis.com\/notas\/2022\/06\/12\/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet\/"}' id='gallery-2' class='gallery galleryid-794103 gallery-columns-3 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/photo-2022-06-12-01-37-20_1/'><img data-attachment-id="794124" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-20_1.jpg" data-orig-size="1600,1066" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="PHOTO-2022-06-12-01-37-20_1" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-20_1-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-20_1-630x420.jpg" width="1600" height="1066" src="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-20_1.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-20_1.jpg 1600w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-20_1-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-20_1-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-20_1-768x512.jpg 768w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-20_1-1536x1023.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/photo-2022-06-12-01-37-19/'><img data-attachment-id="794122" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-19.jpg" data-orig-size="1600,1066" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="PHOTO-2022-06-12-01-37-19" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-19-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-19-630x420.jpg" width="1600" height="1066" src="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-19.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-19.jpg 1600w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-19-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-19-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-19-768x512.jpg 768w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-19-1536x1023.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/photo-2022-06-12-01-37-16/'><img data-attachment-id="794121" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-16.jpg" data-orig-size="1600,1066" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="PHOTO-2022-06-12-01-37-16" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-16-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-16-630x420.jpg" width="1600" height="1066" src="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-16.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-16.jpg 1600w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-16-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-16-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-16-768x512.jpg 768w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-16-1536x1023.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/photo-2022-06-12-01-37-15/'><img data-attachment-id="794120" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-15.jpg" data-orig-size="1600,1066" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="PHOTO-2022-06-12-01-37-15" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-15-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-15-630x420.jpg" width="1600" height="1066" src="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-15.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-15.jpg 1600w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-15-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-15-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-15-768x512.jpg 768w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-15-1536x1023.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/photo-2022-06-12-01-37-11/'><img data-attachment-id="794115" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-11.jpg" data-orig-size="1600,1066" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="PHOTO-2022-06-12-01-37-11" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-11-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-11-630x420.jpg" width="1600" height="1066" src="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-11.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-11.jpg 1600w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-11-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-11-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-11-768x512.jpg 768w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-11-1536x1023.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/photo-2022-06-12-01-37-09/'><img data-attachment-id="794114" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-09.jpg" data-orig-size="1600,1066" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="PHOTO-2022-06-12-01-37-09" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-09-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-09-630x420.jpg" width="1600" height="1066" src="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-09.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-09.jpg 1600w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-09-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-09-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-09-768x512.jpg 768w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-09-1536x1023.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/photo-2022-06-12-01-37-14/'><img data-attachment-id="794119" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-14.jpg" data-orig-size="1600,1066" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="PHOTO-2022-06-12-01-37-14" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-14-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-14-630x420.jpg" width="1600" height="1066" src="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-14.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-14.jpg 1600w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-14-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-14-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-14-768x512.jpg 768w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-14-1536x1023.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/photo-2022-06-12-01-37-11_1/'><img data-attachment-id="794116" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-11_1.jpg" data-orig-size="1600,1066" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="PHOTO-2022-06-12-01-37-11_1" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-11_1-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-11_1-630x420.jpg" width="1600" height="1066" src="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-11_1.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-11_1.jpg 1600w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-11_1-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-11_1-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-11_1-768x512.jpg 768w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-11_1-1536x1023.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/photo-2022-06-12-01-37-20/'><img data-attachment-id="794123" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-20.jpg" data-orig-size="1600,1066" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="PHOTO-2022-06-12-01-37-20" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-20-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-20-630x420.jpg" width="1600" height="1066" src="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-20.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-20.jpg 1600w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-20-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-20-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-20-768x512.jpg 768w, http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-20-1536x1023.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>&nbsp;</p>
<p>Nota, fotos y video: Prensa Secretaría de Deportes.</p>
	</div>

	</div>

		<div class="post-meta">
	
		<span class="categories"><i class="fa fa-archive"></i> Archivada en: <a href="http://agenciasanluis.com/categoria/sociedad/actualidad/" rel="category tag">Actualidad</a>,<a href="http://agenciasanluis.com/categoria/deportes/" rel="category tag">Deportes</a>,<a href="http://agenciasanluis.com/categoria/sociedad/" rel="category tag">Sociedad</a></span>
	
		<span class="tags"><i class="fa fa-tags"></i> Etiquetada con: </span>
	

		</div>
	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/" data-text="[DEPORTES] GEPU ganó el tercer juego y es finalista de la Liga Federal de Básquet" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BDEPORTES%5D+GEPU+gan%C3%B3+el+tercer+juego+y+es+finalista+de+la+Liga+Federal+de+B%C3%A1squet&body=http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>

  <div class="ultimasnoticias" id="notas-relacionadas">
    <h3 class="titulo">Últimas Noticias</h3>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-12-01-37-20-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/">DEPORTES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/06/12/gepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet/">GEPU ganó el tercer juego y es finalista de la Liga Federal de Básquet</a></h3>
             <h5>domingo, 12 junio de 2022 | 02:34</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/06/11/otra-exitosa-organizacion-deportiva-de-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/06/58-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/06/11/otra-exitosa-organizacion-deportiva-de-san-luis/">ARGENTINO JUVENIL DE HANDBALL A Y B</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/06/11/otra-exitosa-organizacion-deportiva-de-san-luis/">Otra exitosa organización deportiva de San Luis</a></h3>
             <h5>sábado, 11 junio de 2022 | 21:33</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/06/11/se-registraron-dos-temblores-al-norte-de-la-provincia-y-uno-se-sintio-en-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/06/20220611134010-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/06/11/se-registraron-dos-temblores-al-norte-de-la-provincia-y-uno-se-sintio-en-san-luis/">MOVIMIENTO SÍSMICO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/06/11/se-registraron-dos-temblores-al-norte-de-la-provincia-y-uno-se-sintio-en-san-luis/">Se registraron dos temblores al norte de la provincia y uno se sintió en San Luis</a></h3>
             <h5>sábado, 11 junio de 2022 | 21:07</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/06/11/controles-de-alcoholemia-el-17-de-las-pruebas-fueron-positivas/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/06/principal-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/06/11/controles-de-alcoholemia-el-17-de-las-pruebas-fueron-positivas/">MINISTERIO DE SEGURIDAD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/06/11/controles-de-alcoholemia-el-17-de-las-pruebas-fueron-positivas/">Controles de alcoholemia: el 17% de las pruebas fueron positivas</a></h3>
             <h5>sábado, 11 junio de 2022 | 21:04</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/06/11/san-luis-agua-interrumpio-dos-conexiones-de-agua-cruda-por-derroche-de-agua/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/06/Policoa-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/06/11/san-luis-agua-interrumpio-dos-conexiones-de-agua-cruda-por-derroche-de-agua/">POLICÍA DEL AGUA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/06/11/san-luis-agua-interrumpio-dos-conexiones-de-agua-cruda-por-derroche-de-agua/">San Luis Agua interrumpió dos conexiones de agua cruda por derroche de agua</a></h3>
             <h5>sábado, 11 junio de 2022 | 13:43</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/06/11/informatica-medica-el-area-que-hace-del-hospital-ramon-carrillo-un-nosocomio-totalmente-digitalizado/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/06/FOTO-8-3-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/06/11/informatica-medica-el-area-que-hace-del-hospital-ramon-carrillo-un-nosocomio-totalmente-digitalizado/">SALUD DE CALIDAD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/06/11/informatica-medica-el-area-que-hace-del-hospital-ramon-carrillo-un-nosocomio-totalmente-digitalizado/">Informática médica: el área que hace del Hospital &#8220;Ramón Carrillo&#8221; un nosocomio totalmente digitalizado</a></h3>
             <h5>sábado, 11 junio de 2022 | 13:41</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/06/11/continuan-las-entregas-de-insumos-medicos-en-hospitales-del-interior-provincial/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/06/MSL_0257-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/06/11/continuan-las-entregas-de-insumos-medicos-en-hospitales-del-interior-provincial/">SALUD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/06/11/continuan-las-entregas-de-insumos-medicos-en-hospitales-del-interior-provincial/">Continúan las entregas de insumos médicos en hospitales del interior provincial</a></h3>
             <h5>sábado, 11 junio de 2022 | 13:24</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/06/11/culminaron-los-talleres-intensivos-para-informantes-turisticos/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/06/CAPACITACION-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/06/11/culminaron-los-talleres-intensivos-para-informantes-turisticos/">MÁS TURISMO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/06/11/culminaron-los-talleres-intensivos-para-informantes-turisticos/">Culminaron los talleres intensivos para informantes turísticos</a></h3>
             <h5>sábado, 11 junio de 2022 | 13:15</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/06/11/firmaron-un-convenio-para-promover-la-autonomia-economica-de-mujeres-y-diversidades-en-situacion-de-violencia/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/06/1-IMG_20220610_141640_530-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/06/11/firmaron-un-convenio-para-promover-la-autonomia-economica-de-mujeres-y-diversidades-en-situacion-de-violencia/">SAN LUIS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/06/11/firmaron-un-convenio-para-promover-la-autonomia-economica-de-mujeres-y-diversidades-en-situacion-de-violencia/">Firmaron un convenio para promover la autonomía económica de mujeres y diversidades en situación de violencia</a></h3>
             <h5>sábado, 11 junio de 2022 | 13:14</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/06/11/la-secretaria-de-cultura-trabaja-en-conjunto-con-bibliotecas-populares-de-la-provincia/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/06/FOTO-PORTADA-BIBLIOTECAS-POPULARES-Y-CULTURA_-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/06/11/la-secretaria-de-cultura-trabaja-en-conjunto-con-bibliotecas-populares-de-la-provincia/">CIUDAD DE SAN LUIS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/06/11/la-secretaria-de-cultura-trabaja-en-conjunto-con-bibliotecas-populares-de-la-provincia/">La Secretaría de Cultura trabaja en conjunto con bibliotecas populares de la provincia</a></h3>
             <h5>sábado, 11 junio de 2022 | 13:09</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/06/11/el-parque-recreativo-se-renueva-y-se-prepara-para-las-vacaciones/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/06/PARQUE-RECREATIVO-MERLO-14-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/06/11/el-parque-recreativo-se-renueva-y-se-prepara-para-las-vacaciones/">VILLA DE MERLO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/06/11/el-parque-recreativo-se-renueva-y-se-prepara-para-las-vacaciones/">El Parque Recreativo se renueva y se prepara para las vacaciones</a></h3>
             <h5>sábado, 11 junio de 2022 | 13:05</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/06/10/san-lorenzo-cumplio-el-sueno-de-tener-su-propio-terreno/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/06/PHOTO-2022-06-10-19-14-28_1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/06/10/san-lorenzo-cumplio-el-sueno-de-tener-su-propio-terreno/">DEPORTES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/06/10/san-lorenzo-cumplio-el-sueno-de-tener-su-propio-terreno/">San Lorenzo cumplió el sueño de tener su propio terreno</a></h3>
             <h5>viernes, 10 junio de 2022 | 19:40</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/06/10/vecinos-de-villa-mercedes-y-san-luis-recibieron-las-escrituras-de-sus-viviendas/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/06/F-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/06/10/vecinos-de-villa-mercedes-y-san-luis-recibieron-las-escrituras-de-sus-viviendas/">POLÍTICA HABITACIONAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/06/10/vecinos-de-villa-mercedes-y-san-luis-recibieron-las-escrituras-de-sus-viviendas/">Vecinos de Villa Mercedes y San Luis recibieron las escrituras de sus viviendas</a></h3>
             <h5>viernes, 10 junio de 2022 | 19:36</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/06/10/el-centro-educativo-n20-sera-refaccionado-a-nuevo/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/06/01-DG5_6808-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/06/10/el-centro-educativo-n20-sera-refaccionado-a-nuevo/">VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/06/10/el-centro-educativo-n20-sera-refaccionado-a-nuevo/">El Centro Educativo N°20 será refaccionado a nuevo</a></h3>
             <h5>viernes, 10 junio de 2022 | 18:24</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/06/10/cuando-un-deportista-tiene-apoyo-las-cosas-se-vuelven-mas-faciles/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/06/1_14-2-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/06/10/cuando-un-deportista-tiene-apoyo-las-cosas-se-vuelven-mas-faciles/">DEPORTES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/06/10/cuando-un-deportista-tiene-apoyo-las-cosas-se-vuelven-mas-faciles/">“Cuando un deportista tiene apoyo las cosas se vuelven más fáciles”</a></h3>
             <h5>viernes, 10 junio de 2022 | 18:00</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/06/10/un-recorrido-por-la-guerra-de-malvinas-en-la-ediro/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/06/05-DSC_3751-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/06/10/un-recorrido-por-la-guerra-de-malvinas-en-la-ediro/">40 AÑOS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/06/10/un-recorrido-por-la-guerra-de-malvinas-en-la-ediro/">Un recorrido por la guerra de Malvinas en la EDIRO</a></h3>
             <h5>viernes, 10 junio de 2022 | 17:59</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/06/10/mi-energia-rural-tres-nuevas-familias-ya-cuentan-con-sus-equipos-fotovoltaicos/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/06/Ayacucho-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/06/10/mi-energia-rural-tres-nuevas-familias-ya-cuentan-con-sus-equipos-fotovoltaicos/">MINISTERIO DE PRODUCCIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/06/10/mi-energia-rural-tres-nuevas-familias-ya-cuentan-con-sus-equipos-fotovoltaicos/">“Mi Energía Rural”: tres nuevas familias ya cuentan con sus equipos fotovoltaicos</a></h3>
             <h5>viernes, 10 junio de 2022 | 17:24</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/06/10/coprosa-ejecutiva-el-31-de-julio-vence-el-plazo-de-la-determinacion-obligatoria-de-estatus-sanitario/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/06/PORTADA-1-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/06/10/coprosa-ejecutiva-el-31-de-julio-vence-el-plazo-de-la-determinacion-obligatoria-de-estatus-sanitario/">SANIDAD ANIMAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/06/10/coprosa-ejecutiva-el-31-de-julio-vence-el-plazo-de-la-determinacion-obligatoria-de-estatus-sanitario/">Coprosa ejecutiva: el 31 de julio vence el plazo de la Determinación Obligatoria de Estatus Sanitario</a></h3>
             <h5>viernes, 10 junio de 2022 | 17:20</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/06/10/ambiente-arte-y-puntanidad-el-cierre-de-la-semana-del-ambiente-se-vivio-a-puro-color-y-conciencia-ambiental/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/06/20-_DSC8329-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/06/10/ambiente-arte-y-puntanidad-el-cierre-de-la-semana-del-ambiente-se-vivio-a-puro-color-y-conciencia-ambiental/">SEMANA DEL AMBIENTE</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/06/10/ambiente-arte-y-puntanidad-el-cierre-de-la-semana-del-ambiente-se-vivio-a-puro-color-y-conciencia-ambiental/">“Ambiente, Arte y Puntanidad”: el cierre de la Semana del Ambiente se vivió a puro color y conciencia ambiental</a></h3>
             <h5>viernes, 10 junio de 2022 | 17:11</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/06/10/homenajearon-a-martin-guemes-en-los-molles-con-un-fogon/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/06/FOGON-3-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/06/10/homenajearon-a-martin-guemes-en-los-molles-con-un-fogon/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/06/10/homenajearon-a-martin-guemes-en-los-molles-con-un-fogon/">Homenajearon a Martín Güemes en Los Molles con un fogón</a></h3>
             <h5>viernes, 10 junio de 2022 | 16:07</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/06/10/san-luis-asumio-la-vicepresidencia-segunda-de-la-asociacion-de-loterias-quinielas-y-casinos-estatales-de-argentina/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/06/a705db01-621f-4801-98a2-80469b4a41c3-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/06/10/san-luis-asumio-la-vicepresidencia-segunda-de-la-asociacion-de-loterias-quinielas-y-casinos-estatales-de-argentina/">ASAMBLEA FEDERAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/06/10/san-luis-asumio-la-vicepresidencia-segunda-de-la-asociacion-de-loterias-quinielas-y-casinos-estatales-de-argentina/">San Luis asumió la vicepresidencia segunda de la Asociación de Loterías, Quinielas y Casinos estatales de Argentina</a></h3>
             <h5>viernes, 10 junio de 2022 | 14:40</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/06/10/la-art-federacion-patronal-seguros-firmo-convenio-con-el-hospital-central-dr-ramon-carrillo/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/06/FOTO-1-3-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/06/10/la-art-federacion-patronal-seguros-firmo-convenio-con-el-hospital-central-dr-ramon-carrillo/">SALUD DE CALIDAD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/06/10/la-art-federacion-patronal-seguros-firmo-convenio-con-el-hospital-central-dr-ramon-carrillo/">La ART Federación Patronal Seguros firmó convenio con el Hospital Central “Dr. Ramón Carrillo”</a></h3>
             <h5>viernes, 10 junio de 2022 | 14:36</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/06/10/este-viernes-se-juegan-todas-las-finales-en-el-campus-ulp/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/06/01-12-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/06/10/este-viernes-se-juegan-todas-las-finales-en-el-campus-ulp/">ARGENTINO JUVENIL DE HANDBALL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/06/10/este-viernes-se-juegan-todas-las-finales-en-el-campus-ulp/">Este viernes se juegan todas las finales en el Campus ULP</a></h3>
             <h5>viernes, 10 junio de 2022 | 14:31</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/06/10/este-sabado-llega-cultura-en-tu-barrio-al-sum-del-barrio-eva-peron/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/06/FLYER-CULTURA_-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/06/10/este-sabado-llega-cultura-en-tu-barrio-al-sum-del-barrio-eva-peron/">ENTRADA LIBRE Y GRATUITA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/06/10/este-sabado-llega-cultura-en-tu-barrio-al-sum-del-barrio-eva-peron/">Este sábado llega “Cultura en tu Barrio” al SUM del barrio “Eva Perón”</a></h3>
             <h5>viernes, 10 junio de 2022 | 14:31</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/06/10/la-casa-del-poeta-propone-un-fin-de-semana-con-musica-en-vivo-teatro-y-peliculas/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/06/MALBEC-JAZZ-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/06/10/la-casa-del-poeta-propone-un-fin-de-semana-con-musica-en-vivo-teatro-y-peliculas/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/06/10/la-casa-del-poeta-propone-un-fin-de-semana-con-musica-en-vivo-teatro-y-peliculas/">La Casa del Poeta propone un fin de semana con música en vivo, teatro y películas</a></h3>
             <h5>viernes, 10 junio de 2022 | 14:25</h5>
          </div>

      </div>
  </div>
      </div>


	</div>


	<div class="col-md-4 hidden-xs">
	<div id="blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" id="Image-Maps-Com-image-maps-2019-02-27-122842" src="http://agenciasanluis.com/wp-content/uploads/2019/05/gobierno.jpg" alt="" usemap="#image-maps-2019-02-27-122842" width="300" height="500" border="0" /></p>
<map id="ImageMapsCom-image-maps-2019-02-27-122842" name="image-maps-2019-02-27-122842">
<area id="Facebook Gobierno de San Luis" style="outline: none;" title="Facebook Gobierno de San Luis" alt="Facebook Gobierno de San Luis" coords="37,361,87,411" shape="rect" href="https://www.facebook.com/sanluisgob/" target="_blank" />
<area id="Twitter Gobierno de San Luis" style="outline: none;" title="Twitter Gobierno de San Luis" alt="Twitter Gobierno de San Luis" coords="94,362,144,412" shape="rect" href="https://twitter.com/sanluisgob1" target="_blank" />
<area id="Instagram Gobierno de San Luis" style="outline: none;" title="Instagram Gobierno de San Luis" alt="Instagram Gobierno de San Luis" coords="150,361,200,411" shape="rect" href="https://www.instagram.com/gobsanluis_1/" target="_blank" />
<area id="Youtube Gobierno de San Luis" style="outline: none;" title="Youtube Gobierno de San Luis" alt="Youtube Gobierno de San Luis" coords="208,362,258,412" shape="rect" href="https://www.youtube.com/c/sanluisgobierno" target="_blank" />
<area style="outline: none;" title="Image Map" alt="Image Map" coords="298,498,300,500" shape="rect" href="http://www.image-maps.com/index.php?aff=mapped_users_0" />
 </map>
</div>
		</aside>	</div>
</div>


</div><!-- row -->



</div>
</div>

</section>




<div class="container-fluid" id="footer">

<div class="row">
		<div class="col-md-12">
			<div class="container centrado">
				<div class="row">
					<div class="col-md-4">

							<div class="ft1" style="background: url(/uploads/footerLogoANSL.png?v=4) no-repeat 54px 1px;">
						      <a class="logoAnsl" href="http://agenciasanluis.com/">ANSL</a>
						      <h5>&nbsp;</h5>
						      <p>&nbsp;</p>
						      <!-- <h5>Ubicación</h5>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <h5>Teléfono</h5>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> -->
						    </div>


					</div>
					<div class="col-md-4">

						<div class="ft2">
						      <h3>Agencia de Noticias San Luis (ANSL)</h3>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Edificio la Herradura - 2º Subsuelo<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> 
					    </div>

					</div>
					<div class="col-md-4">

						<div class="ft3">
					      <p class="menuFooter"><a href="http://agenciasanluis.com/">Hoy</a> | <a href="http://agenciasanluis.com/categoria/secretaria/de-la-juventud/">Jóvenes</a> | <a href="http://agenciasanluis.com/categoria/puntanidad/">Puntanidad</a> | <a href="http://agenciasanluis.com/deportes/">Deportes</a><br>
					        <a href="http://agenciasanluis.com/cultura/">Cultura</a> | <a href="http://agenciasanluis.com/contacto-2/">Contacto</a><br>
					        
					      <div class="">
					        <ul>
					        	 <li class="social">
				                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
				                  </li>

					        </ul>
					        <div class="clear"></div>
					      </div>
					      <h4 style=" background: url(/uploads/footerEscudo.png?v=4) no-repeat;"><a href="http://www.sanluis.gov.ar/" target="_blank">Gobierno de la Provincia de San Luis</a></h4>
					    </div>

					</div>

				</div>
			</div>
		</div>
</div>

</div>

<div class="modal fade" id="videoModal" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
		<button type="button" class="modal-close-custom close" data-dismiss="modal">&times;</button>
      	<div class="modal-body">
		<div class="embed-responsive embed-responsive-16by9">
		<iframe width="100%" height="500" src="" frameborder="0" allowfullscreen></iframe>
		</div>
		</div>
		</div>
		</div>
</div>


</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29809901-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<link rel='stylesheet' id='jetpack-carousel-css'  href='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/app.js?ver=5.7.6' id='theme-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/lightslider.min.js?ver=5.7.6' id='carousel-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/sliders.js?ver=5.7.6' id='sliders-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/spin.js?ver=1.3' id='spin-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jquery.spin.js?ver=5.7.6' id='jquery.spin-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/agenciasanluis.com\/wp-admin\/admin-ajax.php","nonce":"940fb7c589","display_exif":"0","display_geo":"1","background_color":"black","comment":"Comment","post_comment":"Post Comment","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/agenciasanluis.com\/wp-login.php?redirect_to=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2022%2F06%2F12%2Fgepu-gano-el-tercer-juego-y-es-finalista-de-la-liga-federal-de-basquet%2F","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.js?ver=20130109' id='jetpack-carousel-js'></script>

</html>

