<!DOCTYPE html>
<html lang="es-AR" id="arve">
<head>
<title>Juan Lavandeira: “Es muy importante que incluyan a la industria dentro del motor económico que es la cultura” - Agencia de Noticias San Luis</title>
<meta charset="UTF-8" />
<meta name="description" content="Agencia de Noticias San Luis (ANSL) es un medio informativo del Gobierno de la Provincia de San Luis, República Argentina en formato de diario digital." />
<meta name="keywords" content="ANSL, Agencia, San Luis, República, gobierno, diario, news, newspaper, merlo, villa mercedes, argentina, clima, periodico, actualidad, ultimo momento" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://agenciasanluis.com/favicon-new.ico?v=72" type="image/x-icon"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="http://agenciasanluis.com/notas/2022/05/21/juan-lavandeira-es-muy-importante-que-incluyan-a-la-industria-dentro-del-motor-economico-que-es-la-cultura/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Juan Lavandeira: “Es muy importante que incluyan a la industria dentro del motor económico que es la cultura” - Agencia de Noticias San Luis" />
	<meta property="og:description" content="Así lo aseguró el ministro de Producción, Juan Lavandeira, luego de su participación en el conversatorio “Industrias Culturales: producción, trabajo e internacionalización”, en el marco del Mercado de Industrias Culturales Argentinas (MICA), que tuvo lugar en el Centro Cultural Kirchner, en la Ciudad Autónoma de Buenos Aires." />
	<meta property="og:url" content="http://agenciasanluis.com/notas/2022/05/21/juan-lavandeira-es-muy-importante-que-incluyan-a-la-industria-dentro-del-motor-economico-que-es-la-cultura/" />
	<meta property="og:site_name" content="Agencia de Noticias San Luis" />
	<meta property="article:published_time" content="2022-05-21T18:02:13+00:00" />
	<meta property="og:image" content="http://agenciasanluis.com/wp-content/uploads/2022/05/MICA-2-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1706" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Alfredo Torres">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://agenciasanluis.com/#website","url":"http://agenciasanluis.com/","name":"Agencia de Noticias San Luis","description":"Una Agencia, toda una Provincia","potentialAction":[{"@type":"SearchAction","target":"http://agenciasanluis.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"http://agenciasanluis.com/notas/2022/05/21/juan-lavandeira-es-muy-importante-que-incluyan-a-la-industria-dentro-del-motor-economico-que-es-la-cultura/#primaryimage","inLanguage":"es-AR","url":"http://agenciasanluis.com/wp-content/uploads/2022/05/MICA-2-scaled.jpg","contentUrl":"http://agenciasanluis.com/wp-content/uploads/2022/05/MICA-2-scaled.jpg","width":2560,"height":1706},{"@type":"WebPage","@id":"http://agenciasanluis.com/notas/2022/05/21/juan-lavandeira-es-muy-importante-que-incluyan-a-la-industria-dentro-del-motor-economico-que-es-la-cultura/#webpage","url":"http://agenciasanluis.com/notas/2022/05/21/juan-lavandeira-es-muy-importante-que-incluyan-a-la-industria-dentro-del-motor-economico-que-es-la-cultura/","name":"Juan Lavandeira: \u201cEs muy importante que incluyan a la industria dentro del motor econ\u00f3mico que es la cultura\u201d - Agencia de Noticias San Luis","isPartOf":{"@id":"http://agenciasanluis.com/#website"},"primaryImageOfPage":{"@id":"http://agenciasanluis.com/notas/2022/05/21/juan-lavandeira-es-muy-importante-que-incluyan-a-la-industria-dentro-del-motor-economico-que-es-la-cultura/#primaryimage"},"datePublished":"2022-05-21T18:02:13+00:00","dateModified":"2022-05-21T18:02:13+00:00","author":{"@id":"http://agenciasanluis.com/#/schema/person/b0706ae15f11b7414dced865ebd6f479"},"breadcrumb":{"@id":"http://agenciasanluis.com/notas/2022/05/21/juan-lavandeira-es-muy-importante-que-incluyan-a-la-industria-dentro-del-motor-economico-que-es-la-cultura/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["http://agenciasanluis.com/notas/2022/05/21/juan-lavandeira-es-muy-importante-que-incluyan-a-la-industria-dentro-del-motor-economico-que-es-la-cultura/"]}]},{"@type":"BreadcrumbList","@id":"http://agenciasanluis.com/notas/2022/05/21/juan-lavandeira-es-muy-importante-que-incluyan-a-la-industria-dentro-del-motor-economico-que-es-la-cultura/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://agenciasanluis.com/","url":"http://agenciasanluis.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://agenciasanluis.com/notas/2022/05/21/juan-lavandeira-es-muy-importante-que-incluyan-a-la-industria-dentro-del-motor-economico-que-es-la-cultura/","url":"http://agenciasanluis.com/notas/2022/05/21/juan-lavandeira-es-muy-importante-que-incluyan-a-la-industria-dentro-del-motor-economico-que-es-la-cultura/","name":"Juan Lavandeira: \u201cEs muy importante que incluyan a la industria dentro del motor econ\u00f3mico que es la cultura\u201d"}}]},{"@type":"Person","@id":"http://agenciasanluis.com/#/schema/person/b0706ae15f11b7414dced865ebd6f479","name":"Alfredo Torres","image":{"@type":"ImageObject","@id":"http://agenciasanluis.com/#personlogo","inLanguage":"es-AR","url":"http://0.gravatar.com/avatar/cca8a8f639c65a8c805bec3579252a87?s=96&d=mm&r=g","contentUrl":"http://0.gravatar.com/avatar/cca8a8f639c65a8c805bec3579252a87?s=96&d=mm&r=g","caption":"Alfredo Torres"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; Feed" href="http://agenciasanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; RSS de los comentarios" href="http://agenciasanluis.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://agenciasanluis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/app.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/lightslider.min.css?ver=5.7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://agenciasanluis.com/wp-json/" /><link rel="alternate" type="application/json" href="http://agenciasanluis.com/wp-json/wp/v2/posts/787643" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciasanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciasanluis.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel='shortlink' href='http://agenciasanluis.com/?p=787643' />
<link rel="alternate" type="application/json+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2022%2F05%2F21%2Fjuan-lavandeira-es-muy-importante-que-incluyan-a-la-industria-dentro-del-motor-economico-que-es-la-cultura%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2022%2F05%2F21%2Fjuan-lavandeira-es-muy-importante-que-incluyan-a-la-industria-dentro-del-motor-economico-que-es-la-cultura%2F&#038;format=xml" />
</head>
<body>
<div class="container-fluid header-agencia">
    <div class="row">
        <div class="container">
          <div class="row">
          <div class="col-xs-6 col-md-5">
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo.png?v=1.0" alt="Agencia de Noticias San Luis" class="logo"></a>
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo-malvinas.png?v=1.0" alt="" class="logo" style="width:260px!important;"></a>
            </div>
          <div class="col-xs-6 col-md-2 hidden-xs hidden-sm">

             <ul class=" header-socials">
                  <li class="social">
                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
                  </li>

             </ul>



          </div>

          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">
              <div class="clima">
                  <div id="iclima2"><div id="TT_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></div><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></script></div>
              </div>
          </div>
          <div class="col-xs-6 col-md-2">
              <div class="row">
              <div class="col-md-3">
              <div class="menu-block">
                  <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-401598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-401598"><a href="http://agenciasanluis.com/">ACTUALIDAD</a></li>
<li id="menu-item-765928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765928"><a href="http://agenciasanluis.com/categoria/politicas-provinciales/salud/">SALUD</a></li>
<li id="menu-item-765929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765929"><a href="http://agenciasanluis.com/categoria/ministerio/ministerio-de-educacion/">EDUCACIÓN</a></li>
<li id="menu-item-785189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-785189"><a href="http://agenciasanluis.com/categoria/ministerio/ministerio-de-obras-publicas-e-infraestructura/">OBRAS PÚBLICAS</a></li>
<li id="menu-item-785190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-785190"><a href="http://agenciasanluis.com/categoria/secretaria/turismo/">TURISMO</a></li>
<li id="menu-item-785191" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-785191"><a href="http://agenciasanluis.com/categoria/secretaria/programa-cultura/">CULTURA</a></li>
<li id="menu-item-785192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-785192"><a href="http://agenciasanluis.com/categoria/secretaria/secretaria-de-estado-de-deportes/">DEPORTES</a></li>
<li id="menu-item-785193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-785193"><a href="http://agenciasanluis.com/categoria/ministerio/seguridad-ministerio/">SEGURIDAD</a></li>
<li id="menu-item-785188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-785188"><a href="http://agenciasanluis.com/categoria/organismos/san-luis-agua/">SAN LUIS AGUA</a></li>
<li id="menu-item-765934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765934"><a href="http://agenciasanluis.com/notas/tag/aniversario-gesta-de-malvinas/">ANIV. GESTA DE MALVINAS</a></li>
</ul></div>                  <div class="search-box">
                      <form role="search" method="get" class="search-form" action="http://agenciasanluis.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                  </div>
                  <a href="#" class="menu-trigger"><i class="fa fa-bars"></i></a>
                  <a href="#" class="search-trigger"><i class="fa fa-search"></i></a>
              </div>
              </div>
               <div class="col-md-9 hidden-sm hidden-xs">
                    <div class="app_sharer">
                       <a href='https://play.google.com/store/apps/details?id=io.demux.ansl' target="_blank"><img alt='Disponible en Google Play' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/google-play-badge.png' /></a>

                       <a href="https://itunes.apple.com/ar/app/agencia-de-noticias-san-luis/id1259464028?mt=8" target="_blank">
                         <img alt='Disponible en Apple Store' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/badge-download-on-the-app-store.svg'/>
                       </a>
                      </div>
                  <!-- <div class="propaganda hidden-sm">
                      <img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/propaganda.png" alt="2017 año de la juventud">
                  </div> -->
               </div>
              </div>


          </div>
          </div>
        </div>
    </div>
</div>

        <div class="container">
          <div class="row">
          	<div class="col-md-12 text-center" style="margin-top: 10px !important;">
			  <a href="https://www.youtube.com/watch?v=RpVV6MzXcG4&feature=youtu.be" target="_blank" border="0">
          		<img src='http://agenciasanluis.com/wp-content/themes/anslv3/images/programadores40.gif' class="img-responsive" style="min-height: 50px !important;margin:auto;">
          	  </a>
          	</div>	
          </div>
        </div>
        

	<section class="noticia" id="inner">

	<div class="post-container">
	<div class="container">


	<div class="row">

	<div class="col-md-8 border-right">

	<div class="single-post-classic nota">
	<div class="header_nota">
		<h3 class="serif-font strong left">PARTICIPACIÓN EN EL MERCADO DE INDUSTRIAS CULTURALES ARGENTINAS</h3>
		<h5 class="date left">sábado, 21 mayo de 2022 | 15:02</h5>
	</div>

	<h1 class="serif-font">Juan Lavandeira: “Es muy importante que incluyan a la industria dentro del motor económico que es la cultura”</h1>

	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2022/05/21/juan-lavandeira-es-muy-importante-que-incluyan-a-la-industria-dentro-del-motor-economico-que-es-la-cultura/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2022/05/21/juan-lavandeira-es-muy-importante-que-incluyan-a-la-industria-dentro-del-motor-economico-que-es-la-cultura/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2022/05/21/juan-lavandeira-es-muy-importante-que-incluyan-a-la-industria-dentro-del-motor-economico-que-es-la-cultura/" data-text="[PARTICIPACIÓN EN EL MERCADO DE INDUSTRIAS CULTURALES ARGENTINAS] Juan Lavandeira: “Es muy importante que incluyan a la industria dentro del motor económico que es la cultura”" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BPARTICIPACI%C3%93N+EN+EL+MERCADO+DE+INDUSTRIAS+CULTURALES+ARGENTINAS%5D+Juan+Lavandeira%3A+%E2%80%9CEs+muy+importante+que+incluyan+a+la+industria+dentro+del+motor+econ%C3%B3mico+que+es+la+cultura%E2%80%9D&body=http://agenciasanluis.com/notas/2022/05/21/juan-lavandeira-es-muy-importante-que-incluyan-a-la-industria-dentro-del-motor-economico-que-es-la-cultura/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>




	<div class="post-content serif-font">
	<p><strong>Así lo aseguró el ministro de Producción, luego de su participación en el conversatorio “Industrias Culturales: producción, trabajo e internacionalización”, en el marco del Mercado de Industrias Culturales Argentinas </strong><strong>(MICA), que tuvo lugar en el Centro Cultural Kirchner, en la Ciudad Autónoma de Buenos Aires.</strong></p>
<div class="arve-wrapper" data-mode="normal" data-provider="youtube" id="video-Xi3Y2B-xso" itemscope itemtype="http://schema.org/VideoObject">
<div class="arve-embed-container" style="padding-bottom:56.250000%"><iframe loading="lazy" allowfullscreen class="arve-iframe fitvidsignore" frameborder="0" scrolling="no" src="https://www.youtube.com/embed/Xi3_Y2B-xso?iv_load_policy=3&#038;modestbranding=1&#038;rel=0&#038;autohide=1&#038;playsinline=1&#038;autoplay=0" sandbox="allow-scripts allow-same-origin allow-presentation allow-popups" width="480" height="270"></iframe></div>
</div>
<p>Con el objetivo de potenciar la producción, visibilizar y fortalecer las industrias culturales, generar empleos de calidad y promover la comercialización en el territorio y en el mundo, el Ministerio de Cultura de la Nación organizó un evento que durante cuatro jornadas reúne al sector cultural y al sector industrial en una serie de actividades como conversatorios, ferias, shows musicales, foros, charlas y masterclass, que generan vinculación y cooperación, y oportunidades de negocios.</p>
<p>El Gobierno de San Luis estuvo presente en esta actividad, que se desarrolló en el imponente Centro Cultural Kirchner (CCK), en Buenos Aires, y que tuvo su acto de inauguración el jueves a las 19.00 en el Auditorio Nacional, con la presencia de la secretaria de Cultura, Silvia Rapisarda y el ministro de Producción, Juan Lavandeira. El acto estuvo encabezado por el ministro de Cultura de la Nación, Tristán Bauer.</p>
<p><img loading="lazy" class="aligncenter wp-image-787659 size-full" src="http://agenciasanluis.com/wp-content/uploads/2022/05/MICA-2-scaled.jpg" alt="" width="2560" height="1706" srcset="http://agenciasanluis.com/wp-content/uploads/2022/05/MICA-2-scaled.jpg 2560w, http://agenciasanluis.com/wp-content/uploads/2022/05/MICA-2-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/05/MICA-2-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/05/MICA-2-768x512.jpg 768w, http://agenciasanluis.com/wp-content/uploads/2022/05/MICA-2-1536x1024.jpg 1536w, http://agenciasanluis.com/wp-content/uploads/2022/05/MICA-2-2048x1365.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></p>
<p>Previo a la presentación oficial, pasadas las 14:30, Lavandeira participó del conversatorio “Industrias Culturales: producción, trabajo e internacionalización”, en el Salón de Honor del CCK, encuentro que reunió a referentes industriales y culturales de las provincias, y también a las autoridades nacionales como Bauer y el secretario de la Pequeña y Mediana Empresa y los Emprendedores, del Ministerio de Desarrollo Productivo, Guillermo Merediz, entre otros.</p>
<p>Durante el encuentro federal se dialogó sobre la importancia de incorporar al sector industrial a la actividad y al mercado cultural, en un camino que debe transitarse integralmente para generar un mayor desarrollo, posicionamiento y competitividad, pensando en la generación de nuevas y mejores oportunidades de negocios y en la generación de empleo.</p>
<p>“Para nosotros es muy importante que la industria y la producción, la incluyan dentro del motor económico que es la cultura, pensando en lo que es San Luis, su cultura y su puntanidad. Entonces debemos trabajar arduamente en este sentido, en toda las oportunidades que puedan generar también ingreso de divisas, generación de trabajo. Por eso hoy estamos acompañando este evento y nos sentimos muy contentos de estar acá”, destacó Lavandeira.</p>

		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/agenciasanluis.com\/notas\/2022\/05\/21\/juan-lavandeira-es-muy-importante-que-incluyan-a-la-industria-dentro-del-motor-economico-que-es-la-cultura\/"}' id='gallery-1' class='gallery galleryid-787643 gallery-columns-2 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/05/21/juan-lavandeira-es-muy-importante-que-incluyan-a-la-industria-dentro-del-motor-economico-que-es-la-cultura/mica2-2/'><img data-attachment-id="787661" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/05/MICA2-2-scaled.jpg" data-orig-size="2560,1706" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652973082&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/05/MICA2-2-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/05/MICA2-2-630x420.jpg" width="2560" height="1706" src="http://agenciasanluis.com/wp-content/uploads/2022/05/MICA2-2-scaled.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/05/MICA2-2-scaled.jpg 2560w, http://agenciasanluis.com/wp-content/uploads/2022/05/MICA2-2-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/05/MICA2-2-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/05/MICA2-2-768x512.jpg 768w, http://agenciasanluis.com/wp-content/uploads/2022/05/MICA2-2-1536x1024.jpg 1536w, http://agenciasanluis.com/wp-content/uploads/2022/05/MICA2-2-2048x1365.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/05/21/juan-lavandeira-es-muy-importante-que-incluyan-a-la-industria-dentro-del-motor-economico-que-es-la-cultura/mica4-2/'><img data-attachment-id="787662" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/05/MICA4-2-scaled.jpg" data-orig-size="2560,1663" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652974949&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/05/MICA4-2-300x195.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/05/MICA4-2-630x409.jpg" width="2560" height="1663" src="http://agenciasanluis.com/wp-content/uploads/2022/05/MICA4-2-scaled.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/05/MICA4-2-scaled.jpg 2560w, http://agenciasanluis.com/wp-content/uploads/2022/05/MICA4-2-300x195.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/05/MICA4-2-630x409.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/05/MICA4-2-768x499.jpg 768w, http://agenciasanluis.com/wp-content/uploads/2022/05/MICA4-2-1536x998.jpg 1536w, http://agenciasanluis.com/wp-content/uploads/2022/05/MICA4-2-2048x1331.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/05/21/juan-lavandeira-es-muy-importante-que-incluyan-a-la-industria-dentro-del-motor-economico-que-es-la-cultura/mica5-3/'><img data-attachment-id="787663" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/05/MICA5-3-scaled.jpg" data-orig-size="2560,1750" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652972785&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/05/MICA5-3-300x205.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/05/MICA5-3-630x431.jpg" width="2560" height="1750" src="http://agenciasanluis.com/wp-content/uploads/2022/05/MICA5-3-scaled.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/05/MICA5-3-scaled.jpg 2560w, http://agenciasanluis.com/wp-content/uploads/2022/05/MICA5-3-300x205.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/05/MICA5-3-630x431.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/05/MICA5-3-768x525.jpg 768w, http://agenciasanluis.com/wp-content/uploads/2022/05/MICA5-3-1536x1050.jpg 1536w, http://agenciasanluis.com/wp-content/uploads/2022/05/MICA5-3-2048x1400.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/05/21/juan-lavandeira-es-muy-importante-que-incluyan-a-la-industria-dentro-del-motor-economico-que-es-la-cultura/mica7-2/'><img data-attachment-id="787664" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/05/MICA7-2-scaled.jpg" data-orig-size="2560,1706" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652969249&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;11400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/05/MICA7-2-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/05/MICA7-2-630x420.jpg" width="2560" height="1706" src="http://agenciasanluis.com/wp-content/uploads/2022/05/MICA7-2-scaled.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/05/MICA7-2-scaled.jpg 2560w, http://agenciasanluis.com/wp-content/uploads/2022/05/MICA7-2-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/05/MICA7-2-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/05/MICA7-2-768x512.jpg 768w, http://agenciasanluis.com/wp-content/uploads/2022/05/MICA7-2-1536x1024.jpg 1536w, http://agenciasanluis.com/wp-content/uploads/2022/05/MICA7-2-2048x1365.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>&nbsp;</p>
<p>Nota, fotos y video: Prensa Ministerio de Producción.</p>
<p>Entrevista: Gentileza Canal 13 San Luis.</p>
	</div>

	</div>

		<div class="post-meta">
	
		<span class="categories"><i class="fa fa-archive"></i> Archivada en: <a href="http://agenciasanluis.com/categoria/sociedad/actualidad/" rel="category tag">Actualidad</a>,<a href="http://agenciasanluis.com/categoria/ansl/" rel="category tag">ANSL</a>,<a href="http://agenciasanluis.com/categoria/secretaria/programa-cultura/" rel="category tag">Cultura</a>,<a href="http://agenciasanluis.com/categoria/ministerio/ministerio-de-medio-ambiente/" rel="category tag">Producción</a>,<a href="http://agenciasanluis.com/categoria/sociedad/" rel="category tag">Sociedad</a></span>
	
		<span class="tags"><i class="fa fa-tags"></i> Etiquetada con: <a href="http://agenciasanluis.com/notas/tag/juan-lavandeira/" rel="tag">juan lavandeira</a>,<a href="http://agenciasanluis.com/notas/tag/mercado-de-industrias-culturales-argentinas-mica/" rel="tag">Mercado de Industrias Culturales Argentinas (MICA)</a>,<a href="http://agenciasanluis.com/notas/tag/ministro-de-produccion/" rel="tag">ministro de Producción</a>,<a href="http://agenciasanluis.com/notas/tag/es-muy-importante-que-incluyan-a-la-industria-dentro-del-motor-economico-que-es-la-cultura/" rel="tag">“Es muy importante que incluyan a la industria dentro del motor económico que es la cultura”</a></span>
	

		</div>
	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2022/05/21/juan-lavandeira-es-muy-importante-que-incluyan-a-la-industria-dentro-del-motor-economico-que-es-la-cultura/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2022/05/21/juan-lavandeira-es-muy-importante-que-incluyan-a-la-industria-dentro-del-motor-economico-que-es-la-cultura/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2022/05/21/juan-lavandeira-es-muy-importante-que-incluyan-a-la-industria-dentro-del-motor-economico-que-es-la-cultura/" data-text="[PARTICIPACIÓN EN EL MERCADO DE INDUSTRIAS CULTURALES ARGENTINAS] Juan Lavandeira: “Es muy importante que incluyan a la industria dentro del motor económico que es la cultura”" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BPARTICIPACI%C3%93N+EN+EL+MERCADO+DE+INDUSTRIAS+CULTURALES+ARGENTINAS%5D+Juan+Lavandeira%3A+%E2%80%9CEs+muy+importante+que+incluyan+a+la+industria+dentro+del+motor+econ%C3%B3mico+que+es+la+cultura%E2%80%9D&body=http://agenciasanluis.com/notas/2022/05/21/juan-lavandeira-es-muy-importante-que-incluyan-a-la-industria-dentro-del-motor-economico-que-es-la-cultura/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>

  <div class="ultimasnoticias" id="notas-relacionadas">
    <h3 class="titulo">Últimas Noticias</h3>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/05/21/carnet-de-conductor-nautico-los-usuarios-podran-realizarlo-en-la-ciudad-de-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/05/1c-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/05/21/carnet-de-conductor-nautico-los-usuarios-podran-realizarlo-en-la-ciudad-de-san-luis/">INSCRIPCIONES TELEFÓNICAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/05/21/carnet-de-conductor-nautico-los-usuarios-podran-realizarlo-en-la-ciudad-de-san-luis/">Carnet de Conductor Náutico: los usuarios podrán realizarlo en la ciudad de San Luis</a></h3>
             <h5>sábado, 21 mayo de 2022 | 15:05</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/05/21/juan-lavandeira-es-muy-importante-que-incluyan-a-la-industria-dentro-del-motor-economico-que-es-la-cultura/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/05/MICA-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/05/21/juan-lavandeira-es-muy-importante-que-incluyan-a-la-industria-dentro-del-motor-economico-que-es-la-cultura/">PARTICIPACIÓN EN EL MERCADO DE INDUSTRIAS CULTURALES ARGENTINAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/05/21/juan-lavandeira-es-muy-importante-que-incluyan-a-la-industria-dentro-del-motor-economico-que-es-la-cultura/">Juan Lavandeira: “Es muy importante que incluyan a la industria dentro del motor económico que es la cultura”</a></h3>
             <h5>sábado, 21 mayo de 2022 | 15:02</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/05/21/aplicaciones-y-redes-sociales-el-eje-que-deslumbro-al-publico-de-la-segunda-charla-de-insertar-2022/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/05/MG_1650-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/05/21/aplicaciones-y-redes-sociales-el-eje-que-deslumbro-al-publico-de-la-segunda-charla-de-insertar-2022/">VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/05/21/aplicaciones-y-redes-sociales-el-eje-que-deslumbro-al-publico-de-la-segunda-charla-de-insertar-2022/">“Aplicaciones y Redes Sociales”, el eje que deslumbró al público de la segunda charla de InSerTar 2022</a></h3>
             <h5>sábado, 21 mayo de 2022 | 14:53</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/05/21/el-lunes-realizaran-una-intervencion-en-el-acueducto-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/05/Acueducto-San-Luis-ASL-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/05/21/el-lunes-realizaran-una-intervencion-en-el-acueducto-san-luis/">AGUA CRUDA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/05/21/el-lunes-realizaran-una-intervencion-en-el-acueducto-san-luis/">El lunes realizarán una intervención en el acueducto San Luis</a></h3>
             <h5>sábado, 21 mayo de 2022 | 12:38</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/05/21/jovenes-de-todo-el-pais-se-capacitan-en-san-luis-en-el-mundo-del-ajedrez/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/05/01-26-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/05/21/jovenes-de-todo-el-pais-se-capacitan-en-san-luis-en-el-mundo-del-ajedrez/">CAMPUS ARGENTINO EN LA ULP</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/05/21/jovenes-de-todo-el-pais-se-capacitan-en-san-luis-en-el-mundo-del-ajedrez/">Jóvenes de todo el país se capacitan en San Luis en el mundo del ajedrez</a></h3>
             <h5>sábado, 21 mayo de 2022 | 12:34</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/05/21/el-equipo-de-san-luis-agua-participo-del-seminario-de-tecnologias-en-el-tratamiento-del-agua/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/05/Seminario-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/05/21/el-equipo-de-san-luis-agua-participo-del-seminario-de-tecnologias-en-el-tratamiento-del-agua/">MEJORA EN LA CALIDAD DEL AGUA POTABLE   </a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/05/21/el-equipo-de-san-luis-agua-participo-del-seminario-de-tecnologias-en-el-tratamiento-del-agua/">El equipo de San Luis Agua participó del Seminario de Tecnologías en el Tratamiento del Agua</a></h3>
             <h5>sábado, 21 mayo de 2022 | 12:25</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/05/21/domingo-de-cine-en-la-casa-del-poeta/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/05/CINE-DEBATE-OK-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/05/21/domingo-de-cine-en-la-casa-del-poeta/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/05/21/domingo-de-cine-en-la-casa-del-poeta/">Domingo de cine en la Casa del Poeta</a></h3>
             <h5>sábado, 21 mayo de 2022 | 12:21</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/05/21/amelia-sosa-y-su-familia-recibieron-una-pantalla-solar/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/05/DSC_4330-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/05/21/amelia-sosa-y-su-familia-recibieron-una-pantalla-solar/">MI ENERGÍA RURAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/05/21/amelia-sosa-y-su-familia-recibieron-una-pantalla-solar/">Amelia Sosa y su familia recibieron una pantalla solar</a></h3>
             <h5>sábado, 21 mayo de 2022 | 12:17</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/05/21/san-luis-agua-trabaja-en-la-refuncionalizacion-del-azud-cerco-de-los-yuyos/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/05/Cerco-de-los-Yuyos-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/05/21/san-luis-agua-trabaja-en-la-refuncionalizacion-del-azud-cerco-de-los-yuyos/">AGUA CRUDA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/05/21/san-luis-agua-trabaja-en-la-refuncionalizacion-del-azud-cerco-de-los-yuyos/">San Luis Agua trabaja en la refuncionalización del Azud Cerco de los Yuyos</a></h3>
             <h5>sábado, 21 mayo de 2022 | 12:10</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/05/21/la-alegria-y-la-esperanza-de-los-vecinos-del-barrio-republica-por-el-comienzo-de-las-obras-de-urbanizacion/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/05/DSC1555-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/05/21/la-alegria-y-la-esperanza-de-los-vecinos-del-barrio-republica-por-el-comienzo-de-las-obras-de-urbanizacion/">INICIA UNA ETAPA DE PROGRESO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/05/21/la-alegria-y-la-esperanza-de-los-vecinos-del-barrio-republica-por-el-comienzo-de-las-obras-de-urbanizacion/">La alegría y la esperanza de los vecinos del barrio República por el comienzo de las obras de urbanización</a></h3>
             <h5>sábado, 21 mayo de 2022 | 12:02</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/05/21/berta-vidal-de-battini-y-sus-revelaciones-como-maestra-en-un-documental-destacado/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/05/DOCUMENTAL-BERTA-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/05/21/berta-vidal-de-battini-y-sus-revelaciones-como-maestra-en-un-documental-destacado/">PUNTANIDAD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/05/21/berta-vidal-de-battini-y-sus-revelaciones-como-maestra-en-un-documental-destacado/">Berta Vidal de Battini y sus revelaciones como maestra en un documental destacado</a></h3>
             <h5>sábado, 21 mayo de 2022 | 11:23</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/05/21/el-tradicional-desfile-pintara-de-celeste-y-blanco-las-calles-de-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/05/desfile-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/05/21/el-tradicional-desfile-pintara-de-celeste-y-blanco-las-calles-de-san-luis/">25 DE MAYO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/05/21/el-tradicional-desfile-pintara-de-celeste-y-blanco-las-calles-de-san-luis/">El tradicional desfile pintará de Celeste y Blanco las calles de San Luis</a></h3>
             <h5>sábado, 21 mayo de 2022 | 10:01</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/05/21/este-sabado-tendra-una-tarde-ideal-para-planificar-actividades-al-aire-libre/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/05/IMG-20150221-WA0003-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/05/21/este-sabado-tendra-una-tarde-ideal-para-planificar-actividades-al-aire-libre/">EL CLIMA OFRECE POSTALES OTOÑALES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/05/21/este-sabado-tendra-una-tarde-ideal-para-planificar-actividades-al-aire-libre/">Este sábado tendrá una tarde ideal para planificar actividades al aire libre</a></h3>
             <h5>sábado, 21 mayo de 2022 | 09:00</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/05/20/con-un-acto-emotivo-inauguraron-la-plaza-de-la-integracion-veronica-bailone/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-20-at-9.25.53-PM-2-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/05/20/con-un-acto-emotivo-inauguraron-la-plaza-de-la-integracion-veronica-bailone/">VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/05/20/con-un-acto-emotivo-inauguraron-la-plaza-de-la-integracion-veronica-bailone/">Con un acto emotivo, inauguraron la Plaza de la Integración “Verónica Bailone”</a></h3>
             <h5>viernes, 20 mayo de 2022 | 20:58</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/05/20/intercolegiales-culturales-visito-fraga-juan-llerena-el-morro-nogoli-y-los-molles/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/05/INTERCOLEGIALES-PORTADA-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/05/20/intercolegiales-culturales-visito-fraga-juan-llerena-el-morro-nogoli-y-los-molles/">“PUNTANIDAD CREADORA” </a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/05/20/intercolegiales-culturales-visito-fraga-juan-llerena-el-morro-nogoli-y-los-molles/">Intercolegiales Culturales visitó Fraga, Juan Llerena, El Morro, Nogolí y Los Molles</a></h3>
             <h5>viernes, 20 mayo de 2022 | 19:51</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/05/20/encuentro-interreligioso-con-el-presidente-de-la-comunidad-musulmana-ahmadia/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/05/DSC8980-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/05/20/encuentro-interreligioso-con-el-presidente-de-la-comunidad-musulmana-ahmadia/">MINISTERIO DE GOBIERNO, JUSTICIA Y CULTO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/05/20/encuentro-interreligioso-con-el-presidente-de-la-comunidad-musulmana-ahmadia/">Encuentro interreligioso con el presidente de la Comunidad Musulmana Ahmadía</a></h3>
             <h5>viernes, 20 mayo de 2022 | 18:41</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/05/20/hospital-central-ramon-carrillo-trabajan-en-la-humanizacion-hospitalaria-de-los-pacientes/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/05/FOTO-3-4-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/05/20/hospital-central-ramon-carrillo-trabajan-en-la-humanizacion-hospitalaria-de-los-pacientes/">PROYECCIÓN SANITARIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/05/20/hospital-central-ramon-carrillo-trabajan-en-la-humanizacion-hospitalaria-de-los-pacientes/">Hospital Central &#8220;Ramón Carrillo&#8221;: trabajan en la humanización hospitalaria de los pacientes</a></h3>
             <h5>viernes, 20 mayo de 2022 | 18:19</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/05/20/el-vivero-provincial-de-quines-recibio-un-lote-de-casuarinas-que-llegaron-desde-chaco/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/05/Principal-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/05/20/el-vivero-provincial-de-quines-recibio-un-lote-de-casuarinas-que-llegaron-desde-chaco/">HERMANDAD FORESTAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/05/20/el-vivero-provincial-de-quines-recibio-un-lote-de-casuarinas-que-llegaron-desde-chaco/">El Vivero provincial de Quines recibió un lote de casuarinas que llegaron desde Chaco</a></h3>
             <h5>viernes, 20 mayo de 2022 | 17:36</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/05/20/merlo-y-villa-larca-el-ministerio-de-salud-continua-citando-a-la-poblacion-para-completar-esquemas-de-vacunacion-de-covid/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/05/IMG-20220516-WA0086-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/05/20/merlo-y-villa-larca-el-ministerio-de-salud-continua-citando-a-la-poblacion-para-completar-esquemas-de-vacunacion-de-covid/">SALUD DE CALIDAD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/05/20/merlo-y-villa-larca-el-ministerio-de-salud-continua-citando-a-la-poblacion-para-completar-esquemas-de-vacunacion-de-covid/">Merlo y Villa Larca: el Ministerio de Salud continúa citando a la población para completar esquemas de vacunación de COVID</a></h3>
             <h5>viernes, 20 mayo de 2022 | 17:34</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/05/20/marcela-morelo-llega-a-san-luis-con-su-ultimo-disco-tu-mejor-plan/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/05/MARCELA-MORELO-OK-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/05/20/marcela-morelo-llega-a-san-luis-con-su-ultimo-disco-tu-mejor-plan/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/05/20/marcela-morelo-llega-a-san-luis-con-su-ultimo-disco-tu-mejor-plan/">Marcela Morelo llega a San Luis con su último disco “Tu mejor plan”</a></h3>
             <h5>viernes, 20 mayo de 2022 | 16:46</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/05/20/se-realizo-en-tilisarao-el-primer-encuentro-de-trabajo-para-el-abordaje-de-las-enfermedades-cronicas-no-transmisibles/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-19-at-12.12.19-PM-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/05/20/se-realizo-en-tilisarao-el-primer-encuentro-de-trabajo-para-el-abordaje-de-las-enfermedades-cronicas-no-transmisibles/">MINISTERIO DE SALUD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/05/20/se-realizo-en-tilisarao-el-primer-encuentro-de-trabajo-para-el-abordaje-de-las-enfermedades-cronicas-no-transmisibles/">Se realizó en Tilisarao el primer encuentro de trabajo para el abordaje de las enfermedades crónicas no transmisibles</a></h3>
             <h5>viernes, 20 mayo de 2022 | 16:04</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/05/20/el-ministro-filomena-se-reunio-con-autoridades-de-upcn-san-luis-para-analizar-la-realidad-de-las-y-los-trabajadores/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/05/UPCN-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/05/20/el-ministro-filomena-se-reunio-con-autoridades-de-upcn-san-luis-para-analizar-la-realidad-de-las-y-los-trabajadores/">MINISTERIO DE GOBIERNO, JUSTICIA Y CULTO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/05/20/el-ministro-filomena-se-reunio-con-autoridades-de-upcn-san-luis-para-analizar-la-realidad-de-las-y-los-trabajadores/">El ministro Filomena se reunió con autoridades de UPCN San Luis para analizar la realidad de las y los trabajadores</a></h3>
             <h5>viernes, 20 mayo de 2022 | 15:21</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/05/20/san-luis-participo-de-la-asamblea-del-consejo-federal-de-cultura/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/05/ASAMBLEA-PORTADA-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/05/20/san-luis-participo-de-la-asamblea-del-consejo-federal-de-cultura/">EN LA CIUDAD AUTÓNOMA DE BUENOS AIRES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/05/20/san-luis-participo-de-la-asamblea-del-consejo-federal-de-cultura/">San Luis participó de la Asamblea del Consejo Federal de Cultura</a></h3>
             <h5>viernes, 20 mayo de 2022 | 14:29</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/05/20/se-realizara-el-1-encuentro-de-danza-musica-y-arte-en-el-teatro-del-complejo-molino-fenix/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/05/ENCUENTRO-DANZA-MUSICA-Y-ARTE-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/05/20/se-realizara-el-1-encuentro-de-danza-musica-y-arte-en-el-teatro-del-complejo-molino-fenix/">FOMENTO A LA CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/05/20/se-realizara-el-1-encuentro-de-danza-musica-y-arte-en-el-teatro-del-complejo-molino-fenix/">Se realizará el 1° Encuentro de Danza, Música y Arte en el teatro del Complejo Molino Fénix</a></h3>
             <h5>viernes, 20 mayo de 2022 | 14:08</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/05/20/continua-la-lectura-de-caudalimetros-en-todos-los-acueductos-de-la-provincia/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/05/San-Luis-Agua-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/05/20/continua-la-lectura-de-caudalimetros-en-todos-los-acueductos-de-la-provincia/">POLICÍA DEL AGUA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/05/20/continua-la-lectura-de-caudalimetros-en-todos-los-acueductos-de-la-provincia/">Continúa la lectura de caudalímetros en todos los acueductos de la provincia</a></h3>
             <h5>viernes, 20 mayo de 2022 | 13:24</h5>
          </div>

      </div>
  </div>
      </div>


	</div>


	<div class="col-md-4 hidden-xs">
	<div id="blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" id="Image-Maps-Com-image-maps-2019-02-27-122842" src="http://agenciasanluis.com/wp-content/uploads/2019/05/gobierno.jpg" alt="" usemap="#image-maps-2019-02-27-122842" width="300" height="500" border="0" /></p>
<map id="ImageMapsCom-image-maps-2019-02-27-122842" name="image-maps-2019-02-27-122842">
<area id="Facebook Gobierno de San Luis" style="outline: none;" title="Facebook Gobierno de San Luis" alt="Facebook Gobierno de San Luis" coords="37,361,87,411" shape="rect" href="https://www.facebook.com/sanluisgob/" target="_blank" />
<area id="Twitter Gobierno de San Luis" style="outline: none;" title="Twitter Gobierno de San Luis" alt="Twitter Gobierno de San Luis" coords="94,362,144,412" shape="rect" href="https://twitter.com/sanluisgob1" target="_blank" />
<area id="Instagram Gobierno de San Luis" style="outline: none;" title="Instagram Gobierno de San Luis" alt="Instagram Gobierno de San Luis" coords="150,361,200,411" shape="rect" href="https://www.instagram.com/gobsanluis_1/" target="_blank" />
<area id="Youtube Gobierno de San Luis" style="outline: none;" title="Youtube Gobierno de San Luis" alt="Youtube Gobierno de San Luis" coords="208,362,258,412" shape="rect" href="https://www.youtube.com/c/sanluisgobierno" target="_blank" />
<area style="outline: none;" title="Image Map" alt="Image Map" coords="298,498,300,500" shape="rect" href="http://www.image-maps.com/index.php?aff=mapped_users_0" />
 </map>
</div>
		</aside>	</div>
</div>


</div><!-- row -->



</div>
</div>

</section>




<div class="container-fluid" id="footer">

<div class="row">
		<div class="col-md-12">
			<div class="container centrado">
				<div class="row">
					<div class="col-md-4">

							<div class="ft1" style="background: url(/uploads/footerLogoANSL.png?v=4) no-repeat 54px 1px;">
						      <a class="logoAnsl" href="http://agenciasanluis.com/">ANSL</a>
						      <h5>&nbsp;</h5>
						      <p>&nbsp;</p>
						      <!-- <h5>Ubicación</h5>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <h5>Teléfono</h5>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> -->
						    </div>


					</div>
					<div class="col-md-4">

						<div class="ft2">
						      <h3>Agencia de Noticias San Luis (ANSL)</h3>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Edificio la Herradura - 2º Subsuelo<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> 
					    </div>

					</div>
					<div class="col-md-4">

						<div class="ft3">
					      <p class="menuFooter"><a href="http://agenciasanluis.com/">Hoy</a> | <a href="http://agenciasanluis.com/categoria/secretaria/de-la-juventud/">Jóvenes</a> | <a href="http://agenciasanluis.com/categoria/puntanidad/">Puntanidad</a> | <a href="http://agenciasanluis.com/deportes/">Deportes</a><br>
					        <a href="http://agenciasanluis.com/cultura/">Cultura</a> | <a href="http://agenciasanluis.com/contacto-2/">Contacto</a><br>
					        
					      <div class="">
					        <ul>
					        	 <li class="social">
				                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
				                  </li>

					        </ul>
					        <div class="clear"></div>
					      </div>
					      <h4 style=" background: url(/uploads/footerEscudo.png?v=4) no-repeat;"><a href="http://www.sanluis.gov.ar/" target="_blank">Gobierno de la Provincia de San Luis</a></h4>
					    </div>

					</div>

				</div>
			</div>
		</div>
</div>

</div>

<div class="modal fade" id="videoModal" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
		<button type="button" class="modal-close-custom close" data-dismiss="modal">&times;</button>
      	<div class="modal-body">
		<div class="embed-responsive embed-responsive-16by9">
		<iframe width="100%" height="500" src="" frameborder="0" allowfullscreen></iframe>
		</div>
		</div>
		</div>
		</div>
</div>


</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29809901-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<link rel='stylesheet' id='advanced-responsive-video-embedder-css'  href='http://agenciasanluis.com/wp-content/plugins/advanced-responsive-video-embedder/public/arve.min.css?ver=8.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/app.js?ver=5.7.6' id='theme-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/lightslider.min.js?ver=5.7.6' id='carousel-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/sliders.js?ver=5.7.6' id='sliders-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/advanced-responsive-video-embedder/public/arve.min.js?ver=8.6.6' id='advanced-responsive-video-embedder-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/spin.js?ver=1.3' id='spin-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jquery.spin.js?ver=5.7.6' id='jquery.spin-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/agenciasanluis.com\/wp-admin\/admin-ajax.php","nonce":"b79d9aa9ee","display_exif":"0","display_geo":"1","background_color":"black","comment":"Comment","post_comment":"Post Comment","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/agenciasanluis.com\/wp-login.php?redirect_to=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2022%2F05%2F21%2Fjuan-lavandeira-es-muy-importante-que-incluyan-a-la-industria-dentro-del-motor-economico-que-es-la-cultura%2F","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.js?ver=20130109' id='jetpack-carousel-js'></script>

</html>

