<!DOCTYPE html>
<html lang="es-AR" id="arve">
<head>
<title>Las productoras de Góndola San Luis ya ofrecen sus productos en “Tramar” - Agencia de Noticias San Luis</title>
<meta charset="UTF-8" />
<meta name="description" content="Agencia de Noticias San Luis (ANSL) es un medio informativo del Gobierno de la Provincia de San Luis, República Argentina en formato de diario digital." />
<meta name="keywords" content="ANSL, Agencia, San Luis, República, gobierno, diario, news, newspaper, merlo, villa mercedes, argentina, clima, periodico, actualidad, ultimo momento" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://agenciasanluis.com/favicon-new.ico?v=72" type="image/x-icon"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="http://agenciasanluis.com/notas/2022/03/05/las-productoras-de-gondola-san-luis-ya-ofrecen-sus-productos-en-tramar/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Las productoras de Góndola San Luis ya ofrecen sus productos en “Tramar” - Agencia de Noticias San Luis" />
	<meta property="og:description" content="Un total de 30 emprendedoras participan del encuentro de mujeres y disidencias que se desarrolla en la Universidad de La Punta. Estarán hasta las 20.00." />
	<meta property="og:url" content="http://agenciasanluis.com/notas/2022/03/05/las-productoras-de-gondola-san-luis-ya-ofrecen-sus-productos-en-tramar/" />
	<meta property="og:site_name" content="Agencia de Noticias San Luis" />
	<meta property="article:published_time" content="2022-03-05T16:32:50+00:00" />
	<meta property="og:image" content="http://agenciasanluis.com/wp-content/uploads/2022/03/DSC_2876.jpg" />
	<meta property="og:image:width" content="1620" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Mariela Arrieta">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://agenciasanluis.com/#website","url":"http://agenciasanluis.com/","name":"Agencia de Noticias San Luis","description":"Una Agencia, toda una Provincia","potentialAction":[{"@type":"SearchAction","target":"http://agenciasanluis.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"http://agenciasanluis.com/notas/2022/03/05/las-productoras-de-gondola-san-luis-ya-ofrecen-sus-productos-en-tramar/#primaryimage","inLanguage":"es-AR","url":"http://agenciasanluis.com/wp-content/uploads/2022/03/DSC_2876.jpg","contentUrl":"http://agenciasanluis.com/wp-content/uploads/2022/03/DSC_2876.jpg","width":1620,"height":1080},{"@type":"WebPage","@id":"http://agenciasanluis.com/notas/2022/03/05/las-productoras-de-gondola-san-luis-ya-ofrecen-sus-productos-en-tramar/#webpage","url":"http://agenciasanluis.com/notas/2022/03/05/las-productoras-de-gondola-san-luis-ya-ofrecen-sus-productos-en-tramar/","name":"Las productoras de G\u00f3ndola San Luis ya ofrecen sus productos en \u201cTramar\u201d - Agencia de Noticias San Luis","isPartOf":{"@id":"http://agenciasanluis.com/#website"},"primaryImageOfPage":{"@id":"http://agenciasanluis.com/notas/2022/03/05/las-productoras-de-gondola-san-luis-ya-ofrecen-sus-productos-en-tramar/#primaryimage"},"datePublished":"2022-03-05T16:32:50+00:00","dateModified":"2022-03-05T16:32:50+00:00","author":{"@id":"http://agenciasanluis.com/#/schema/person/04ec0300c32180e267def562bda1f426"},"breadcrumb":{"@id":"http://agenciasanluis.com/notas/2022/03/05/las-productoras-de-gondola-san-luis-ya-ofrecen-sus-productos-en-tramar/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["http://agenciasanluis.com/notas/2022/03/05/las-productoras-de-gondola-san-luis-ya-ofrecen-sus-productos-en-tramar/"]}]},{"@type":"BreadcrumbList","@id":"http://agenciasanluis.com/notas/2022/03/05/las-productoras-de-gondola-san-luis-ya-ofrecen-sus-productos-en-tramar/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://agenciasanluis.com/","url":"http://agenciasanluis.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://agenciasanluis.com/notas/2022/03/05/las-productoras-de-gondola-san-luis-ya-ofrecen-sus-productos-en-tramar/","url":"http://agenciasanluis.com/notas/2022/03/05/las-productoras-de-gondola-san-luis-ya-ofrecen-sus-productos-en-tramar/","name":"Las productoras de G\u00f3ndola San Luis ya ofrecen sus productos en \u201cTramar\u201d"}}]},{"@type":"Person","@id":"http://agenciasanluis.com/#/schema/person/04ec0300c32180e267def562bda1f426","name":"Mariela Arrieta","image":{"@type":"ImageObject","@id":"http://agenciasanluis.com/#personlogo","inLanguage":"es-AR","url":"http://1.gravatar.com/avatar/421b6ad2e12b3f817ed7932e48a1d15c?s=96&d=mm&r=g","contentUrl":"http://1.gravatar.com/avatar/421b6ad2e12b3f817ed7932e48a1d15c?s=96&d=mm&r=g","caption":"Mariela Arrieta"},"sameAs":["http://agenciasanluis.com/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; Feed" href="http://agenciasanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; RSS de los comentarios" href="http://agenciasanluis.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://agenciasanluis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/app.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/lightslider.min.css?ver=5.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://agenciasanluis.com/wp-json/" /><link rel="alternate" type="application/json" href="http://agenciasanluis.com/wp-json/wp/v2/posts/768253" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciasanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciasanluis.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.5" />
<link rel='shortlink' href='http://agenciasanluis.com/?p=768253' />
<link rel="alternate" type="application/json+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2022%2F03%2F05%2Flas-productoras-de-gondola-san-luis-ya-ofrecen-sus-productos-en-tramar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2022%2F03%2F05%2Flas-productoras-de-gondola-san-luis-ya-ofrecen-sus-productos-en-tramar%2F&#038;format=xml" />
</head>
<body>
<div class="container-fluid header-agencia">
    <div class="row">
        <div class="container">
          <div class="row">
          <div class="col-xs-6 col-md-5">
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo.png?v=1.0" alt="Agencia de Noticias San Luis" class="logo"></a>
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo-malvinas.png?v=1.0" alt="" class="logo" style="width:260px!important;"></a>
            </div>
          <div class="col-xs-6 col-md-2 hidden-xs hidden-sm">

             <ul class=" header-socials">
                  <li class="social">
                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
                  </li>

             </ul>



          </div>

          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">
              <div class="clima">
                  <div id="iclima2"><div id="TT_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></div><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></script></div>
              </div>
          </div>
          <div class="col-xs-6 col-md-2">
              <div class="row">
              <div class="col-md-3">
              <div class="menu-block">
                  <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-401598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-401598"><a href="http://agenciasanluis.com/">ACTUALIDAD</a></li>
<li id="menu-item-765928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765928"><a href="http://agenciasanluis.com/categoria/politicas-provinciales/salud/">SALUD</a></li>
<li id="menu-item-765929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765929"><a href="http://agenciasanluis.com/categoria/ministerio/ministerio-de-educacion/">EDUCACIÓN</a></li>
<li id="menu-item-765930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765930"><a href="http://agenciasanluis.com/categoria/politicas-provinciales/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-401605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401605"><a href="http://agenciasanluis.com/deportes/">DEPORTES</a></li>
<li id="menu-item-401608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401608"><a href="http://agenciasanluis.com/cultura/">CULTURA</a></li>
<li id="menu-item-765934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765934"><a href="http://agenciasanluis.com/notas/tag/aniversario-gesta-de-malvinas/">ANIV. GESTA DE MALVINAS</a></li>
</ul></div>                  <div class="search-box">
                      <form role="search" method="get" class="search-form" action="http://agenciasanluis.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                  </div>
                  <a href="#" class="menu-trigger"><i class="fa fa-bars"></i></a>
                  <a href="#" class="search-trigger"><i class="fa fa-search"></i></a>
              </div>
              </div>
               <div class="col-md-9 hidden-sm hidden-xs">
                    <div class="app_sharer">
                       <a href='https://play.google.com/store/apps/details?id=io.demux.ansl' target="_blank"><img alt='Disponible en Google Play' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/google-play-badge.png' /></a>

                       <a href="https://itunes.apple.com/ar/app/agencia-de-noticias-san-luis/id1259464028?mt=8" target="_blank">
                         <img alt='Disponible en Apple Store' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/badge-download-on-the-app-store.svg'/>
                       </a>
                      </div>
                  <!-- <div class="propaganda hidden-sm">
                      <img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/propaganda.png" alt="2017 año de la juventud">
                  </div> -->
               </div>
              </div>


          </div>
          </div>
        </div>
    </div>
</div>

        <div class="container">
          <div class="row">
          	<div class="col-md-12 text-center" style="margin-top: 10px !important;">
			  <a href="https://www.youtube.com/watch?v=FNwMbnD41nA" target="_blank" border="0">
          		<img src='http://agenciasanluis.com/wp-content/themes/anslv3/images/canasta-escolar.gif' class="img-responsive" style="min-height: 50px !important;margin:auto;">
          	  </a>
          	</div>	
          </div>
        </div>
        

	<section class="noticia" id="inner">

	<div class="post-container">
	<div class="container">


	<div class="row">

	<div class="col-md-8 border-right">

	<div class="single-post-classic nota">
	<div class="header_nota">
		<h3 class="serif-font strong left">CIUDAD DE LA PUNTA</h3>
		<h5 class="date left">sábado, 05 marzo de 2022 | 13:32</h5>
	</div>

	<h1 class="serif-font">Las productoras de Góndola San Luis ya ofrecen sus productos en “Tramar”</h1>

	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2022/03/05/las-productoras-de-gondola-san-luis-ya-ofrecen-sus-productos-en-tramar/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2022/03/05/las-productoras-de-gondola-san-luis-ya-ofrecen-sus-productos-en-tramar/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2022/03/05/las-productoras-de-gondola-san-luis-ya-ofrecen-sus-productos-en-tramar/" data-text="[CIUDAD DE LA PUNTA] Las productoras de Góndola San Luis ya ofrecen sus productos en “Tramar”" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BCIUDAD+DE+LA+PUNTA%5D+Las+productoras+de+G%C3%B3ndola+San+Luis+ya+ofrecen+sus+productos+en+%E2%80%9CTramar%E2%80%9D&body=http://agenciasanluis.com/notas/2022/03/05/las-productoras-de-gondola-san-luis-ya-ofrecen-sus-productos-en-tramar/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>




	<div class="post-content serif-font">
	<p><strong>Un total de 30 emprendedoras participan del encuentro de mujeres y disidencias que se desarrolla en la Universidad de La Punta. Estarán hasta las 20.00.</strong></p>

		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/agenciasanluis.com\/notas\/2022\/03\/05\/las-productoras-de-gondola-san-luis-ya-ofrecen-sus-productos-en-tramar\/"}' id='gallery-1' class='gallery galleryid-768253 gallery-columns-3 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/03/05/las-productoras-de-gondola-san-luis-ya-ofrecen-sus-productos-en-tramar/dsc_2872-3/'><img data-attachment-id="768254" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/03/DSC_2872.jpg" data-orig-size="1620,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_2872" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/03/DSC_2872-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/03/DSC_2872-630x420.jpg" width="1620" height="1080" src="http://agenciasanluis.com/wp-content/uploads/2022/03/DSC_2872.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/03/DSC_2872.jpg 1620w, http://agenciasanluis.com/wp-content/uploads/2022/03/DSC_2872-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/03/DSC_2872-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/03/DSC_2872-768x512.jpg 768w, http://agenciasanluis.com/wp-content/uploads/2022/03/DSC_2872-1536x1024.jpg 1536w" sizes="(max-width: 1620px) 100vw, 1620px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/03/05/las-productoras-de-gondola-san-luis-ya-ofrecen-sus-productos-en-tramar/dsc_2876-2/'><img data-attachment-id="768255" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/03/DSC_2876.jpg" data-orig-size="1620,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_2876" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/03/DSC_2876-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/03/DSC_2876-630x420.jpg" width="1620" height="1080" src="http://agenciasanluis.com/wp-content/uploads/2022/03/DSC_2876.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/03/DSC_2876.jpg 1620w, http://agenciasanluis.com/wp-content/uploads/2022/03/DSC_2876-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/03/DSC_2876-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/03/DSC_2876-768x512.jpg 768w, http://agenciasanluis.com/wp-content/uploads/2022/03/DSC_2876-1536x1024.jpg 1536w" sizes="(max-width: 1620px) 100vw, 1620px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/03/05/las-productoras-de-gondola-san-luis-ya-ofrecen-sus-productos-en-tramar/dsc_2879-1-2/'><img data-attachment-id="768256" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/03/DSC_2879-1.jpg" data-orig-size="1620,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_2879 (1)" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/03/DSC_2879-1-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/03/DSC_2879-1-630x420.jpg" width="1620" height="1080" src="http://agenciasanluis.com/wp-content/uploads/2022/03/DSC_2879-1.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/03/DSC_2879-1.jpg 1620w, http://agenciasanluis.com/wp-content/uploads/2022/03/DSC_2879-1-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/03/DSC_2879-1-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/03/DSC_2879-1-768x512.jpg 768w, http://agenciasanluis.com/wp-content/uploads/2022/03/DSC_2879-1-1536x1024.jpg 1536w" sizes="(max-width: 1620px) 100vw, 1620px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

	</div>

	</div>

		<div class="post-meta">
	
		<span class="categories"><i class="fa fa-archive"></i> Archivada en: <a href="http://agenciasanluis.com/categoria/sociedad/actualidad/" rel="category tag">Actualidad</a>,<a href="http://agenciasanluis.com/categoria/ansl/" rel="category tag">ANSL</a>,<a href="http://agenciasanluis.com/categoria/ministerio/" rel="category tag">Ministerio</a>,<a href="http://agenciasanluis.com/categoria/ministerio/ministerio-de-medio-ambiente/" rel="category tag">Producción</a>,<a href="http://agenciasanluis.com/categoria/sociedad/" rel="category tag">Sociedad</a></span>
	
		<span class="tags"><i class="fa fa-tags"></i> Etiquetada con: <a href="http://agenciasanluis.com/notas/tag/tramar/" rel="tag">tramar</a></span>
	

		</div>
	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2022/03/05/las-productoras-de-gondola-san-luis-ya-ofrecen-sus-productos-en-tramar/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2022/03/05/las-productoras-de-gondola-san-luis-ya-ofrecen-sus-productos-en-tramar/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2022/03/05/las-productoras-de-gondola-san-luis-ya-ofrecen-sus-productos-en-tramar/" data-text="[CIUDAD DE LA PUNTA] Las productoras de Góndola San Luis ya ofrecen sus productos en “Tramar”" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BCIUDAD+DE+LA+PUNTA%5D+Las+productoras+de+G%C3%B3ndola+San+Luis+ya+ofrecen+sus+productos+en+%E2%80%9CTramar%E2%80%9D&body=http://agenciasanluis.com/notas/2022/03/05/las-productoras-de-gondola-san-luis-ya-ofrecen-sus-productos-en-tramar/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>

  <div class="ultimasnoticias" id="notas-relacionadas">
    <h3 class="titulo">Últimas Noticias</h3>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/03/05/la-secretaria-de-turismo-participa-de-tramar-dialogos-de-trabajo-autonomia-y-la-igualdad/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-05-at-13.59.19-2-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/03/05/la-secretaria-de-turismo-participa-de-tramar-dialogos-de-trabajo-autonomia-y-la-igualdad/">DÍA INTERNACIONAL DE LAS MUJERES TRABAJADORAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/03/05/la-secretaria-de-turismo-participa-de-tramar-dialogos-de-trabajo-autonomia-y-la-igualdad/">La Secretaría de Turismo participa de Tramar: diálogos de trabajo, autonomía y la igualdad</a></h3>
             <h5>sábado, 05 marzo de 2022 | 13:59</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/03/05/la-oferta-educativa-de-ulp-se-expone-en-tramar/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/03/ANSL-DSC_0003-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/03/05/la-oferta-educativa-de-ulp-se-expone-en-tramar/">EDUCACIÓN </a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/03/05/la-oferta-educativa-de-ulp-se-expone-en-tramar/">La oferta educativa de ULP se expone en Tramar</a></h3>
             <h5>sábado, 05 marzo de 2022 | 13:45</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/03/05/el-ministerio-de-seguridad-presente-en-tramar/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/03/e53d0e20-ad72-4295-9464-c689323d65f5-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/03/05/el-ministerio-de-seguridad-presente-en-tramar/">CIUDAD DE LA PUNTA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/03/05/el-ministerio-de-seguridad-presente-en-tramar/">El Ministerio de Seguridad presente en Tramar</a></h3>
             <h5>sábado, 05 marzo de 2022 | 13:38</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/03/05/las-productoras-de-gondola-san-luis-ya-ofrecen-sus-productos-en-tramar/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/03/DSC_2876-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/03/05/las-productoras-de-gondola-san-luis-ya-ofrecen-sus-productos-en-tramar/">CIUDAD DE LA PUNTA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/03/05/las-productoras-de-gondola-san-luis-ya-ofrecen-sus-productos-en-tramar/">Las productoras de Góndola San Luis ya ofrecen sus productos en “Tramar”</a></h3>
             <h5>sábado, 05 marzo de 2022 | 13:32</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/03/05/el-ministerio-de-gobierno-justicia-y-culto-esta-presente-en-tramar/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/03/20220305113539_IMG_4801-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/03/05/el-ministerio-de-gobierno-justicia-y-culto-esta-presente-en-tramar/">DÍA INTERNACIONAL DE LAS MUJERES TRABAJADORAS </a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/03/05/el-ministerio-de-gobierno-justicia-y-culto-esta-presente-en-tramar/">El Ministerio de Gobierno, Justicia y Culto está presente en “Tramar”</a></h3>
             <h5>sábado, 05 marzo de 2022 | 11:55</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/03/05/ayelen-mazzina-y-alicia-banuelos-abrieron-tramar-el-espacio-de-dialogo-y-encuentro-entre-mujeres-y-disidencias-de-todo-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/03/886392ab-dd0b-46d3-8e22-39183ef96b0a-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/03/05/ayelen-mazzina-y-alicia-banuelos-abrieron-tramar-el-espacio-de-dialogo-y-encuentro-entre-mujeres-y-disidencias-de-todo-san-luis/">UNIVERSIDAD DE LA PUNTA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/03/05/ayelen-mazzina-y-alicia-banuelos-abrieron-tramar-el-espacio-de-dialogo-y-encuentro-entre-mujeres-y-disidencias-de-todo-san-luis/">Ayelén Mazzina y Alicia Bañuelos abrieron &#8220;Tramar&#8221;, el espacio de diálogo y encuentro entre mujeres y disidencias de todo San Luis</a></h3>
             <h5>sábado, 05 marzo de 2022 | 11:17</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/03/05/coronavirus-desde-el-lunes-cambian-los-puestos-de-testeo-en-la-ciudad-de-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/03/01-_DSC3315-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/03/05/coronavirus-desde-el-lunes-cambian-los-puestos-de-testeo-en-la-ciudad-de-san-luis/">LUCHA CONTRA LA PANDEMIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/03/05/coronavirus-desde-el-lunes-cambian-los-puestos-de-testeo-en-la-ciudad-de-san-luis/">Coronavirus: desde el lunes, cambian los puestos de testeo en la ciudad de San Luis</a></h3>
             <h5>sábado, 05 marzo de 2022 | 11:13</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/03/05/villa-de-merlo-tuvo-una-nueva-super-noche-de-vacunacion/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/03/IMG-20220303-WA0069-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/03/05/villa-de-merlo-tuvo-una-nueva-super-noche-de-vacunacion/">MINISTERIO DE SALUD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/03/05/villa-de-merlo-tuvo-una-nueva-super-noche-de-vacunacion/">Villa de Merlo tuvo una nueva &#8220;Súper Noche de Vacunación&#8221;</a></h3>
             <h5>sábado, 05 marzo de 2022 | 11:09</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/03/05/la-rectora-de-la-universidad-de-la-punta-alicia-banuelos-diserta-en-tramar/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-05-at-11.31.44-AM-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/03/05/la-rectora-de-la-universidad-de-la-punta-alicia-banuelos-diserta-en-tramar/">DEL EFECTO MATILDA A ROMPER LOS TECHOS DE CRISTAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/03/05/la-rectora-de-la-universidad-de-la-punta-alicia-banuelos-diserta-en-tramar/">La rectora de la Universidad de La Punta, Alicia Bañuelos, diserta en Tramar</a></h3>
             <h5>sábado, 05 marzo de 2022 | 11:06</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/03/05/mujeres-en-el-turismo-ocupando-cada-vez-mas-espacios-de-toma-de-decisiones/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/03/ANDREA-ALC-POL-TUR-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/03/05/mujeres-en-el-turismo-ocupando-cada-vez-mas-espacios-de-toma-de-decisiones/">IGUALDAD DE GÉNERO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/03/05/mujeres-en-el-turismo-ocupando-cada-vez-mas-espacios-de-toma-de-decisiones/">Mujeres en el turismo: ocupando cada vez más espacios de toma de decisiones</a></h3>
             <h5>sábado, 05 marzo de 2022 | 10:55</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/03/05/comenzo-tramar-dialogos-para-el-trabajo-la-autonomia-y-la-igualdad/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-05-at-9.58.50-AM-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/03/05/comenzo-tramar-dialogos-para-el-trabajo-la-autonomia-y-la-igualdad/">ENCUENTRO PROVINCIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/03/05/comenzo-tramar-dialogos-para-el-trabajo-la-autonomia-y-la-igualdad/">Comenzó “Tramar: diálogos para el trabajo, la autonomía y la igualdad”</a></h3>
             <h5>sábado, 05 marzo de 2022 | 09:32</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/03/04/productoras-de-gondola-san-luis-de-toda-la-provincia-estaran-presentes-en-tramar/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/03/DSC4275-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/03/04/productoras-de-gondola-san-luis-de-toda-la-provincia-estaran-presentes-en-tramar/">DIÁLOGOS PARA EL TRABAJO, LA AUTONOMÍA Y LA IGUALDAD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/03/04/productoras-de-gondola-san-luis-de-toda-la-provincia-estaran-presentes-en-tramar/">Productoras de Góndola San Luis de toda la provincia estarán presentes en &#8220;Tramar&#8221;</a></h3>
             <h5>viernes, 04 marzo de 2022 | 19:51</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/03/04/convocan-a-paritarias-docentes-para-dialogar-sobre-politica-salarial-y-calidad-educativa/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-04-at-8.09.29-PM-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/03/04/convocan-a-paritarias-docentes-para-dialogar-sobre-politica-salarial-y-calidad-educativa/">EDUCACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/03/04/convocan-a-paritarias-docentes-para-dialogar-sobre-politica-salarial-y-calidad-educativa/">Convocan a paritarias docentes para dialogar sobre política salarial y calidad educativa</a></h3>
             <h5>viernes, 04 marzo de 2022 | 19:45</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/03/04/3-festival-de-muralistas-y-grafiteros-extienden-hasta-el-domingo-el-plazo-para-enviar-los-proyectos/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/03/FOTO-1-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/03/04/3-festival-de-muralistas-y-grafiteros-extienden-hasta-el-domingo-el-plazo-para-enviar-los-proyectos/">OBRA PÚBLICA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/03/04/3-festival-de-muralistas-y-grafiteros-extienden-hasta-el-domingo-el-plazo-para-enviar-los-proyectos/">3° Festival de Muralistas y Grafiteros: extienden hasta el domingo el plazo para enviar los proyectos</a></h3>
             <h5>viernes, 04 marzo de 2022 | 19:29</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/03/04/el-gobierno-provincial-otorgo-un-incremento-salarial-del-46-a-la-administracion-publica-e-incremento-en-igual-porcentaje-el-beneficio-del-plan-de-inclusion-social-becas-22-ag-y-jovenes-lideres/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/03/DSC4312-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/03/04/el-gobierno-provincial-otorgo-un-incremento-salarial-del-46-a-la-administracion-publica-e-incremento-en-igual-porcentaje-el-beneficio-del-plan-de-inclusion-social-becas-22-ag-y-jovenes-lideres/">MEDIDAS PARA SOSTENER EL SALARIO REAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/03/04/el-gobierno-provincial-otorgo-un-incremento-salarial-del-46-a-la-administracion-publica-e-incremento-en-igual-porcentaje-el-beneficio-del-plan-de-inclusion-social-becas-22-ag-y-jovenes-lideres/">El Gobierno provincial otorgó un aumento salarial del 46% a la administración pública e incrementó en igual porcentaje el beneficio del Plan de Inclusión Social, becas 22 AG y Jóvenes Líderes</a></h3>
             <h5>viernes, 04 marzo de 2022 | 19:06</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/03/04/este-sabado-llega-tramar-dialogos-para-el-trabajo-la-autonomia-y-la-igualdad/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/03/LOGO-TRAMAR-ANSL-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/03/04/este-sabado-llega-tramar-dialogos-para-el-trabajo-la-autonomia-y-la-igualdad/">DÍA INTERNACIONAL DE LAS MUJERES TRABAJADORAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/03/04/este-sabado-llega-tramar-dialogos-para-el-trabajo-la-autonomia-y-la-igualdad/">Este sábado llega &#8220;Tramar: diálogos para el trabajo, la autonomía y la igualdad&#8221;</a></h3>
             <h5>viernes, 04 marzo de 2022 | 18:41</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/03/04/son-21-los-casos-de-coronavirus-registrados-este-viernes/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/03/comunicado-web_Mesa-de-trabajo-1-copia-9-3-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/03/04/son-21-los-casos-de-coronavirus-registrados-este-viernes/">COMUNICADO OFICIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/03/04/son-21-los-casos-de-coronavirus-registrados-este-viernes/">Son 21 los casos de Coronavirus registrados este viernes</a></h3>
             <h5>viernes, 04 marzo de 2022 | 17:47</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/03/04/el-ministerio-de-salud-tendra-su-espacio-en-tramar/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/03/tramar-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/03/04/el-ministerio-de-salud-tendra-su-espacio-en-tramar/">DÍA INTERNACIONAL DE LAS MUJERES TRABAJADORAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/03/04/el-ministerio-de-salud-tendra-su-espacio-en-tramar/">El Ministerio de Salud tendrá su espacio en &#8220;Tramar&#8221;</a></h3>
             <h5>viernes, 04 marzo de 2022 | 13:36</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/03/04/media-maraton-provincia-de-san-luis-este-sabado-sera-la-entrega-de-kits/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/03/MEDIA-MARATON-2021-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/03/04/media-maraton-provincia-de-san-luis-este-sabado-sera-la-entrega-de-kits/">ATLETISMO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/03/04/media-maraton-provincia-de-san-luis-este-sabado-sera-la-entrega-de-kits/">Media Maratón “Provincia de San Luis”: este sábado será la entrega de kits</a></h3>
             <h5>viernes, 04 marzo de 2022 | 12:47</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/03/04/entregaron-kits-forestales-a-cuarteles-de-bomberos-voluntarios-de-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/03/DSC4160-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/03/04/entregaron-kits-forestales-a-cuarteles-de-bomberos-voluntarios-de-san-luis/">ACTO EN TERRAZAS DEL PORTEZUELO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/03/04/entregaron-kits-forestales-a-cuarteles-de-bomberos-voluntarios-de-san-luis/">Entregaron kits forestales a cuarteles de bomberos voluntarios de San Luis</a></h3>
             <h5>viernes, 04 marzo de 2022 | 12:45</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/03/04/el-taller-textil-manos-magicas-del-ministerio-de-desarrollo-social-elaboro-1-800-bolsas-de-friselina-para-tramar/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/03/DSC_4808-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/03/04/el-taller-textil-manos-magicas-del-ministerio-de-desarrollo-social-elaboro-1-800-bolsas-de-friselina-para-tramar/">DIÁLOGOS PARA EL TRABAJO, LA AUTONOMÍA Y LA IGUALDAD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/03/04/el-taller-textil-manos-magicas-del-ministerio-de-desarrollo-social-elaboro-1-800-bolsas-de-friselina-para-tramar/">El taller textil “Manos Mágicas” del Ministerio de Desarrollo Social elaboró 1.800 bolsas de friselina para &#8220;Tramar&#8221;</a></h3>
             <h5>viernes, 04 marzo de 2022 | 12:36</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/03/04/tramar-transporte-reforzara-el-servicio-interurbano-entre-san-luis-villa-mercedes-villa-de-merlo-y-la-punta/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/03/TRANSPORTE-darsenas-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/03/04/tramar-transporte-reforzara-el-servicio-interurbano-entre-san-luis-villa-mercedes-villa-de-merlo-y-la-punta/">MÁS UNIDADES PARA EL TRASLADO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/03/04/tramar-transporte-reforzara-el-servicio-interurbano-entre-san-luis-villa-mercedes-villa-de-merlo-y-la-punta/">&#8220;Tramar&#8221;: Transporte reforzará el servicio interurbano entre San Luis, Villa Mercedes, Villa de Merlo y La Punta</a></h3>
             <h5>viernes, 04 marzo de 2022 | 12:33</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/03/04/actividades-por-el-mes-de-la-mujer-en-el-centro-cultural-de-san-francisco/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/03/CENTRO-CULTURAL-SAN-FRANCISCO-OK-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/03/04/actividades-por-el-mes-de-la-mujer-en-el-centro-cultural-de-san-francisco/">CULTURA </a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/03/04/actividades-por-el-mes-de-la-mujer-en-el-centro-cultural-de-san-francisco/">Actividades por el mes de la mujer en el Centro Cultural de San Francisco</a></h3>
             <h5>viernes, 04 marzo de 2022 | 12:27</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/03/04/cultura-en-tu-barrio-paso-por-el-lince/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/03/CULTURA-EN-TU-BARRIO-1-OK-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/03/04/cultura-en-tu-barrio-paso-por-el-lince/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/03/04/cultura-en-tu-barrio-paso-por-el-lince/">“Cultura en tu Barrio” pasó por “El Lince”</a></h3>
             <h5>viernes, 04 marzo de 2022 | 12:17</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/03/04/la-papeleria-centro-cultural-continua-con-el-ciclo-teatral-descentradas/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/03/DESTERRADAS-OK-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/03/04/la-papeleria-centro-cultural-continua-con-el-ciclo-teatral-descentradas/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/03/04/la-papeleria-centro-cultural-continua-con-el-ciclo-teatral-descentradas/">La Papelería Centro Cultural continúa con el Ciclo teatral “Descentradas”</a></h3>
             <h5>viernes, 04 marzo de 2022 | 12:16</h5>
          </div>

      </div>
  </div>
      </div>


	</div>


	<div class="col-md-4 hidden-xs">
	<div id="blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" id="Image-Maps-Com-image-maps-2019-02-27-122842" src="http://agenciasanluis.com/wp-content/uploads/2019/05/gobierno.jpg" alt="" usemap="#image-maps-2019-02-27-122842" width="300" height="500" border="0" /></p>
<map id="ImageMapsCom-image-maps-2019-02-27-122842" name="image-maps-2019-02-27-122842">
<area id="Facebook Gobierno de San Luis" style="outline: none;" title="Facebook Gobierno de San Luis" alt="Facebook Gobierno de San Luis" coords="37,361,87,411" shape="rect" href="https://www.facebook.com/sanluisgob/" target="_blank" />
<area id="Twitter Gobierno de San Luis" style="outline: none;" title="Twitter Gobierno de San Luis" alt="Twitter Gobierno de San Luis" coords="94,362,144,412" shape="rect" href="https://twitter.com/sanluisgob1" target="_blank" />
<area id="Instagram Gobierno de San Luis" style="outline: none;" title="Instagram Gobierno de San Luis" alt="Instagram Gobierno de San Luis" coords="150,361,200,411" shape="rect" href="https://www.instagram.com/gobsanluis_1/" target="_blank" />
<area id="Youtube Gobierno de San Luis" style="outline: none;" title="Youtube Gobierno de San Luis" alt="Youtube Gobierno de San Luis" coords="208,362,258,412" shape="rect" href="https://www.youtube.com/c/sanluisgobierno" target="_blank" />
<area style="outline: none;" title="Image Map" alt="Image Map" coords="298,498,300,500" shape="rect" href="http://www.image-maps.com/index.php?aff=mapped_users_0" />
 </map>
</div>
		</aside>	</div>
</div>


</div><!-- row -->



</div>
</div>

</section>




<div class="container-fluid" id="footer">

<div class="row">
		<div class="col-md-12">
			<div class="container centrado">
				<div class="row">
					<div class="col-md-4">

							<div class="ft1" style="background: url(/uploads/footerLogoANSL.png?v=4) no-repeat 54px 1px;">
						      <a class="logoAnsl" href="http://agenciasanluis.com/">ANSL</a>
						      <h5>&nbsp;</h5>
						      <p>&nbsp;</p>
						      <!-- <h5>Ubicación</h5>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <h5>Teléfono</h5>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> -->
						    </div>


					</div>
					<div class="col-md-4">

						<div class="ft2">
						      <h3>Agencia de Noticias San Luis (ANSL)</h3>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Edificio la Herradura - 2º Subsuelo<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> 
					    </div>

					</div>
					<div class="col-md-4">

						<div class="ft3">
					      <p class="menuFooter"><a href="http://agenciasanluis.com/">Hoy</a> | <a href="http://agenciasanluis.com/categoria/secretaria/de-la-juventud/">Jóvenes</a> | <a href="http://agenciasanluis.com/categoria/puntanidad/">Puntanidad</a> | <a href="http://agenciasanluis.com/deportes/">Deportes</a><br>
					        <a href="http://agenciasanluis.com/cultura/">Cultura</a> | <a href="http://agenciasanluis.com/contacto-2/">Contacto</a><br>
					        
					      <div class="">
					        <ul>
					        	 <li class="social">
				                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
				                  </li>

					        </ul>
					        <div class="clear"></div>
					      </div>
					      <h4 style=" background: url(/uploads/footerEscudo.png?v=4) no-repeat;"><a href="http://www.sanluis.gov.ar/" target="_blank">Gobierno de la Provincia de San Luis</a></h4>
					    </div>

					</div>

				</div>
			</div>
		</div>
</div>

</div>

<div class="modal fade" id="videoModal" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
		<button type="button" class="modal-close-custom close" data-dismiss="modal">&times;</button>
      	<div class="modal-body">
		<div class="embed-responsive embed-responsive-16by9">
		<iframe width="100%" height="500" src="" frameborder="0" allowfullscreen></iframe>
		</div>
		</div>
		</div>
		</div>
</div>


</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29809901-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<link rel='stylesheet' id='jetpack-carousel-css'  href='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/app.js?ver=5.7.5' id='theme-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/lightslider.min.js?ver=5.7.5' id='carousel-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/sliders.js?ver=5.7.5' id='sliders-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/wp-embed.min.js?ver=5.7.5' id='wp-embed-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/spin.js?ver=1.3' id='spin-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jquery.spin.js?ver=5.7.5' id='jquery.spin-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/agenciasanluis.com\/wp-admin\/admin-ajax.php","nonce":"47c78c0c43","display_exif":"0","display_geo":"1","background_color":"black","comment":"Comment","post_comment":"Post Comment","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/agenciasanluis.com\/wp-login.php?redirect_to=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2022%2F03%2F05%2Flas-productoras-de-gondola-san-luis-ya-ofrecen-sus-productos-en-tramar%2F","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.js?ver=20130109' id='jetpack-carousel-js'></script>

</html>

