<!DOCTYPE html>
<html lang="es-AR" id="arve">
<head>
<title>Una nueva partida de vacunas llegó este viernes a la provincia: son 40.380 las dosis recibidas en la semana - Agencia de Noticias San Luis</title>
<meta charset="UTF-8" />
<meta name="description" content="Agencia de Noticias San Luis (ANSL) es un medio informativo del Gobierno de la Provincia de San Luis, República Argentina en formato de diario digital." />
<meta name="keywords" content="ANSL, Agencia, San Luis, República, gobierno, diario, news, newspaper, merlo, villa mercedes, argentina, clima, periodico, actualidad, ultimo momento" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://agenciasanluis.com/favicon-new.ico?v=72" type="image/x-icon"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="http://agenciasanluis.com/notas/2022/02/25/una-nueva-partida-de-vacunas-llego-este-viernes-a-la-provincia-son-40-380-las-dosis-recibidas-en-la-semana/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Una nueva partida de vacunas llegó este viernes a la provincia: son 40.380 las dosis recibidas en la semana - Agencia de Noticias San Luis" />
	<meta property="og:description" content="Este viernes se recibieron en la ciudad de San Luis, 12.000 dosis de la vacuna AstraZeneca que se suman a las 12.000 de Sinopharm que llegaron el jueves y 16.380 de Pfizer del miércoles." />
	<meta property="og:url" content="http://agenciasanluis.com/notas/2022/02/25/una-nueva-partida-de-vacunas-llego-este-viernes-a-la-provincia-son-40-380-las-dosis-recibidas-en-la-semana/" />
	<meta property="og:site_name" content="Agencia de Noticias San Luis" />
	<meta property="article:published_time" content="2022-02-25T14:12:07+00:00" />
	<meta property="article:modified_time" content="2022-02-25T14:35:08+00:00" />
	<meta property="og:image" content="http://agenciasanluis.com/wp-content/uploads/2022/02/13-7-630x420-1-1.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="666" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Mariela Arrieta">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://agenciasanluis.com/#website","url":"http://agenciasanluis.com/","name":"Agencia de Noticias San Luis","description":"Una Agencia, toda una Provincia","potentialAction":[{"@type":"SearchAction","target":"http://agenciasanluis.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"http://agenciasanluis.com/notas/2022/02/25/una-nueva-partida-de-vacunas-llego-este-viernes-a-la-provincia-son-40-380-las-dosis-recibidas-en-la-semana/#primaryimage","inLanguage":"es-AR","url":"http://agenciasanluis.com/wp-content/uploads/2022/02/13-7-630x420-1-1.jpg","contentUrl":"http://agenciasanluis.com/wp-content/uploads/2022/02/13-7-630x420-1-1.jpg","width":1000,"height":666},{"@type":"WebPage","@id":"http://agenciasanluis.com/notas/2022/02/25/una-nueva-partida-de-vacunas-llego-este-viernes-a-la-provincia-son-40-380-las-dosis-recibidas-en-la-semana/#webpage","url":"http://agenciasanluis.com/notas/2022/02/25/una-nueva-partida-de-vacunas-llego-este-viernes-a-la-provincia-son-40-380-las-dosis-recibidas-en-la-semana/","name":"Una nueva partida de vacunas lleg\u00f3 este viernes a la provincia: son 40.380 las dosis recibidas en la semana - Agencia de Noticias San Luis","isPartOf":{"@id":"http://agenciasanluis.com/#website"},"primaryImageOfPage":{"@id":"http://agenciasanluis.com/notas/2022/02/25/una-nueva-partida-de-vacunas-llego-este-viernes-a-la-provincia-son-40-380-las-dosis-recibidas-en-la-semana/#primaryimage"},"datePublished":"2022-02-25T14:12:07+00:00","dateModified":"2022-02-25T14:35:08+00:00","author":{"@id":"http://agenciasanluis.com/#/schema/person/04ec0300c32180e267def562bda1f426"},"breadcrumb":{"@id":"http://agenciasanluis.com/notas/2022/02/25/una-nueva-partida-de-vacunas-llego-este-viernes-a-la-provincia-son-40-380-las-dosis-recibidas-en-la-semana/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["http://agenciasanluis.com/notas/2022/02/25/una-nueva-partida-de-vacunas-llego-este-viernes-a-la-provincia-son-40-380-las-dosis-recibidas-en-la-semana/"]}]},{"@type":"BreadcrumbList","@id":"http://agenciasanluis.com/notas/2022/02/25/una-nueva-partida-de-vacunas-llego-este-viernes-a-la-provincia-son-40-380-las-dosis-recibidas-en-la-semana/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://agenciasanluis.com/","url":"http://agenciasanluis.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://agenciasanluis.com/notas/2022/02/25/una-nueva-partida-de-vacunas-llego-este-viernes-a-la-provincia-son-40-380-las-dosis-recibidas-en-la-semana/","url":"http://agenciasanluis.com/notas/2022/02/25/una-nueva-partida-de-vacunas-llego-este-viernes-a-la-provincia-son-40-380-las-dosis-recibidas-en-la-semana/","name":"Una nueva partida de vacunas lleg\u00f3 este viernes a la provincia: son 40.380 las dosis recibidas en la semana"}}]},{"@type":"Person","@id":"http://agenciasanluis.com/#/schema/person/04ec0300c32180e267def562bda1f426","name":"Mariela Arrieta","image":{"@type":"ImageObject","@id":"http://agenciasanluis.com/#personlogo","inLanguage":"es-AR","url":"http://1.gravatar.com/avatar/421b6ad2e12b3f817ed7932e48a1d15c?s=96&d=mm&r=g","contentUrl":"http://1.gravatar.com/avatar/421b6ad2e12b3f817ed7932e48a1d15c?s=96&d=mm&r=g","caption":"Mariela Arrieta"},"sameAs":["http://agenciasanluis.com/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; Feed" href="http://agenciasanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; RSS de los comentarios" href="http://agenciasanluis.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://agenciasanluis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/app.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/lightslider.min.css?ver=5.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://agenciasanluis.com/wp-json/" /><link rel="alternate" type="application/json" href="http://agenciasanluis.com/wp-json/wp/v2/posts/766116" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciasanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciasanluis.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.5" />
<link rel='shortlink' href='http://agenciasanluis.com/?p=766116' />
<link rel="alternate" type="application/json+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2022%2F02%2F25%2Funa-nueva-partida-de-vacunas-llego-este-viernes-a-la-provincia-son-40-380-las-dosis-recibidas-en-la-semana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2022%2F02%2F25%2Funa-nueva-partida-de-vacunas-llego-este-viernes-a-la-provincia-son-40-380-las-dosis-recibidas-en-la-semana%2F&#038;format=xml" />
</head>
<body>
<div class="container-fluid header-agencia">
    <div class="row">
        <div class="container">
          <div class="row">
          <div class="col-xs-6 col-md-5">
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo.png?v=1.0" alt="Agencia de Noticias San Luis" class="logo"></a>
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo-malvinas.png?v=1.0" alt="" class="logo" style="width:260px!important;"></a>
            </div>
          <div class="col-xs-6 col-md-2 hidden-xs hidden-sm">

             <ul class=" header-socials">
                  <li class="social">
                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
                  </li>

             </ul>



          </div>

          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">
              <div class="clima">
                  <div id="iclima2"><div id="TT_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></div><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></script></div>
              </div>
          </div>
          <div class="col-xs-6 col-md-2">
              <div class="row">
              <div class="col-md-3">
              <div class="menu-block">
                  <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-401598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-401598"><a href="http://agenciasanluis.com/">ACTUALIDAD</a></li>
<li id="menu-item-765928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765928"><a href="http://agenciasanluis.com/categoria/politicas-provinciales/salud/">SALUD</a></li>
<li id="menu-item-765929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765929"><a href="http://agenciasanluis.com/categoria/ministerio/ministerio-de-educacion/">EDUCACIÓN</a></li>
<li id="menu-item-765930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765930"><a href="http://agenciasanluis.com/categoria/politicas-provinciales/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-401605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401605"><a href="http://agenciasanluis.com/deportes/">DEPORTES</a></li>
<li id="menu-item-401608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401608"><a href="http://agenciasanluis.com/cultura/">CULTURA</a></li>
<li id="menu-item-765934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765934"><a href="http://agenciasanluis.com/notas/tag/aniversario-gesta-de-malvinas/">ANIV. GESTA DE MALVINAS</a></li>
</ul></div>                  <div class="search-box">
                      <form role="search" method="get" class="search-form" action="http://agenciasanluis.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                  </div>
                  <a href="#" class="menu-trigger"><i class="fa fa-bars"></i></a>
                  <a href="#" class="search-trigger"><i class="fa fa-search"></i></a>
              </div>
              </div>
               <div class="col-md-9 hidden-sm hidden-xs">
                    <div class="app_sharer">
                       <a href='https://play.google.com/store/apps/details?id=io.demux.ansl' target="_blank"><img alt='Disponible en Google Play' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/google-play-badge.png' /></a>

                       <a href="https://itunes.apple.com/ar/app/agencia-de-noticias-san-luis/id1259464028?mt=8" target="_blank">
                         <img alt='Disponible en Apple Store' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/badge-download-on-the-app-store.svg'/>
                       </a>
                      </div>
                  <!-- <div class="propaganda hidden-sm">
                      <img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/propaganda.png" alt="2017 año de la juventud">
                  </div> -->
               </div>
              </div>


          </div>
          </div>
        </div>
    </div>
</div>

        <div class="container">
          <div class="row">
          	<div class="col-md-12 text-center" style="margin-top: 10px !important;">
			  <a href="https://www.youtube.com/watch?v=gHQdwR__5_8" target="_blank" border="0">
          		<img src='http://agenciasanluis.com/wp-content/themes/anslv3/images/calden-2.gif' class="img-responsive" style="min-height: 50px !important;margin:auto;">
          	  </a>
          	</div>	
          </div>
        </div>
        

	<section class="noticia" id="inner">

	<div class="post-container">
	<div class="container">


	<div class="row">

	<div class="col-md-8 border-right">

	<div class="single-post-classic nota">
	<div class="header_nota">
		<h3 class="serif-font strong left">LUCHA CONTRA EL COVID</h3>
		<h5 class="date left">viernes, 25 febrero de 2022 | 11:12</h5>
	</div>

	<h1 class="serif-font">Una nueva partida de vacunas llegó este viernes a la provincia: son 40.380 las dosis recibidas en la semana</h1>

	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2022/02/25/una-nueva-partida-de-vacunas-llego-este-viernes-a-la-provincia-son-40-380-las-dosis-recibidas-en-la-semana/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2022/02/25/una-nueva-partida-de-vacunas-llego-este-viernes-a-la-provincia-son-40-380-las-dosis-recibidas-en-la-semana/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2022/02/25/una-nueva-partida-de-vacunas-llego-este-viernes-a-la-provincia-son-40-380-las-dosis-recibidas-en-la-semana/" data-text="[LUCHA CONTRA EL COVID] Una nueva partida de vacunas llegó este viernes a la provincia: son 40.380 las dosis recibidas en la semana" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BLUCHA+CONTRA+EL+COVID%5D+Una+nueva+partida+de+vacunas+lleg%C3%B3+este+viernes+a+la+provincia%3A+son+40.380+las+dosis+recibidas+en+la+semana&body=http://agenciasanluis.com/notas/2022/02/25/una-nueva-partida-de-vacunas-llego-este-viernes-a-la-provincia-son-40-380-las-dosis-recibidas-en-la-semana/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>




	<div class="post-content serif-font">
	<p><strong>Este viernes se recibieron en la ciudad de San Luis, 12.000 dosis de la vacuna AstraZeneca que se suman a las 12.000 de Sinopharm que llegaron el jueves y 16.380 de Pfizer del miércoles.</strong></p>

		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/agenciasanluis.com\/notas\/2022\/02\/25\/una-nueva-partida-de-vacunas-llego-este-viernes-a-la-provincia-son-40-380-las-dosis-recibidas-en-la-semana\/"}' id='gallery-1' class='gallery galleryid-766116 gallery-columns-2 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/02/25/una-nueva-partida-de-vacunas-llego-este-viernes-a-la-provincia-son-40-380-las-dosis-recibidas-en-la-semana/13-7-630x420-1/'><img data-attachment-id="766119" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/02/13-7-630x420-1.jpg" data-orig-size="630,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="13-7-630&#215;420-1" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/02/13-7-630x420-1-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/02/13-7-630x420-1.jpg" width="630" height="420" src="http://agenciasanluis.com/wp-content/uploads/2022/02/13-7-630x420-1.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/02/13-7-630x420-1.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/02/13-7-630x420-1-300x200.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2022/02/25/una-nueva-partida-de-vacunas-llego-este-viernes-a-la-provincia-son-40-380-las-dosis-recibidas-en-la-semana/vauo/'><img data-attachment-id="766120" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/02/VAUo.png" data-orig-size="925,649" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="VAUo" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/02/VAUo-300x210.png" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/02/VAUo-630x442.png" width="925" height="649" src="http://agenciasanluis.com/wp-content/uploads/2022/02/VAUo.png" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/02/VAUo.png 925w, http://agenciasanluis.com/wp-content/uploads/2022/02/VAUo-300x210.png 300w, http://agenciasanluis.com/wp-content/uploads/2022/02/VAUo-630x442.png 630w, http://agenciasanluis.com/wp-content/uploads/2022/02/VAUo-768x539.png 768w" sizes="(max-width: 925px) 100vw, 925px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>Desde el Ministerio de Salud informaron que las que fueron recepcionadas este viernes se destinarán al a vacunación de adultos como primeras y segundas dosis y refuerzos.</p>
	</div>

	</div>

		<div class="post-meta">
	
		<span class="categories"><i class="fa fa-archive"></i> Archivada en: <a href="http://agenciasanluis.com/categoria/sociedad/actualidad/" rel="category tag">Actualidad</a>,<a href="http://agenciasanluis.com/categoria/ansl/" rel="category tag">ANSL</a>,<a href="http://agenciasanluis.com/categoria/sociedad/" rel="category tag">Sociedad</a></span>
	
		<span class="tags"><i class="fa fa-tags"></i> Etiquetada con: <a href="http://agenciasanluis.com/notas/tag/vacunas/" rel="tag">vacunas</a></span>
	

		</div>
	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2022/02/25/una-nueva-partida-de-vacunas-llego-este-viernes-a-la-provincia-son-40-380-las-dosis-recibidas-en-la-semana/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2022/02/25/una-nueva-partida-de-vacunas-llego-este-viernes-a-la-provincia-son-40-380-las-dosis-recibidas-en-la-semana/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2022/02/25/una-nueva-partida-de-vacunas-llego-este-viernes-a-la-provincia-son-40-380-las-dosis-recibidas-en-la-semana/" data-text="[LUCHA CONTRA EL COVID] Una nueva partida de vacunas llegó este viernes a la provincia: son 40.380 las dosis recibidas en la semana" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BLUCHA+CONTRA+EL+COVID%5D+Una+nueva+partida+de+vacunas+lleg%C3%B3+este+viernes+a+la+provincia%3A+son+40.380+las+dosis+recibidas+en+la+semana&body=http://agenciasanluis.com/notas/2022/02/25/una-nueva-partida-de-vacunas-llego-este-viernes-a-la-provincia-son-40-380-las-dosis-recibidas-en-la-semana/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>

  <div class="ultimasnoticias" id="notas-relacionadas">
    <h3 class="titulo">Últimas Noticias</h3>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/02/25/el-7-de-marzo-inicia-el-pago-de-las-ultimas-dos-cuotas-de-la-ayuda-extraordinaria/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/02/5-4-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/02/25/el-7-de-marzo-inicia-el-pago-de-las-ultimas-dos-cuotas-de-la-ayuda-extraordinaria/">SECTOR PRIVADO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/02/25/el-7-de-marzo-inicia-el-pago-de-las-ultimas-dos-cuotas-de-la-ayuda-extraordinaria/">El 7 de marzo inicia el pago de las últimas dos cuotas de la ayuda extraordinaria</a></h3>
             <h5>viernes, 25 febrero de 2022 | 15:09</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/02/25/el-3-de-marzo-comienza-el-pago-a-los-beneficiarios-del-programa-empezar/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/02/1-6-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/02/25/el-3-de-marzo-comienza-el-pago-a-los-beneficiarios-del-programa-empezar/">PROGRAMA JUVENTUDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/02/25/el-3-de-marzo-comienza-el-pago-a-los-beneficiarios-del-programa-empezar/">El 3 de marzo comienza el pago a los beneficiarios del Programa Empezar</a></h3>
             <h5>viernes, 25 febrero de 2022 | 14:17</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/02/25/parte-medico-de-la-ministra-de-educacion-3/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-25-at-12.38.10-PM-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/02/25/parte-medico-de-la-ministra-de-educacion-3/">COMUNICADO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/02/25/parte-medico-de-la-ministra-de-educacion-3/">Parte médico de la Ministra de Educación</a></h3>
             <h5>viernes, 25 febrero de 2022 | 14:11</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/02/25/carnaval-de-cine-gratuito-en-la-ediro/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/02/unnamed-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/02/25/carnaval-de-cine-gratuito-en-la-ediro/">PARA DISFRUTAR EN FAMILIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/02/25/carnaval-de-cine-gratuito-en-la-ediro/">Carnaval de cine gratuito en la EDIRO</a></h3>
             <h5>viernes, 25 febrero de 2022 | 12:27</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/02/25/desarrollaran-una-noche-de-cine-en-el-parque-de-las-naciones/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/02/PELI-EN-EL-PARQUE-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/02/25/desarrollaran-una-noche-de-cine-en-el-parque-de-las-naciones/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/02/25/desarrollaran-una-noche-de-cine-en-el-parque-de-las-naciones/">Desarrollarán una noche de cine en el Parque de las Naciones</a></h3>
             <h5>viernes, 25 febrero de 2022 | 12:04</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/02/25/la-secretaria-de-la-mujer-diversidad-e-igualdad-trabaja-con-diferentes-sectores-en-la-organizacion-de-tramar/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/02/274767092_275290514746261_2085747938493293718_n-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/02/25/la-secretaria-de-la-mujer-diversidad-e-igualdad-trabaja-con-diferentes-sectores-en-la-organizacion-de-tramar/">ACCIÓN CONJUNTA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/02/25/la-secretaria-de-la-mujer-diversidad-e-igualdad-trabaja-con-diferentes-sectores-en-la-organizacion-de-tramar/">La Secretaría de la Mujer, Diversidad e Igualdad trabaja con diferentes sectores en la organización de &#8220;Tramar&#8221;</a></h3>
             <h5>viernes, 25 febrero de 2022 | 11:55</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/02/25/la-brigada-puntana-continua-luchando-contra-el-fuego-en-corrientes-la-llegada-de-la-lluvia-brindo-un-alivio/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/02/principal-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/02/25/la-brigada-puntana-continua-luchando-contra-el-fuego-en-corrientes-la-llegada-de-la-lluvia-brindo-un-alivio/">INCENDIOS FORESTALES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/02/25/la-brigada-puntana-continua-luchando-contra-el-fuego-en-corrientes-la-llegada-de-la-lluvia-brindo-un-alivio/">La Brigada puntana continúa luchando contra el fuego en Corrientes: la llegada de la lluvia brindó un alivio</a></h3>
             <h5>viernes, 25 febrero de 2022 | 11:53</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/02/25/una-nueva-partida-de-vacunas-llego-este-viernes-a-la-provincia-son-40-380-las-dosis-recibidas-en-la-semana/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/02/13-7-630x420-1-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/02/25/una-nueva-partida-de-vacunas-llego-este-viernes-a-la-provincia-son-40-380-las-dosis-recibidas-en-la-semana/">LUCHA CONTRA EL COVID</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/02/25/una-nueva-partida-de-vacunas-llego-este-viernes-a-la-provincia-son-40-380-las-dosis-recibidas-en-la-semana/">Una nueva partida de vacunas llegó este viernes a la provincia: son 40.380 las dosis recibidas en la semana</a></h3>
             <h5>viernes, 25 febrero de 2022 | 11:12</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/02/25/comienza-la-fiesta-mayor-de-la-musica-y-la-doma-se-levanta-el-telon-del-caldenazo-2022/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-24-at-16.19.44-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/02/25/comienza-la-fiesta-mayor-de-la-musica-y-la-doma-se-levanta-el-telon-del-caldenazo-2022/">15° EDICIÓN EN NUEVA GALIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/02/25/comienza-la-fiesta-mayor-de-la-musica-y-la-doma-se-levanta-el-telon-del-caldenazo-2022/">Comienza la fiesta mayor de la música y la doma: se levanta el telón del “Caldenazo 2022”</a></h3>
             <h5>viernes, 25 febrero de 2022 | 09:04</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/02/24/la-ulp-virtual-abre-nuevamente-sus-inscripciones/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/02/agencia-1-1-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/02/24/la-ulp-virtual-abre-nuevamente-sus-inscripciones/">EDUCACIÓN 4.0</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/02/24/la-ulp-virtual-abre-nuevamente-sus-inscripciones/">La ULP Virtual abre nuevamente sus inscripciones</a></h3>
             <h5>jueves, 24 febrero de 2022 | 21:08</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/02/24/anzulovich-y-roldan-se-reunieron-para-dialogar-sobre-el-transporte-entre-las-ciudades-de-san-luis-y-la-punta/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/02/DSC_2120-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/02/24/anzulovich-y-roldan-se-reunieron-para-dialogar-sobre-el-transporte-entre-las-ciudades-de-san-luis-y-la-punta/">SERVICIO INTERURBANO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/02/24/anzulovich-y-roldan-se-reunieron-para-dialogar-sobre-el-transporte-entre-las-ciudades-de-san-luis-y-la-punta/">Anzulovich y Roldán se reunieron para dialogar sobre el transporte entre las ciudades de San Luis y La Punta</a></h3>
             <h5>jueves, 24 febrero de 2022 | 19:01</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/02/24/el-gobierno-provincial-entrego-insumos-y-equipamiento-en-el-departamento-dupuy/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-23-at-18.56.27-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/02/24/el-gobierno-provincial-entrego-insumos-y-equipamiento-en-el-departamento-dupuy/">MINISTERIO DE SALUD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/02/24/el-gobierno-provincial-entrego-insumos-y-equipamiento-en-el-departamento-dupuy/">El Gobierno provincial entregó insumos y equipamiento en el departamento Dupuy</a></h3>
             <h5>jueves, 24 febrero de 2022 | 18:43</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/02/24/se-viene-tramar-una-jornada-de-dialogo-para-el-trabajo-la-autonomia-y-la-igualdad/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/02/1_1a-5-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/02/24/se-viene-tramar-una-jornada-de-dialogo-para-el-trabajo-la-autonomia-y-la-igualdad/">CONMEMORACIÓN DEL DÍA INTERNACIONAL DE LAS MUJERES TRABAJADORAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/02/24/se-viene-tramar-una-jornada-de-dialogo-para-el-trabajo-la-autonomia-y-la-igualdad/">Se viene “Tramar”, una jornada de diálogo para el trabajo, la autonomía y la igualdad</a></h3>
             <h5>jueves, 24 febrero de 2022 | 18:26</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/02/24/trabajan-en-conjunto-para-garantizar-el-servicio-de-transporte-y-el-aumento-de-frecuencias-por-el-regreso-de-las-clases/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/02/DSC_2129-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/02/24/trabajan-en-conjunto-para-garantizar-el-servicio-de-transporte-y-el-aumento-de-frecuencias-por-el-regreso-de-las-clases/">REUNIÓN ENTRE TRANSPORTE Y REPRESENTANTES DE UTA Y EMPRESAS DEL SERVICIO INTERURBANO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/02/24/trabajan-en-conjunto-para-garantizar-el-servicio-de-transporte-y-el-aumento-de-frecuencias-por-el-regreso-de-las-clases/">Trabajan en conjunto para garantizar el servicio de transporte y el aumento de frecuencias por el regreso de las clases</a></h3>
             <h5>jueves, 24 febrero de 2022 | 18:01</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/02/24/el-ministerio-de-produccion-realizo-nuevas-acciones-para-fomentar-la-produccion-caprina/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/02/Animales-Agencia-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/02/24/el-ministerio-de-produccion-realizo-nuevas-acciones-para-fomentar-la-produccion-caprina/">DESARROLLO PRODUCTIVO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/02/24/el-ministerio-de-produccion-realizo-nuevas-acciones-para-fomentar-la-produccion-caprina/">El Ministerio de Producción realizó nuevas acciones para fomentar la producción caprina</a></h3>
             <h5>jueves, 24 febrero de 2022 | 17:45</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/02/24/rosa-davila-se-reunio-con-los-referentes-de-atsa-quedo-afirmada-la-voluntad-de-trabajar-en-forma-conjunta/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-24-at-16.27.49-2-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/02/24/rosa-davila-se-reunio-con-los-referentes-de-atsa-quedo-afirmada-la-voluntad-de-trabajar-en-forma-conjunta/">MINISTERIO DE SALUD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/02/24/rosa-davila-se-reunio-con-los-referentes-de-atsa-quedo-afirmada-la-voluntad-de-trabajar-en-forma-conjunta/">Rosa Dávila se reunió con los referentes de ATSA: quedó afirmada la voluntad de trabajar en forma conjunta</a></h3>
             <h5>jueves, 24 febrero de 2022 | 17:41</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/02/24/este-jueves-se-registraron-39-casos-de-coronavirus/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-24-at-16.59.30-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/02/24/este-jueves-se-registraron-39-casos-de-coronavirus/">COMUNICADO OFICIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/02/24/este-jueves-se-registraron-39-casos-de-coronavirus/">Este jueves se registraron 39 casos de Coronavirus</a></h3>
             <h5>jueves, 24 febrero de 2022 | 17:33</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/02/24/la-seleccion-argentina-u18-de-voley-sigue-con-su-preparacion-en-el-parque-la-pedrera/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/02/PANTERITAS1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/02/24/la-seleccion-argentina-u18-de-voley-sigue-con-su-preparacion-en-el-parque-la-pedrera/">DEPORTES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/02/24/la-seleccion-argentina-u18-de-voley-sigue-con-su-preparacion-en-el-parque-la-pedrera/">La Selección Argentina U18 de vóley sigue con su preparación en el Parque La Pedrera</a></h3>
             <h5>jueves, 24 febrero de 2022 | 16:54</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/02/24/upro-incorporo-sistemas-de-proteccion-contra-descargas-atmosfericas/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/02/pararrayos-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/02/24/upro-incorporo-sistemas-de-proteccion-contra-descargas-atmosfericas/">PARARRAYOS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/02/24/upro-incorporo-sistemas-de-proteccion-contra-descargas-atmosfericas/">UPrO incorporó sistemas de protección contra descargas atmosféricas</a></h3>
             <h5>jueves, 24 febrero de 2022 | 16:13</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/02/24/comenzaron-a-construirse-nuevas-viviendas-en-balde-y-alto-pencoso/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/02/m-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/02/24/comenzaron-a-construirse-nuevas-viviendas-en-balde-y-alto-pencoso/">EL SUEÑO DE LA CASA PROPIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/02/24/comenzaron-a-construirse-nuevas-viviendas-en-balde-y-alto-pencoso/">Comenzaron a construirse nuevas viviendas en Balde y Alto Pencoso</a></h3>
             <h5>jueves, 24 febrero de 2022 | 15:31</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/02/24/fin-de-semana-largo-con-variedad-de-actividades-gratuitas-para-disfrutar/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/02/FINDE-8-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/02/24/fin-de-semana-largo-con-variedad-de-actividades-gratuitas-para-disfrutar/">ESTE VERANO RESPIRÁ SAN LUIS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/02/24/fin-de-semana-largo-con-variedad-de-actividades-gratuitas-para-disfrutar/">Fin de semana largo con variedad de actividades gratuitas para disfrutar</a></h3>
             <h5>jueves, 24 febrero de 2022 | 13:56</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/02/24/parte-medico-de-la-ministra-de-educacion-2/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-24-at-1.51.19-PM-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/02/24/parte-medico-de-la-ministra-de-educacion-2/">COMUNICADO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/02/24/parte-medico-de-la-ministra-de-educacion-2/">Parte médico de la Ministra de Educación</a></h3>
             <h5>jueves, 24 febrero de 2022 | 13:33</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/02/24/gala-de-tango-y-folclore-en-el-centro-cultural-puente-blanco/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/02/GALA-EN-EL-CCPB-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/02/24/gala-de-tango-y-folclore-en-el-centro-cultural-puente-blanco/">CON RECONOCIDOS ARTISTAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/02/24/gala-de-tango-y-folclore-en-el-centro-cultural-puente-blanco/">&#8220;Gala de Tango y Folclore&#8221; en el Centro Cultural Puente Blanco</a></h3>
             <h5>jueves, 24 febrero de 2022 | 12:57</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/02/24/vuelve-el-artista-de-la-semana-al-centro-cultural-de-san-francisco/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/02/ARTISTA-DE-LA-SEMANA-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/02/24/vuelve-el-artista-de-la-semana-al-centro-cultural-de-san-francisco/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/02/24/vuelve-el-artista-de-la-semana-al-centro-cultural-de-san-francisco/">Vuelve el “Artista de la Semana” al Centro Cultural de San Francisco</a></h3>
             <h5>jueves, 24 febrero de 2022 | 12:53</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/02/24/temporada-2022-la-cantidad-de-turistas-se-incremento-con-respecto-al-ano-pasado/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/02/LA-TEMPORADA-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/02/24/temporada-2022-la-cantidad-de-turistas-se-incremento-con-respecto-al-ano-pasado/">REACTIVACIÓN PLENA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/02/24/temporada-2022-la-cantidad-de-turistas-se-incremento-con-respecto-al-ano-pasado/">Temporada 2022: la cantidad de turistas se incrementó con respecto al año pasado</a></h3>
             <h5>jueves, 24 febrero de 2022 | 12:51</h5>
          </div>

      </div>
  </div>
      </div>


	</div>


	<div class="col-md-4 hidden-xs">
	<div id="blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" id="Image-Maps-Com-image-maps-2019-02-27-122842" src="http://agenciasanluis.com/wp-content/uploads/2019/05/gobierno.jpg" alt="" usemap="#image-maps-2019-02-27-122842" width="300" height="500" border="0" /></p>
<map id="ImageMapsCom-image-maps-2019-02-27-122842" name="image-maps-2019-02-27-122842">
<area id="Facebook Gobierno de San Luis" style="outline: none;" title="Facebook Gobierno de San Luis" alt="Facebook Gobierno de San Luis" coords="37,361,87,411" shape="rect" href="https://www.facebook.com/sanluisgob/" target="_blank" />
<area id="Twitter Gobierno de San Luis" style="outline: none;" title="Twitter Gobierno de San Luis" alt="Twitter Gobierno de San Luis" coords="94,362,144,412" shape="rect" href="https://twitter.com/sanluisgob1" target="_blank" />
<area id="Instagram Gobierno de San Luis" style="outline: none;" title="Instagram Gobierno de San Luis" alt="Instagram Gobierno de San Luis" coords="150,361,200,411" shape="rect" href="https://www.instagram.com/gobsanluis_1/" target="_blank" />
<area id="Youtube Gobierno de San Luis" style="outline: none;" title="Youtube Gobierno de San Luis" alt="Youtube Gobierno de San Luis" coords="208,362,258,412" shape="rect" href="https://www.youtube.com/c/sanluisgobierno" target="_blank" />
<area style="outline: none;" title="Image Map" alt="Image Map" coords="298,498,300,500" shape="rect" href="http://www.image-maps.com/index.php?aff=mapped_users_0" />
 </map>
</div>
		</aside>	</div>
</div>


</div><!-- row -->



</div>
</div>

</section>




<div class="container-fluid" id="footer">

<div class="row">
		<div class="col-md-12">
			<div class="container centrado">
				<div class="row">
					<div class="col-md-4">

							<div class="ft1" style="background: url(/uploads/footerLogoANSL.png?v=4) no-repeat 54px 1px;">
						      <a class="logoAnsl" href="http://agenciasanluis.com/">ANSL</a>
						      <h5>&nbsp;</h5>
						      <p>&nbsp;</p>
						      <!-- <h5>Ubicación</h5>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <h5>Teléfono</h5>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> -->
						    </div>


					</div>
					<div class="col-md-4">

						<div class="ft2">
						      <h3>Agencia de Noticias San Luis (ANSL)</h3>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Edificio la Herradura - 2º Subsuelo<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> 
					    </div>

					</div>
					<div class="col-md-4">

						<div class="ft3">
					      <p class="menuFooter"><a href="http://agenciasanluis.com/">Hoy</a> | <a href="http://agenciasanluis.com/categoria/secretaria/de-la-juventud/">Jóvenes</a> | <a href="http://agenciasanluis.com/categoria/puntanidad/">Puntanidad</a> | <a href="http://agenciasanluis.com/deportes/">Deportes</a><br>
					        <a href="http://agenciasanluis.com/cultura/">Cultura</a> | <a href="http://agenciasanluis.com/contacto-2/">Contacto</a><br>
					        
					      <div class="">
					        <ul>
					        	 <li class="social">
				                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
				                  </li>

					        </ul>
					        <div class="clear"></div>
					      </div>
					      <h4 style=" background: url(/uploads/footerEscudo.png?v=4) no-repeat;"><a href="http://www.sanluis.gov.ar/" target="_blank">Gobierno de la Provincia de San Luis</a></h4>
					    </div>

					</div>

				</div>
			</div>
		</div>
</div>

</div>

<div class="modal fade" id="videoModal" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
		<button type="button" class="modal-close-custom close" data-dismiss="modal">&times;</button>
      	<div class="modal-body">
		<div class="embed-responsive embed-responsive-16by9">
		<iframe width="100%" height="500" src="" frameborder="0" allowfullscreen></iframe>
		</div>
		</div>
		</div>
		</div>
</div>


</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29809901-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<link rel='stylesheet' id='jetpack-carousel-css'  href='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/app.js?ver=5.7.5' id='theme-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/lightslider.min.js?ver=5.7.5' id='carousel-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/sliders.js?ver=5.7.5' id='sliders-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/wp-embed.min.js?ver=5.7.5' id='wp-embed-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/spin.js?ver=1.3' id='spin-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jquery.spin.js?ver=5.7.5' id='jquery.spin-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/agenciasanluis.com\/wp-admin\/admin-ajax.php","nonce":"53845d0074","display_exif":"0","display_geo":"1","background_color":"black","comment":"Comment","post_comment":"Post Comment","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/agenciasanluis.com\/wp-login.php?redirect_to=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2022%2F02%2F25%2Funa-nueva-partida-de-vacunas-llego-este-viernes-a-la-provincia-son-40-380-las-dosis-recibidas-en-la-semana%2F","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.js?ver=20130109' id='jetpack-carousel-js'></script>

</html>

