<!DOCTYPE html>
<html lang="es-AR" id="arve">
<head>
<title>El Hotel Internacional Potrero de los Funes incorporó un robot mozo - Agencia de Noticias San Luis</title>
<meta charset="UTF-8" />
<meta name="description" content="Agencia de Noticias San Luis (ANSL) es un medio informativo del Gobierno de la Provincia de San Luis, República Argentina en formato de diario digital." />
<meta name="keywords" content="ANSL, Agencia, San Luis, República, gobierno, diario, news, newspaper, merlo, villa mercedes, argentina, clima, periodico, actualidad, ultimo momento" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://agenciasanluis.com/favicon-new.ico?v=72" type="image/x-icon"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="http://agenciasanluis.com/notas/2022/01/14/el-hotel-internacional-potrero-de-los-funes-incorporo-un-robot-mozo/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El Hotel Internacional Potrero de los Funes incorporó un robot mozo - Agencia de Noticias San Luis" />
	<meta property="og:description" content="&quot;Es una herramienta más para que los camareros puedan pasar más tiempo dedicados a atender lo que necesitan nuestros huéspedes&quot;, indicó el gerente Leonardo Agnesi acerca del servicio que comenzó a funcionar desde este viernes. " />
	<meta property="og:url" content="http://agenciasanluis.com/notas/2022/01/14/el-hotel-internacional-potrero-de-los-funes-incorporo-un-robot-mozo/" />
	<meta property="og:site_name" content="Agencia de Noticias San Luis" />
	<meta property="article:published_time" content="2022-01-14T23:54:10+00:00" />
	<meta property="article:modified_time" content="2022-01-14T23:55:22+00:00" />
	<meta property="og:image" content="http://agenciasanluis.com/wp-content/uploads/2022/01/robot2.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="825" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Jorge Gallego">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://agenciasanluis.com/#website","url":"http://agenciasanluis.com/","name":"Agencia de Noticias San Luis","description":"Una Agencia, toda una Provincia","potentialAction":[{"@type":"SearchAction","target":"http://agenciasanluis.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"http://agenciasanluis.com/notas/2022/01/14/el-hotel-internacional-potrero-de-los-funes-incorporo-un-robot-mozo/#primaryimage","inLanguage":"es-AR","url":"http://agenciasanluis.com/wp-content/uploads/2022/01/robot2.jpg","contentUrl":"http://agenciasanluis.com/wp-content/uploads/2022/01/robot2.jpg","width":1200,"height":825},{"@type":"WebPage","@id":"http://agenciasanluis.com/notas/2022/01/14/el-hotel-internacional-potrero-de-los-funes-incorporo-un-robot-mozo/#webpage","url":"http://agenciasanluis.com/notas/2022/01/14/el-hotel-internacional-potrero-de-los-funes-incorporo-un-robot-mozo/","name":"El Hotel Internacional Potrero de los Funes incorpor\u00f3 un robot mozo - Agencia de Noticias San Luis","isPartOf":{"@id":"http://agenciasanluis.com/#website"},"primaryImageOfPage":{"@id":"http://agenciasanluis.com/notas/2022/01/14/el-hotel-internacional-potrero-de-los-funes-incorporo-un-robot-mozo/#primaryimage"},"datePublished":"2022-01-14T23:54:10+00:00","dateModified":"2022-01-14T23:55:22+00:00","author":{"@id":"http://agenciasanluis.com/#/schema/person/154a28d4e7aa57ce285971151b383325"},"breadcrumb":{"@id":"http://agenciasanluis.com/notas/2022/01/14/el-hotel-internacional-potrero-de-los-funes-incorporo-un-robot-mozo/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["http://agenciasanluis.com/notas/2022/01/14/el-hotel-internacional-potrero-de-los-funes-incorporo-un-robot-mozo/"]}]},{"@type":"BreadcrumbList","@id":"http://agenciasanluis.com/notas/2022/01/14/el-hotel-internacional-potrero-de-los-funes-incorporo-un-robot-mozo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://agenciasanluis.com/","url":"http://agenciasanluis.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://agenciasanluis.com/notas/2022/01/14/el-hotel-internacional-potrero-de-los-funes-incorporo-un-robot-mozo/","url":"http://agenciasanluis.com/notas/2022/01/14/el-hotel-internacional-potrero-de-los-funes-incorporo-un-robot-mozo/","name":"El Hotel Internacional Potrero de los Funes incorpor\u00f3 un robot mozo"}}]},{"@type":"Person","@id":"http://agenciasanluis.com/#/schema/person/154a28d4e7aa57ce285971151b383325","name":"Jorge Gallego","image":{"@type":"ImageObject","@id":"http://agenciasanluis.com/#personlogo","inLanguage":"es-AR","url":"http://0.gravatar.com/avatar/38bd6e706beb4599950abe5bb60a8e02?s=96&d=mm&r=g","contentUrl":"http://0.gravatar.com/avatar/38bd6e706beb4599950abe5bb60a8e02?s=96&d=mm&r=g","caption":"Jorge Gallego"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; Feed" href="http://agenciasanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; RSS de los comentarios" href="http://agenciasanluis.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://agenciasanluis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/app.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/lightslider.min.css?ver=5.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://agenciasanluis.com/wp-json/" /><link rel="alternate" type="application/json" href="http://agenciasanluis.com/wp-json/wp/v2/posts/757988" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciasanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciasanluis.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.5" />
<link rel='shortlink' href='http://agenciasanluis.com/?p=757988' />
<link rel="alternate" type="application/json+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2022%2F01%2F14%2Fel-hotel-internacional-potrero-de-los-funes-incorporo-un-robot-mozo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2022%2F01%2F14%2Fel-hotel-internacional-potrero-de-los-funes-incorporo-un-robot-mozo%2F&#038;format=xml" />
</head>
<body>
<div class="container-fluid header-agencia">
    <div class="row">
        <div class="container">
          <div class="row">
          <div class="col-xs-6 col-md-3">
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo.png?v=1.0" alt="Agencia de Noticias San Luis" class="logo"></a>
          </div>
          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">

             <ul class=" header-socials">
                  <li class="social">
                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
                  </li>

             </ul>



          </div>

          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">
              <div class="clima">
                  <div id="iclima2"><div id="TT_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></div><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></script></div>
              </div>
          </div>
          <div class="col-xs-6 col-md-3">
              <div class="row">
              <div class="col-md-3">
              <div class="menu-block">
                  <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-401598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-401598"><a href="http://agenciasanluis.com/">HOY</a></li>
<li id="menu-item-405344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405344"><a href="http://agenciasanluis.com/jovenes/">JÓVENES</a></li>
<li id="menu-item-531108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531108"><a href="http://agenciasanluis.com/jovenes/">MOLINO FÉNIX</a></li>
<li id="menu-item-401600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401600"><a href="http://agenciasanluis.com/categoria/puntanidad/">PUNTANIDAD</a></li>
<li id="menu-item-401605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401605"><a href="http://agenciasanluis.com/deportes/">DEPORTES</a></li>
<li id="menu-item-401608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401608"><a href="http://agenciasanluis.com/cultura/">CULTURA</a></li>
<li id="menu-item-401611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401611"><a href="http://agenciasanluis.com/contacto-2/">CONTACTO</a></li>
</ul></div>                  <div class="search-box">
                      <form role="search" method="get" class="search-form" action="http://agenciasanluis.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                  </div>
                  <a href="#" class="menu-trigger"><i class="fa fa-bars"></i></a>
                  <a href="#" class="search-trigger"><i class="fa fa-search"></i></a>
              </div>
              </div>
               <div class="col-md-9 hidden-sm hidden-xs">
                    <div class="app_sharer">
                       <a href='https://play.google.com/store/apps/details?id=io.demux.ansl' target="_blank"><img alt='Disponible en Google Play' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/google-play-badge.png' /></a>

                       <a href="https://itunes.apple.com/ar/app/agencia-de-noticias-san-luis/id1259464028?mt=8" target="_blank">
                         <img alt='Disponible en Apple Store' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/badge-download-on-the-app-store.svg'/>
                       </a>
                      </div>
                  <!-- <div class="propaganda hidden-sm">
                      <img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/propaganda.png" alt="2017 año de la juventud">
                  </div> -->
               </div>
              </div>


          </div>
          </div>
        </div>
    </div>
</div>

        <div class="container">
          <div class="row">
          	<div class="col-md-12 text-center" style="margin-top: 10px !important;">
			  <a href="https://youtu.be/4iEyI5X3xCM" target="_blank" border="0">
          		<img src='http://agenciasanluis.com/wp-content/themes/anslv3/images/vacunate.gif' class="img-responsive" style="min-height: 50px !important;margin:auto;">
          	  </a>
          	</div>	
          </div>
        </div>
        

	<section class="noticia" id="inner">

	<div class="post-container">
	<div class="container">


	<div class="row">

	<div class="col-md-8 border-right">

	<div class="single-post-classic nota">
	<div class="header_nota">
		<h3 class="serif-font strong left">TURISMO</h3>
		<h5 class="date left">viernes, 14 enero de 2022 | 20:54</h5>
	</div>

	<h1 class="serif-font">El Hotel Internacional Potrero de los Funes incorporó un robot mozo</h1>

	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2022/01/14/el-hotel-internacional-potrero-de-los-funes-incorporo-un-robot-mozo/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2022/01/14/el-hotel-internacional-potrero-de-los-funes-incorporo-un-robot-mozo/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2022/01/14/el-hotel-internacional-potrero-de-los-funes-incorporo-un-robot-mozo/" data-text="[TURISMO] El Hotel Internacional Potrero de los Funes incorporó un robot mozo" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BTURISMO%5D+El+Hotel+Internacional+Potrero+de+los+Funes+incorpor%C3%B3+un+robot+mozo&body=http://agenciasanluis.com/notas/2022/01/14/el-hotel-internacional-potrero-de-los-funes-incorporo-un-robot-mozo/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>




	<div class="post-content serif-font">
	<p><strong>&#8220;Es una herramienta más para que los camareros puedan pasar más tiempo dedicados a atender lo que necesitan nuestros huéspedes&#8221;, indicó el gerente Leonardo Agnesi acerca del servicio que comenzó a funcionar desde este viernes.</strong></p>
<div class="arve-wrapper" data-mode="normal" data-provider="youtube" id="video-YuqfkTqTVHw" itemscope itemtype="http://schema.org/VideoObject">
<div class="arve-embed-container" style="padding-bottom:56.250000%"><iframe loading="lazy" allowfullscreen class="arve-iframe fitvidsignore" frameborder="0" scrolling="no" src="https://www.youtube.com/embed/YuqfkTqTVHw?iv_load_policy=3&#038;modestbranding=1&#038;rel=0&#038;autohide=1&#038;playsinline=1&#038;autoplay=0" sandbox="allow-scripts allow-same-origin allow-presentation allow-popups" width="480" height="270"></iframe></div>
</div>
<p>&#8220;El robot hace un servicio de delivery con entrega de platos a las mesas en el restaurante. Es de una empresa china. Hace tiempo que estábamos tratando de incorporar algo de robótica al hotel. Es lo más avanzado de estas características. Tiene sensores que hacen un mapeo 3D y tiene una ruta prestablecida con los puntos de arribo&#8221;, detalló el gerente.</p>
<p>&#8220;Para más adelante estamos pensando en incorporar inteligencia artificial, es decir que uno pueda interactuar en tiempo real con el robot en recepción por ejemplo&#8221;, agregó.</p>

		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/agenciasanluis.com\/notas\/2022\/01\/14\/el-hotel-internacional-potrero-de-los-funes-incorporo-un-robot-mozo\/"}' id='gallery-1' class='gallery galleryid-757988 gallery-columns-3 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/wp-content/uploads/2022/01/robot.jpg'><img data-attachment-id="757989" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/01/robot.jpg" data-orig-size="1200,825" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1642190720&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="robot" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/01/robot-300x206.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/01/robot-630x433.jpg" width="1200" height="825" src="http://agenciasanluis.com/wp-content/uploads/2022/01/robot.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/01/robot.jpg 1200w, http://agenciasanluis.com/wp-content/uploads/2022/01/robot-300x206.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/01/robot-630x433.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/01/robot-768x528.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/wp-content/uploads/2022/01/robot1.jpg'><img data-attachment-id="757990" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/01/robot1.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1642190047&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;48&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="robot1" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/01/robot1-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/01/robot1-630x420.jpg" width="1200" height="800" src="http://agenciasanluis.com/wp-content/uploads/2022/01/robot1.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/01/robot1.jpg 1200w, http://agenciasanluis.com/wp-content/uploads/2022/01/robot1-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/01/robot1-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/01/robot1-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/wp-content/uploads/2022/01/robot2.jpg'><img data-attachment-id="757991" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2022/01/robot2.jpg" data-orig-size="1200,825" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1642190039&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;26&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="robot2" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2022/01/robot2-300x206.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2022/01/robot2-630x433.jpg" width="1200" height="825" src="http://agenciasanluis.com/wp-content/uploads/2022/01/robot2.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2022/01/robot2.jpg 1200w, http://agenciasanluis.com/wp-content/uploads/2022/01/robot2-300x206.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2022/01/robot2-630x433.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2022/01/robot2-768x528.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>Nota, fotos y video: ANSL.</p>
	</div>

	</div>

		<div class="post-meta">
	
		<span class="categories"><i class="fa fa-archive"></i> Archivada en: <a href="http://agenciasanluis.com/categoria/sociedad/actualidad/" rel="category tag">Actualidad</a>,<a href="http://agenciasanluis.com/categoria/ansl/" rel="category tag">ANSL</a>,<a href="http://agenciasanluis.com/categoria/sociedad/" rel="category tag">Sociedad</a>,<a href="http://agenciasanluis.com/categoria/politicas-provinciales/turismo-politicas-provinciales/" rel="category tag">Turismo</a>,<a href="http://agenciasanluis.com/categoria/secretaria/turismo/" rel="category tag">Turismo</a></span>
	
		<span class="tags"><i class="fa fa-tags"></i> Etiquetada con: <a href="http://agenciasanluis.com/notas/tag/potrero-de-los-funes/" rel="tag">Potrero de los Funes</a>,<a href="http://agenciasanluis.com/notas/tag/robot/" rel="tag">robot</a>,<a href="http://agenciasanluis.com/notas/tag/san-luis/" rel="tag">San Luis</a>,<a href="http://agenciasanluis.com/notas/tag/turismo/" rel="tag">turismo</a>,<a href="http://agenciasanluis.com/notas/tag/verano/" rel="tag">Verano</a></span>
	

		</div>
	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2022/01/14/el-hotel-internacional-potrero-de-los-funes-incorporo-un-robot-mozo/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2022/01/14/el-hotel-internacional-potrero-de-los-funes-incorporo-un-robot-mozo/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2022/01/14/el-hotel-internacional-potrero-de-los-funes-incorporo-un-robot-mozo/" data-text="[TURISMO] El Hotel Internacional Potrero de los Funes incorporó un robot mozo" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BTURISMO%5D+El+Hotel+Internacional+Potrero+de+los+Funes+incorpor%C3%B3+un+robot+mozo&body=http://agenciasanluis.com/notas/2022/01/14/el-hotel-internacional-potrero-de-los-funes-incorporo-un-robot-mozo/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>

  <div class="ultimasnoticias" id="notas-relacionadas">
    <h3 class="titulo">Últimas Noticias</h3>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/01/14/el-hotel-internacional-potrero-de-los-funes-incorporo-un-robot-mozo/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/01/robot2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/01/14/el-hotel-internacional-potrero-de-los-funes-incorporo-un-robot-mozo/">TURISMO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/01/14/el-hotel-internacional-potrero-de-los-funes-incorporo-un-robot-mozo/">El Hotel Internacional Potrero de los Funes incorporó un robot mozo</a></h3>
             <h5>viernes, 14 enero de 2022 | 20:54</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/01/14/infraestructura-aprovecha-el-receso-escolar-para-realizar-obras-en-escuelas/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/01/97aaff30-d0a5-49f2-bff1-386cf38bc0f0-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/01/14/infraestructura-aprovecha-el-receso-escolar-para-realizar-obras-en-escuelas/">OBRA PÚBLICA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/01/14/infraestructura-aprovecha-el-receso-escolar-para-realizar-obras-en-escuelas/">Infraestructura aprovecha el receso escolar para realizar obras en escuelas</a></h3>
             <h5>viernes, 14 enero de 2022 | 19:10</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/01/14/a-partir-del-miercoles-el-hospital-san-luis-atendera-solamente-a-pacientes-pediatricos/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/01/rosita-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/01/14/a-partir-del-miercoles-el-hospital-san-luis-atendera-solamente-a-pacientes-pediatricos/">OPTIMIZACIÓN EN EL SISTEMA DE SALUD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/01/14/a-partir-del-miercoles-el-hospital-san-luis-atendera-solamente-a-pacientes-pediatricos/">A partir del miércoles, el Hospital San Luis atenderá solamente a pacientes pediátricos</a></h3>
             <h5>viernes, 14 enero de 2022 | 18:55</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/01/14/con-la-apertura-de-guardias-para-adultos-el-hospital-central-ramon-carrillo-funcionara-en-su-totalidad-desde-este-miercoles/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/01/33-4-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/01/14/con-la-apertura-de-guardias-para-adultos-el-hospital-central-ramon-carrillo-funcionara-en-su-totalidad-desde-este-miercoles/">MINISTERIO DE SALUD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/01/14/con-la-apertura-de-guardias-para-adultos-el-hospital-central-ramon-carrillo-funcionara-en-su-totalidad-desde-este-miercoles/">Con la apertura de guardias para adultos, el Hospital Central “Ramón Carrillo” funcionará en su totalidad desde este miércoles</a></h3>
             <h5>viernes, 14 enero de 2022 | 18:46</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/01/14/son-2-741-los-casos-de-coronavirus-registrado-este-viernes/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-14-at-17.01.03-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/01/14/son-2-741-los-casos-de-coronavirus-registrado-este-viernes/">COMUNICADO OFICIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/01/14/son-2-741-los-casos-de-coronavirus-registrado-este-viernes/">Son 2.741 los casos de Coronavirus registrado este viernes</a></h3>
             <h5>viernes, 14 enero de 2022 | 17:33</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/01/14/parque-nativo-cambio-de-dias-y-horarios-para-visitar-el-complejo/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/01/Foto-principal-Parque-Nativo-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/01/14/parque-nativo-cambio-de-dias-y-horarios-para-visitar-el-complejo/">AMBIENTE Y PARQUES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/01/14/parque-nativo-cambio-de-dias-y-horarios-para-visitar-el-complejo/">Parque Nativo: Cambio de días y horarios para visitar el complejo</a></h3>
             <h5>viernes, 14 enero de 2022 | 15:48</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/01/14/merlo-intenso-operativo-de-vacunacion-en-el-hospital-madre-catalina-durante-toda-la-semana/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/01/IMG_20220114_125120-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/01/14/merlo-intenso-operativo-de-vacunacion-en-el-hospital-madre-catalina-durante-toda-la-semana/">LUCHA CONTRA EL CORONAVIRUS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/01/14/merlo-intenso-operativo-de-vacunacion-en-el-hospital-madre-catalina-durante-toda-la-semana/">Merlo: intenso operativo de vacunación en el Hospital &#8220;Madre Catalina&#8221; durante toda la semana</a></h3>
             <h5>viernes, 14 enero de 2022 | 14:28</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/01/14/colorimetria-una-de-las-nuevas-opciones-de-la-upro/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/01/COLORIMETRIA1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/01/14/colorimetria-una-de-las-nuevas-opciones-de-la-upro/">VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/01/14/colorimetria-una-de-las-nuevas-opciones-de-la-upro/">Colorimetría, una de las nuevas opciones de la UPrO</a></h3>
             <h5>viernes, 14 enero de 2022 | 12:39</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/01/14/este-domingo-habra-musica-en-vivo-en-la-casa-del-poeta/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/01/COTI-OK-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/01/14/este-domingo-habra-musica-en-vivo-en-la-casa-del-poeta/">VILLA DE MERLO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/01/14/este-domingo-habra-musica-en-vivo-en-la-casa-del-poeta/">Este domingo habrá música en vivo en la Casa del Poeta</a></h3>
             <h5>viernes, 14 enero de 2022 | 12:15</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/01/14/brigadistas-y-bomberos-combaten-tres-incendios-forestales/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/01/incendio-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/01/14/brigadistas-y-bomberos-combaten-tres-incendios-forestales/">EL CLIMA COMPLICA EL COMBATE DE LAS LLAMAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/01/14/brigadistas-y-bomberos-combaten-tres-incendios-forestales/">Brigadistas y bomberos combaten tres incendios forestales</a></h3>
             <h5>viernes, 14 enero de 2022 | 10:34</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/01/14/san-luis-presente-en-el-festival-nacional-de-malambo-de-laborde/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/01/DELEGACION-740-X-500-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/01/14/san-luis-presente-en-el-festival-nacional-de-malambo-de-laborde/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/01/14/san-luis-presente-en-el-festival-nacional-de-malambo-de-laborde/">San Luis presente en el Festival Nacional de Malambo de Laborde</a></h3>
             <h5>viernes, 14 enero de 2022 | 10:20</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/01/14/este-jueves-temblo-con-epicentro-cerca-del-parque-nacional-sierra-de-las-quijadas/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/01/20220114012305-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/01/14/este-jueves-temblo-con-epicentro-cerca-del-parque-nacional-sierra-de-las-quijadas/">MOVIMIENTO TELÚRICO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/01/14/este-jueves-temblo-con-epicentro-cerca-del-parque-nacional-sierra-de-las-quijadas/">Este jueves tembló con epicentro cerca del Parque Nacional Sierra de las Quijadas</a></h3>
             <h5>viernes, 14 enero de 2022 | 10:15</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/01/14/miles-de-personas-se-conectaron-a-la-plataforma-lectores-4-0/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/12/Agencia-2-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/01/14/miles-de-personas-se-conectaron-a-la-plataforma-lectores-4-0/">ULP</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/01/14/miles-de-personas-se-conectaron-a-la-plataforma-lectores-4-0/">Miles de personas se conectaron a la plataforma Lectores 4.0</a></h3>
             <h5>viernes, 14 enero de 2022 | 10:05</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/01/14/viernes-caluroso-y-con-viento-norte-sabado-con-inestabilidad-y-domingo-con-probabilidad-de-tormentas/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/01/9a5786b0-0a5e-4e5d-875d-a45c0aab840d-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/01/14/viernes-caluroso-y-con-viento-norte-sabado-con-inestabilidad-y-domingo-con-probabilidad-de-tormentas/">PENÚLTIMO DÍA DE LA OLA DE CALOR</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/01/14/viernes-caluroso-y-con-viento-norte-sabado-con-inestabilidad-y-domingo-con-probabilidad-de-tormentas/">Viernes caluroso y con viento norte, sábado con inestabilidad y domingo con probabilidad de tormentas</a></h3>
             <h5>viernes, 14 enero de 2022 | 10:00</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/01/14/competencia-freestyle-en-la-casa-del-poeta/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/01/CLASIFICATORIA-PRE-REGIONAL_-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/01/14/competencia-freestyle-en-la-casa-del-poeta/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/01/14/competencia-freestyle-en-la-casa-del-poeta/">Competencia Freestyle en la Casa del Poeta</a></h3>
             <h5>viernes, 14 enero de 2022 | 09:26</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/01/13/el-incendio-en-las-palomas-y-los-cajones-afecto-el-trazado-de-fibra-optica/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/01/ANSL-WhatsApp-Image-2022-01-13-at-21.22.56-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/01/13/el-incendio-en-las-palomas-y-los-cajones-afecto-el-trazado-de-fibra-optica/">NORTE PROVINCIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/01/13/el-incendio-en-las-palomas-y-los-cajones-afecto-el-trazado-de-fibra-optica/">El incendio en Las Palomas y Los Cajones afectó el trazado de fibra óptica</a></h3>
             <h5>jueves, 13 enero de 2022 | 23:52</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/01/13/este-jueves-se-registraron-3-159-casos-de-coronavirus/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-13-at-17.26.56-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/01/13/este-jueves-se-registraron-3-159-casos-de-coronavirus/">COMUNICADO OFICIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/01/13/este-jueves-se-registraron-3-159-casos-de-coronavirus/">Este jueves se registraron 3.159 casos de Coronavirus</a></h3>
             <h5>jueves, 13 enero de 2022 | 17:33</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/01/13/san-luis-agua-realizo-el-encauzamiento-de-un-sector-del-rio-amieva/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/01/Encauzamiento-Rio-Amieva-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/01/13/san-luis-agua-realizo-el-encauzamiento-de-un-sector-del-rio-amieva/">DEPARTAMENTO BELGRANO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/01/13/san-luis-agua-realizo-el-encauzamiento-de-un-sector-del-rio-amieva/">San Luis Agua realizó el encauzamiento de un sector del río Amieva</a></h3>
             <h5>jueves, 13 enero de 2022 | 17:07</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/01/13/nueva-jornada-de-vacunacion-en-el-hospital-madre-catalina-se-aplican-dosis-de-refuerzo/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/01/IMG-20220112-WA0066-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/01/13/nueva-jornada-de-vacunacion-en-el-hospital-madre-catalina-se-aplican-dosis-de-refuerzo/">LUCHA CONTRA LA PANDEMIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/01/13/nueva-jornada-de-vacunacion-en-el-hospital-madre-catalina-se-aplican-dosis-de-refuerzo/">Nueva jornada de vacunación en el Hospital &#8220;Madre Catalina&#8221;: se aplican dosis de refuerzo</a></h3>
             <h5>jueves, 13 enero de 2022 | 15:24</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/01/13/la-campana-de-vacunacion-continua-a-todo-ritmo-en-la-toma/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-13-at-11.56.03-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/01/13/la-campana-de-vacunacion-continua-a-todo-ritmo-en-la-toma/">LUCHA CONTRA LA PANDEMIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/01/13/la-campana-de-vacunacion-continua-a-todo-ritmo-en-la-toma/">La campaña de vacunación continúa a todo ritmo en La Toma</a></h3>
             <h5>jueves, 13 enero de 2022 | 15:11</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/01/13/cultura-en-tu-barrio-paso-por-el-jardin-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/01/ALMA-DE-GUITARRA-OK-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/01/13/cultura-en-tu-barrio-paso-por-el-jardin-san-luis/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/01/13/cultura-en-tu-barrio-paso-por-el-jardin-san-luis/">“Cultura en tu barrio” pasó por el Jardín San Luis</a></h3>
             <h5>jueves, 13 enero de 2022 | 13:50</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/01/13/nuevo-horario-para-el-parador-potrero/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/01/PARADOR-POTRERO-5-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/01/13/nuevo-horario-para-el-parador-potrero/">SECRETARÍA DE TURISMO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/01/13/nuevo-horario-para-el-parador-potrero/">Nuevo horario para el Parador Potrero</a></h3>
             <h5>jueves, 13 enero de 2022 | 13:22</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/01/13/ley-yolanda-y-participacion-ciudadana-comienza-una-nueva-etapa-de-generacion-de-contenidos/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/01/Imagen-Nota-Ley-Yolanda-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/01/13/ley-yolanda-y-participacion-ciudadana-comienza-una-nueva-etapa-de-generacion-de-contenidos/">AMBIENTE</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/01/13/ley-yolanda-y-participacion-ciudadana-comienza-una-nueva-etapa-de-generacion-de-contenidos/">Ley Yolanda y participación ciudadana: comienza una nueva etapa de generación de contenidos</a></h3>
             <h5>jueves, 13 enero de 2022 | 13:19</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/01/13/este-jueves-llegaron-a-san-luis-10-000-dosis-de-vacunas-contra-el-coronavirus/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/01/vacunas-portada-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/01/13/este-jueves-llegaron-a-san-luis-10-000-dosis-de-vacunas-contra-el-coronavirus/">SERÁN DISTRIBUIDAS EN DIFERENTES LOCALIDADES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/01/13/este-jueves-llegaron-a-san-luis-10-000-dosis-de-vacunas-contra-el-coronavirus/">Este jueves llegaron a San Luis 10.000 dosis de vacunas contra el Coronavirus</a></h3>
             <h5>jueves, 13 enero de 2022 | 12:00</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2022/01/13/pinta-san-luis-viaja-al-periodo-jurasico-con-un-mural-interactivo/"><img src="http://agenciasanluis.com/wp-content/uploads/2022/01/ef12a1f5-0665-47ed-8873-476ab2d1a5a4-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2022/01/13/pinta-san-luis-viaja-al-periodo-jurasico-con-un-mural-interactivo/">OBRA PÚBLICA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2022/01/13/pinta-san-luis-viaja-al-periodo-jurasico-con-un-mural-interactivo/">Pinta San Luis viaja al período Jurásico con un mural interactivo</a></h3>
             <h5>jueves, 13 enero de 2022 | 11:01</h5>
          </div>

      </div>
  </div>
      </div>


	</div>


	<div class="col-md-4 hidden-xs">
	<div id="blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" id="Image-Maps-Com-image-maps-2019-02-27-122842" src="http://agenciasanluis.com/wp-content/uploads/2019/05/gobierno.jpg" alt="" usemap="#image-maps-2019-02-27-122842" width="300" height="500" border="0" /></p>
<map id="ImageMapsCom-image-maps-2019-02-27-122842" name="image-maps-2019-02-27-122842">
<area id="Facebook Gobierno de San Luis" style="outline: none;" title="Facebook Gobierno de San Luis" alt="Facebook Gobierno de San Luis" coords="37,361,87,411" shape="rect" href="https://www.facebook.com/sanluisgob/" target="_blank" />
<area id="Twitter Gobierno de San Luis" style="outline: none;" title="Twitter Gobierno de San Luis" alt="Twitter Gobierno de San Luis" coords="94,362,144,412" shape="rect" href="https://twitter.com/sanluisgob1" target="_blank" />
<area id="Instagram Gobierno de San Luis" style="outline: none;" title="Instagram Gobierno de San Luis" alt="Instagram Gobierno de San Luis" coords="150,361,200,411" shape="rect" href="https://www.instagram.com/gobsanluis_1/" target="_blank" />
<area id="Youtube Gobierno de San Luis" style="outline: none;" title="Youtube Gobierno de San Luis" alt="Youtube Gobierno de San Luis" coords="208,362,258,412" shape="rect" href="https://www.youtube.com/c/sanluisgobierno" target="_blank" />
<area style="outline: none;" title="Image Map" alt="Image Map" coords="298,498,300,500" shape="rect" href="http://www.image-maps.com/index.php?aff=mapped_users_0" />
 </map>
</div>
		</aside>	</div>
</div>


</div><!-- row -->



</div>
</div>

</section>




<div class="container-fluid" id="footer">

<div class="row">
		<div class="col-md-12">
			<div class="container centrado">
				<div class="row">
					<div class="col-md-4">

							<div class="ft1" style="background: url(/uploads/footerLogoANSL.png?v=4) no-repeat 54px 1px;">
						      <a class="logoAnsl" href="http://agenciasanluis.com/">ANSL</a>
						      <h5>&nbsp;</h5>
						      <p>&nbsp;</p>
						      <!-- <h5>Ubicación</h5>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <h5>Teléfono</h5>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> -->
						    </div>


					</div>
					<div class="col-md-4">

						<div class="ft2">
						      <h3>Agencia de Noticias San Luis (ANSL)</h3>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Edificio la Herradura - 2º Subsuelo<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> 
					    </div>

					</div>
					<div class="col-md-4">

						<div class="ft3">
					      <p class="menuFooter"><a href="http://agenciasanluis.com/">Hoy</a> | <a href="http://agenciasanluis.com/categoria/secretaria/de-la-juventud/">Jóvenes</a> | <a href="http://agenciasanluis.com/categoria/puntanidad/">Puntanidad</a> | <a href="http://agenciasanluis.com/deportes/">Deportes</a><br>
					        <a href="http://agenciasanluis.com/cultura/">Cultura</a> | <a href="http://agenciasanluis.com/contacto-2/">Contacto</a><br>
					        
					      <div class="">
					        <ul>
					        	 <li class="social">
				                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
				                  </li>

					        </ul>
					        <div class="clear"></div>
					      </div>
					      <h4 style=" background: url(/uploads/footerEscudo.png?v=4) no-repeat;"><a href="http://www.sanluis.gov.ar/" target="_blank">Gobierno de la Provincia de San Luis</a></h4>
					    </div>

					</div>

				</div>
			</div>
		</div>
</div>

</div>

<div class="modal fade" id="videoModal" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
		<button type="button" class="modal-close-custom close" data-dismiss="modal">&times;</button>
      	<div class="modal-body">
		<div class="embed-responsive embed-responsive-16by9">
		<iframe width="100%" height="500" src="" frameborder="0" allowfullscreen></iframe>
		</div>
		</div>
		</div>
		</div>
</div>


</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29809901-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<link rel='stylesheet' id='advanced-responsive-video-embedder-css'  href='http://agenciasanluis.com/wp-content/plugins/advanced-responsive-video-embedder/public/arve.min.css?ver=8.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/app.js?ver=5.7.5' id='theme-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/lightslider.min.js?ver=5.7.5' id='carousel-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/sliders.js?ver=5.7.5' id='sliders-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/wp-embed.min.js?ver=5.7.5' id='wp-embed-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/advanced-responsive-video-embedder/public/arve.min.js?ver=8.6.6' id='advanced-responsive-video-embedder-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/spin.js?ver=1.3' id='spin-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jquery.spin.js?ver=5.7.5' id='jquery.spin-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/agenciasanluis.com\/wp-admin\/admin-ajax.php","nonce":"1632813783","display_exif":"0","display_geo":"1","background_color":"black","comment":"Comment","post_comment":"Post Comment","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/agenciasanluis.com\/wp-login.php?redirect_to=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2022%2F01%2F14%2Fel-hotel-internacional-potrero-de-los-funes-incorporo-un-robot-mozo%2F","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.js?ver=20130109' id='jetpack-carousel-js'></script>

</html>

