<!DOCTYPE html>
<html lang="es-AR" id="arve">
<head>
<title>Deporte electrónico: llega una tarde de competencia de videojuegos - Agencia de Noticias San Luis</title>
<meta charset="UTF-8" />
<meta name="description" content="Agencia de Noticias San Luis (ANSL) es un medio informativo del Gobierno de la Provincia de San Luis, República Argentina en formato de diario digital." />
<meta name="keywords" content="ANSL, Agencia, San Luis, República, gobierno, diario, news, newspaper, merlo, villa mercedes, argentina, clima, periodico, actualidad, ultimo momento" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://agenciasanluis.com/favicon-new.ico?v=72" type="image/x-icon"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="http://agenciasanluis.com/notas/2021/12/02/deporte-electronico-llega-una-tarde-de-competencia-de-videojuegos/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Deporte electrónico: llega una tarde de competencia de videojuegos - Agencia de Noticias San Luis" />
	<meta property="og:description" content="Será este viernes a partir de las 16:00 en el Salón Blanco de Terrazas del Portezuelo, donde se desarrollarán minitorneos con el objetivo de seguir fomentando los deportes electrónicos (e-sports) en la provincia. También se entregarán los premios a los campeones del &quot;3er Torneo Provincial de JuventudGamer, edición LoL&quot;." />
	<meta property="og:url" content="http://agenciasanluis.com/notas/2021/12/02/deporte-electronico-llega-una-tarde-de-competencia-de-videojuegos/" />
	<meta property="og:site_name" content="Agencia de Noticias San Luis" />
	<meta property="article:published_time" content="2021-12-02T17:00:44+00:00" />
	<meta property="article:modified_time" content="2021-12-02T17:03:11+00:00" />
	<meta property="og:image" content="http://agenciasanluis.com/wp-content/uploads/2021/12/3-_DSC2334.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="998" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Roberto Vinuesa">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://agenciasanluis.com/#website","url":"http://agenciasanluis.com/","name":"Agencia de Noticias San Luis","description":"Una Agencia, toda una Provincia","potentialAction":[{"@type":"SearchAction","target":"http://agenciasanluis.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"http://agenciasanluis.com/notas/2021/12/02/deporte-electronico-llega-una-tarde-de-competencia-de-videojuegos/#primaryimage","inLanguage":"es-AR","url":"http://agenciasanluis.com/wp-content/uploads/2021/12/3-_DSC2334.jpg","contentUrl":"http://agenciasanluis.com/wp-content/uploads/2021/12/3-_DSC2334.jpg","width":1500,"height":998},{"@type":"WebPage","@id":"http://agenciasanluis.com/notas/2021/12/02/deporte-electronico-llega-una-tarde-de-competencia-de-videojuegos/#webpage","url":"http://agenciasanluis.com/notas/2021/12/02/deporte-electronico-llega-una-tarde-de-competencia-de-videojuegos/","name":"Deporte electr\u00f3nico: llega una tarde de competencia de videojuegos - Agencia de Noticias San Luis","isPartOf":{"@id":"http://agenciasanluis.com/#website"},"primaryImageOfPage":{"@id":"http://agenciasanluis.com/notas/2021/12/02/deporte-electronico-llega-una-tarde-de-competencia-de-videojuegos/#primaryimage"},"datePublished":"2021-12-02T17:00:44+00:00","dateModified":"2021-12-02T17:03:11+00:00","author":{"@id":"http://agenciasanluis.com/#/schema/person/48653c6edcef1d44a1f2145172b39455"},"breadcrumb":{"@id":"http://agenciasanluis.com/notas/2021/12/02/deporte-electronico-llega-una-tarde-de-competencia-de-videojuegos/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["http://agenciasanluis.com/notas/2021/12/02/deporte-electronico-llega-una-tarde-de-competencia-de-videojuegos/"]}]},{"@type":"BreadcrumbList","@id":"http://agenciasanluis.com/notas/2021/12/02/deporte-electronico-llega-una-tarde-de-competencia-de-videojuegos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://agenciasanluis.com/","url":"http://agenciasanluis.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://agenciasanluis.com/notas/2021/12/02/deporte-electronico-llega-una-tarde-de-competencia-de-videojuegos/","url":"http://agenciasanluis.com/notas/2021/12/02/deporte-electronico-llega-una-tarde-de-competencia-de-videojuegos/","name":"Deporte electr\u00f3nico: llega una tarde de competencia de videojuegos"}}]},{"@type":"Person","@id":"http://agenciasanluis.com/#/schema/person/48653c6edcef1d44a1f2145172b39455","name":"Roberto Vinuesa","image":{"@type":"ImageObject","@id":"http://agenciasanluis.com/#personlogo","inLanguage":"es-AR","url":"http://0.gravatar.com/avatar/96cf6123e8af9bb83140988a1d74011b?s=96&d=mm&r=g","contentUrl":"http://0.gravatar.com/avatar/96cf6123e8af9bb83140988a1d74011b?s=96&d=mm&r=g","caption":"Roberto Vinuesa"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; Feed" href="http://agenciasanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; RSS de los comentarios" href="http://agenciasanluis.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://agenciasanluis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/app.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/lightslider.min.css?ver=5.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://agenciasanluis.com/wp-json/" /><link rel="alternate" type="application/json" href="http://agenciasanluis.com/wp-json/wp/v2/posts/748889" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciasanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciasanluis.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.4" />
<link rel='shortlink' href='http://agenciasanluis.com/?p=748889' />
<link rel="alternate" type="application/json+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2021%2F12%2F02%2Fdeporte-electronico-llega-una-tarde-de-competencia-de-videojuegos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2021%2F12%2F02%2Fdeporte-electronico-llega-una-tarde-de-competencia-de-videojuegos%2F&#038;format=xml" />
</head>
<body>
<div class="container-fluid header-agencia">
    <div class="row">
        <div class="container">
          <div class="row">
          <div class="col-xs-6 col-md-3">
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo.png?v=1.0" alt="Agencia de Noticias San Luis" class="logo"></a>
          </div>
          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">

             <ul class=" header-socials">
                  <li class="social">
                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
                  </li>

             </ul>



          </div>

          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">
              <div class="clima">
                  <div id="iclima2"><div id="TT_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></div><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></script></div>
              </div>
          </div>
          <div class="col-xs-6 col-md-3">
              <div class="row">
              <div class="col-md-3">
              <div class="menu-block">
                  <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-401598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-401598"><a href="http://agenciasanluis.com/">HOY</a></li>
<li id="menu-item-405344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405344"><a href="http://agenciasanluis.com/jovenes/">JÓVENES</a></li>
<li id="menu-item-531108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531108"><a href="http://agenciasanluis.com/jovenes/">MOLINO FÉNIX</a></li>
<li id="menu-item-401600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401600"><a href="http://agenciasanluis.com/categoria/puntanidad/">PUNTANIDAD</a></li>
<li id="menu-item-401605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401605"><a href="http://agenciasanluis.com/deportes/">DEPORTES</a></li>
<li id="menu-item-401608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401608"><a href="http://agenciasanluis.com/cultura/">CULTURA</a></li>
<li id="menu-item-401611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401611"><a href="http://agenciasanluis.com/contacto-2/">CONTACTO</a></li>
</ul></div>                  <div class="search-box">
                      <form role="search" method="get" class="search-form" action="http://agenciasanluis.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                  </div>
                  <a href="#" class="menu-trigger"><i class="fa fa-bars"></i></a>
                  <a href="#" class="search-trigger"><i class="fa fa-search"></i></a>
              </div>
              </div>
               <div class="col-md-9 hidden-sm hidden-xs">
                    <div class="app_sharer">
                       <a href='https://play.google.com/store/apps/details?id=io.demux.ansl' target="_blank"><img alt='Disponible en Google Play' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/google-play-badge.png' /></a>

                       <a href="https://itunes.apple.com/ar/app/agencia-de-noticias-san-luis/id1259464028?mt=8" target="_blank">
                         <img alt='Disponible en Apple Store' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/badge-download-on-the-app-store.svg'/>
                       </a>
                      </div>
                  <!-- <div class="propaganda hidden-sm">
                      <img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/propaganda.png" alt="2017 año de la juventud">
                  </div> -->
               </div>
              </div>


          </div>
          </div>
        </div>
    </div>
</div>

        <div class="container">
          <div class="row">
          	<div class="col-md-12 text-center" style="margin-top: 10px !important;">
			  <a href="https://www.youtube.com/watch?v=gLg-wI2Q4m0&feature=youtu.be" target="_blank" border="0">
          		<img src='http://agenciasanluis.com/wp-content/themes/anslv3/images/sanluis-a-mil.gif' class="img-responsive" style="min-height: 50px !important;margin:auto;">
          	  </a>
          	</div>	
          </div>
        </div>
        

	<section class="noticia" id="inner">

	<div class="post-container">
	<div class="container">


	<div class="row">

	<div class="col-md-8 border-right">

	<div class="single-post-classic nota">
	<div class="header_nota">
		<h3 class="serif-font strong left">PROGRAMA JUVENTUDES</h3>
		<h5 class="date left">jueves, 02 diciembre de 2021 | 14:00</h5>
	</div>

	<h1 class="serif-font">Deporte electrónico: llega una tarde de competencia de videojuegos</h1>

	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2021/12/02/deporte-electronico-llega-una-tarde-de-competencia-de-videojuegos/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2021/12/02/deporte-electronico-llega-una-tarde-de-competencia-de-videojuegos/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2021/12/02/deporte-electronico-llega-una-tarde-de-competencia-de-videojuegos/" data-text="[PROGRAMA JUVENTUDES] Deporte electrónico: llega una tarde de competencia de videojuegos" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BPROGRAMA+JUVENTUDES%5D+Deporte+electr%C3%B3nico%3A+llega+una+tarde+de+competencia+de+videojuegos&body=http://agenciasanluis.com/notas/2021/12/02/deporte-electronico-llega-una-tarde-de-competencia-de-videojuegos/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>




	<div class="post-content serif-font">
	<p><strong>Será este viernes a partir de las 16:00 en el Salón Blanco de Terrazas del Portezuelo, donde se desarrollarán minitorneos con el objetivo de seguir fomentando los deportes electrónicos (esports) en la provincia. También se entregarán los premios a los campeones del &#8220;3er Torneo Provincial de JuventudGamer, edición LoL&#8221;.</strong></p>
<div class="arve-wrapper" data-mode="normal" data-provider="youtube" id="video-C1dHBcUR8Zk" itemscope itemtype="http://schema.org/VideoObject">
<div class="arve-embed-container" style="padding-bottom:56.250000%"><iframe loading="lazy" allowfullscreen class="arve-iframe fitvidsignore" frameborder="0" scrolling="no" src="https://www.youtube.com/embed/C1dHBcUR8Zk?iv_load_policy=3&#038;modestbranding=1&#038;rel=0&#038;autohide=1&#038;playsinline=1&#038;autoplay=0" sandbox="allow-scripts allow-same-origin allow-presentation allow-popups" width="480" height="270"></iframe></div>
</div>
<p>Fernando Bertín, jefe del Subprograma Nuevas Tecnologías del Programa Juventudes, anunció que se realizará este viernes 3 de diciembre a las 16:00 un encuentro de minitorneos de videojuegos en modalidades amistosas y participativas, donde se podrá competir en Mortal Kombat, FIFA, LoL, CounterStrike, Call of Duty (Warzone) y Fortnite.</p>
<p>Será una &#8220;Tarde de esports” en el Salón Blanco de Terrazas del Portezuelo, donde también se hará entrega de premios a los últimos campeones del &#8220;Tercer Torneo Provincial de JuventudGamer, edición LoL&#8221;.</p>
<p>“El Gobierno de la provincia viene desde hace algunos años generando estas actividades con los ciberdeportes, porque es un deporte nuevo en el mundo y se ha instalado fuertemente, acompañado de toda la industria del videojuego, que incluye a los jugadores, relatores y streaming”; las nuevas generaciones casi no consumen la televisión tradicional, sino que prefieren las transmisiones en vivo y redes sociales”, explicó Bertín.</p>
<p>El funcionario anticipó que el Gobierno seguirá generando diferentes actividades relacionadas con competencias y torneos de videojuegos. “Comenzamos en 2019 con actividades presenciales, pero luego llegó la pandemia, que, aunque no nos frenó, nos hizo cambiar la estrategia y desarrollamos tres torneos provinciales, llamados JuventudGamer, que se llevan adelante en forma online”, según recordó.</p>
<p>Bertín recalcó que la idea de generar estos espacios es para que la juventud de San Luis pueda vivir en primera persona la experiencia de competir en un torneo de videojuegos.</p>
<p>En el Salón Blanco se instalarán diferentes islas, que tendrán cada una su campeón y subcampeón, para que los interesados puedan competir previa inscripción en el lugar. Sin embargo, también podrán asistir los jóvenes que solo quieran observar el torneo.</p>
<p>&nbsp;</p>
<p>Nota foto y video: ANSL.</p>
	</div>

	</div>

		<div class="post-meta">
	
		<span class="categories"><i class="fa fa-archive"></i> Archivada en: <a href="http://agenciasanluis.com/categoria/sociedad/actualidad/" rel="category tag">Actualidad</a>,<a href="http://agenciasanluis.com/categoria/ansl/" rel="category tag">ANSL</a>,<a href="http://agenciasanluis.com/categoria/organismos/de-la-juventud/" rel="category tag">Juventud</a>,<a href="http://agenciasanluis.com/categoria/organismos/" rel="category tag">Organismos</a>,<a href="http://agenciasanluis.com/categoria/sociedad/" rel="category tag">Sociedad</a></span>
	
		<span class="tags"><i class="fa fa-tags"></i> Etiquetada con: <a href="http://agenciasanluis.com/notas/tag/deportes-electronicos/" rel="tag">deportes electrónicos</a>,<a href="http://agenciasanluis.com/notas/tag/programa-juventudes/" rel="tag">Programa Juventudes</a>,<a href="http://agenciasanluis.com/notas/tag/salon-blanco/" rel="tag">Salón Blanco</a>,<a href="http://agenciasanluis.com/notas/tag/torneo/" rel="tag">Torneo</a>,<a href="http://agenciasanluis.com/notas/tag/viernes/" rel="tag">viernes</a></span>
	

		</div>
	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2021/12/02/deporte-electronico-llega-una-tarde-de-competencia-de-videojuegos/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2021/12/02/deporte-electronico-llega-una-tarde-de-competencia-de-videojuegos/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2021/12/02/deporte-electronico-llega-una-tarde-de-competencia-de-videojuegos/" data-text="[PROGRAMA JUVENTUDES] Deporte electrónico: llega una tarde de competencia de videojuegos" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BPROGRAMA+JUVENTUDES%5D+Deporte+electr%C3%B3nico%3A+llega+una+tarde+de+competencia+de+videojuegos&body=http://agenciasanluis.com/notas/2021/12/02/deporte-electronico-llega-una-tarde-de-competencia-de-videojuegos/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>

  <div class="ultimasnoticias" id="notas-relacionadas">
    <h3 class="titulo">Últimas Noticias</h3>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/12/02/la-punta-una-obra-de-pavimentacion-dano-el-tendido-subterraneo-de-fibra-optica/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/12/IMG-20211202-WA0073-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/12/02/la-punta-una-obra-de-pavimentacion-dano-el-tendido-subterraneo-de-fibra-optica/">CONECTIVIDAD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/12/02/la-punta-una-obra-de-pavimentacion-dano-el-tendido-subterraneo-de-fibra-optica/">La Punta: Una obra de pavimentación dañó el tendido subterráneo de fibra óptica </a></h3>
             <h5>jueves, 02 diciembre de 2021 | 14:57</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/12/02/llega-un-nuevo-fin-de-semana-de-peliculas-en-el-cine-gratuito-de-la-ediro/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/12/cine-en-la-EDIRO-2021-03-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/12/02/llega-un-nuevo-fin-de-semana-de-peliculas-en-el-cine-gratuito-de-la-ediro/">DIVERSIÓN EN FAMILIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/12/02/llega-un-nuevo-fin-de-semana-de-peliculas-en-el-cine-gratuito-de-la-ediro/">Llega un nuevo fin de semana de películas en el cine gratuito de la EDIRO</a></h3>
             <h5>jueves, 02 diciembre de 2021 | 14:10</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/12/02/la-casa-en-el-aire-presenta-un-nuevo-programa-por-radio-lafinur-5/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/12/CASA-EN-EL-AIRE_-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/12/02/la-casa-en-el-aire-presenta-un-nuevo-programa-por-radio-lafinur-5/">CULTURA </a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/12/02/la-casa-en-el-aire-presenta-un-nuevo-programa-por-radio-lafinur-5/">La Casa en el Aire presenta un nuevo programa por Radio Lafinur</a></h3>
             <h5>jueves, 02 diciembre de 2021 | 14:08</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/12/02/el-proximo-lunes-la-actividad-escolar-se-desarrollara-con-normalidad/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/12/2-12-Comunicado-Clases-2-de-Diciembre-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/12/02/el-proximo-lunes-la-actividad-escolar-se-desarrollara-con-normalidad/">EDUCACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/12/02/el-proximo-lunes-la-actividad-escolar-se-desarrollara-con-normalidad/">El próximo lunes la actividad escolar se desarrollará con normalidad</a></h3>
             <h5>jueves, 02 diciembre de 2021 | 14:04</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/12/02/deporte-electronico-llega-una-tarde-de-competencia-de-videojuegos/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/12/3-_DSC2334-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/12/02/deporte-electronico-llega-una-tarde-de-competencia-de-videojuegos/">PROGRAMA JUVENTUDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/12/02/deporte-electronico-llega-una-tarde-de-competencia-de-videojuegos/">Deporte electrónico: llega una tarde de competencia de videojuegos</a></h3>
             <h5>jueves, 02 diciembre de 2021 | 14:00</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/12/02/realizan-diversas-obras-en-el-barrio-parque-centenario-de-la-ciudad-de-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/12/e23dc92b-5918-4734-9edf-b1284f310969-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/12/02/realizan-diversas-obras-en-el-barrio-parque-centenario-de-la-ciudad-de-san-luis/">MÁS COMODIDAD Y SEGURIDAD VIAL PARA LOS VECINOS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/12/02/realizan-diversas-obras-en-el-barrio-parque-centenario-de-la-ciudad-de-san-luis/">Realizan diversas obras en el barrio Parque Centenario de la ciudad de San Luis</a></h3>
             <h5>jueves, 02 diciembre de 2021 | 13:31</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/12/02/san-luis-estuvo-presente-en-el-encuentro-federal-de-salud-y-derechos-sexuales-y-reproductivos/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/12/9a8aaea7-e0d5-443e-b588-5b2ec5ceff8f-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/12/02/san-luis-estuvo-presente-en-el-encuentro-federal-de-salud-y-derechos-sexuales-y-reproductivos/">MINISTERIO DE SALUD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/12/02/san-luis-estuvo-presente-en-el-encuentro-federal-de-salud-y-derechos-sexuales-y-reproductivos/">San Luis estuvo presente en el Encuentro Federal de Salud y Derechos Sexuales y Reproductivos</a></h3>
             <h5>jueves, 02 diciembre de 2021 | 13:26</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/12/02/se-registro-un-temblor-al-norte-de-la-botija/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/12/20211202121653-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/12/02/se-registro-un-temblor-al-norte-de-la-botija/">MOVIMIENTO TELÚRICO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/12/02/se-registro-un-temblor-al-norte-de-la-botija/">Se registró un temblor al norte de La Botija</a></h3>
             <h5>jueves, 02 diciembre de 2021 | 13:25</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/12/02/comienzan-las-muestras-de-fin-de-ano-en-el-centro-cultural-puente-blanco/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/12/TEATRO-INFANTIL-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/12/02/comienzan-las-muestras-de-fin-de-ano-en-el-centro-cultural-puente-blanco/">CULTURA </a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/12/02/comienzan-las-muestras-de-fin-de-ano-en-el-centro-cultural-puente-blanco/">Comienzan las muestras de fin de año en el Centro Cultural Puente Blanco</a></h3>
             <h5>jueves, 02 diciembre de 2021 | 13:06</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/12/02/la-upro-abrio-las-inscripciones-para-sus-carreras-con-mas-oferta-academica-para-2022/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/12/aa5c8b59-f477-486d-9340-90482e855836-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/12/02/la-upro-abrio-las-inscripciones-para-sus-carreras-con-mas-oferta-academica-para-2022/">CIERRAN EL 29 DE DICIEMBRE</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/12/02/la-upro-abrio-las-inscripciones-para-sus-carreras-con-mas-oferta-academica-para-2022/">La UPrO abrió las inscripciones para sus carreras con más oferta académica para 2022</a></h3>
             <h5>jueves, 02 diciembre de 2021 | 11:49</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/12/02/este-jueves-y-viernes-podria-llover-pero-las-maximas-seguiran-elevadas/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/12/sp2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/12/02/este-jueves-y-viernes-podria-llover-pero-las-maximas-seguiran-elevadas/">LA SEMANA TERMINA INESTABLE Y CÁLIDA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/12/02/este-jueves-y-viernes-podria-llover-pero-las-maximas-seguiran-elevadas/">Este jueves y viernes podría llover, pero las máximas seguirán elevadas</a></h3>
             <h5>jueves, 02 diciembre de 2021 | 09:36</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/12/01/talleres-vencio-por-1-a-0-a-godoy-cruz-en-la-punta-y-es-finalista-de-la-copa-argentina/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/12/c808a245-74b4-457e-aaa9-db1b1f0dc325-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/12/01/talleres-vencio-por-1-a-0-a-godoy-cruz-en-la-punta-y-es-finalista-de-la-copa-argentina/">NOCHE DE FÚTBOL EN EL “JUAN GILBERTO FUNES”</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/12/01/talleres-vencio-por-1-a-0-a-godoy-cruz-en-la-punta-y-es-finalista-de-la-copa-argentina/">Talleres venció por 1 a 0 a Godoy Cruz en La Punta y es finalista de la Copa Argentina</a></h3>
             <h5>miércoles, 01 diciembre de 2021 | 23:29</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/12/01/aniversario-de-la-ciudad-de-villa-mercedes-el-molino-fenix-fue-escenario-de-una-velada-de-musica-y-celebracion/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/12/b4fa93df-d6e6-4a7a-a099-1f405950a0c7-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/12/01/aniversario-de-la-ciudad-de-villa-mercedes-el-molino-fenix-fue-escenario-de-una-velada-de-musica-y-celebracion/">ESTE MIÉRCOLES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/12/01/aniversario-de-la-ciudad-de-villa-mercedes-el-molino-fenix-fue-escenario-de-una-velada-de-musica-y-celebracion/">Aniversario de la ciudad de Villa Mercedes: el Molino Fénix fue escenario de una velada de música y celebración</a></h3>
             <h5>miércoles, 01 diciembre de 2021 | 23:25</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/12/01/el-hospital-central-dr-ramon-carrillo-se-ilumino-de-rojo-en-conmemoracion-al-dia-mundial-de-la-lucha-contra-el-sida/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/12/7-DSC_7999-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/12/01/el-hospital-central-dr-ramon-carrillo-se-ilumino-de-rojo-en-conmemoracion-al-dia-mundial-de-la-lucha-contra-el-sida/">ESTE MIÉRCOLES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/12/01/el-hospital-central-dr-ramon-carrillo-se-ilumino-de-rojo-en-conmemoracion-al-dia-mundial-de-la-lucha-contra-el-sida/">El Hospital Central “Dr. Ramón Carrillo” se iluminó de rojo en conmemoración al Día Mundial de Lucha contra el Sida</a></h3>
             <h5>miércoles, 01 diciembre de 2021 | 22:24</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/12/01/crece-la-expectativa-por-talleres-godoy-cruz-en-el-estadio-de-la-punta/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-02-at-12.35.10-AM-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/12/01/crece-la-expectativa-por-talleres-godoy-cruz-en-el-estadio-de-la-punta/">FÚTBOL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/12/01/crece-la-expectativa-por-talleres-godoy-cruz-en-el-estadio-de-la-punta/">Crece la expectativa por Talleres-Godoy Cruz en el estadio de La Punta</a></h3>
             <h5>miércoles, 01 diciembre de 2021 | 20:11</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/12/01/san-luis-protagonista-en-la-feria-internacional-de-turismo/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/12/FIT-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/12/01/san-luis-protagonista-en-la-feria-internacional-de-turismo/">SECRETARÍA DE TURISMO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/12/01/san-luis-protagonista-en-la-feria-internacional-de-turismo/">San Luis protagonista en la Feria Internacional de Turismo</a></h3>
             <h5>miércoles, 01 diciembre de 2021 | 20:05</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/12/01/otra-tarde-emotiva-en-la-escuela-provincial-de-equinoterapia-terrazas-del-portezuelo/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/12/34-DSC_7955-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/12/01/otra-tarde-emotiva-en-la-escuela-provincial-de-equinoterapia-terrazas-del-portezuelo/">INCLUSIÓN Y CALIDAD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/12/01/otra-tarde-emotiva-en-la-escuela-provincial-de-equinoterapia-terrazas-del-portezuelo/">Otra tarde emotiva en la Escuela Provincial de Equinoterapia “Terrazas del Portezuelo”</a></h3>
             <h5>miércoles, 01 diciembre de 2021 | 19:55</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/12/01/se-firmo-un-nuevo-convenio-para-la-inclusion-laboral-con-perspectiva-de-genero/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/12/Matria-en-construccion-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/12/01/se-firmo-un-nuevo-convenio-para-la-inclusion-laboral-con-perspectiva-de-genero/">MUJERES Y DISIDENCIAS EN LA CONSTRUCCIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/12/01/se-firmo-un-nuevo-convenio-para-la-inclusion-laboral-con-perspectiva-de-genero/">Se firmó un nuevo convenio para la inclusión laboral con perspectiva de género</a></h3>
             <h5>miércoles, 01 diciembre de 2021 | 19:30</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/12/01/comunicado-sobre-el-pago-de-asistencia-al-desempleado/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/12/1_5a-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/12/01/comunicado-sobre-el-pago-de-asistencia-al-desempleado/">REACTIVACIÓN PROVINCIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/12/01/comunicado-sobre-el-pago-de-asistencia-al-desempleado/">Comunicado sobre el pago de Asistencia al Desempleado</a></h3>
             <h5>miércoles, 01 diciembre de 2021 | 18:04</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/12/01/este-jueves-se-realizara-la-ix-expo-de-proyectos-educativos-de-nivel-secundario/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-01-at-14.54.37-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/12/01/este-jueves-se-realizara-la-ix-expo-de-proyectos-educativos-de-nivel-secundario/">MINISTERIO DE EDUCACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/12/01/este-jueves-se-realizara-la-ix-expo-de-proyectos-educativos-de-nivel-secundario/">Este jueves se realizará la IX Expo de Proyectos Educativos de nivel secundario</a></h3>
             <h5>miércoles, 01 diciembre de 2021 | 17:51</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/12/01/este-miercoles-se-registro-1-caso-de-coronavirus-en-la-provincia/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/12/comunicado-web_Mesa-de-trabajo-1-copia-9-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/12/01/este-miercoles-se-registro-1-caso-de-coronavirus-en-la-provincia/">COMUNICADO OFICIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/12/01/este-miercoles-se-registro-1-caso-de-coronavirus-en-la-provincia/">Este miércoles se registró 1 caso de Coronavirus en la provincia</a></h3>
             <h5>miércoles, 01 diciembre de 2021 | 17:41</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/12/01/san-luis-estuvo-presente-en-el-encuentro-nacional-para-la-construccion-federal-del-sistema-de-salud/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-01-at-17.01.33-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/12/01/san-luis-estuvo-presente-en-el-encuentro-nacional-para-la-construccion-federal-del-sistema-de-salud/">MINISTERIO DE SALUD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/12/01/san-luis-estuvo-presente-en-el-encuentro-nacional-para-la-construccion-federal-del-sistema-de-salud/">San Luis estuvo presente en el Encuentro Nacional para la Construcción Federal del Sistema de Salud</a></h3>
             <h5>miércoles, 01 diciembre de 2021 | 17:22</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/12/01/san-luis-participa-de-la-reunion-federal-de-epidemiologia/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-01-at-16.01.32-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/12/01/san-luis-participa-de-la-reunion-federal-de-epidemiologia/">BALANCES Y PERSPECTIVAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/12/01/san-luis-participa-de-la-reunion-federal-de-epidemiologia/">San Luis participa de la Reunión Federal de Epidemiología</a></h3>
             <h5>miércoles, 01 diciembre de 2021 | 17:18</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/12/01/copa-argentina-las-puertas-del-juan-gilberto-funes-abriran-a-las-1700-para-el-gran-duelo-entre-talleres-y-godoy-cruz/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/12/image_6483441-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/12/01/copa-argentina-las-puertas-del-juan-gilberto-funes-abriran-a-las-1700-para-el-gran-duelo-entre-talleres-y-godoy-cruz/">FÚTBOL DE PRIMERA EN SAN LUIS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/12/01/copa-argentina-las-puertas-del-juan-gilberto-funes-abriran-a-las-1700-para-el-gran-duelo-entre-talleres-y-godoy-cruz/">Copa Argentina: las puertas del “Juan Gilberto Funes” abrirán a las 17:00 para el gran duelo entre Talleres y Godoy Cruz</a></h3>
             <h5>miércoles, 01 diciembre de 2021 | 13:48</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/12/01/los-actos-de-colacion-llegan-con-flexibilizaciones/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/12/Foto-Colacion-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/12/01/los-actos-de-colacion-llegan-con-flexibilizaciones/">EGRESADOS 2021</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/12/01/los-actos-de-colacion-llegan-con-flexibilizaciones/">Los actos de colación llegan con flexibilizaciones</a></h3>
             <h5>miércoles, 01 diciembre de 2021 | 13:45</h5>
          </div>

      </div>
  </div>
      </div>


	</div>


	<div class="col-md-4 hidden-xs">
	<div id="blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" id="Image-Maps-Com-image-maps-2019-02-27-122842" src="http://agenciasanluis.com/wp-content/uploads/2019/05/gobierno.jpg" alt="" usemap="#image-maps-2019-02-27-122842" width="300" height="500" border="0" /></p>
<map id="ImageMapsCom-image-maps-2019-02-27-122842" name="image-maps-2019-02-27-122842">
<area id="Facebook Gobierno de San Luis" style="outline: none;" title="Facebook Gobierno de San Luis" alt="Facebook Gobierno de San Luis" coords="37,361,87,411" shape="rect" href="https://www.facebook.com/sanluisgob/" target="_blank" />
<area id="Twitter Gobierno de San Luis" style="outline: none;" title="Twitter Gobierno de San Luis" alt="Twitter Gobierno de San Luis" coords="94,362,144,412" shape="rect" href="https://twitter.com/sanluisgob1" target="_blank" />
<area id="Instagram Gobierno de San Luis" style="outline: none;" title="Instagram Gobierno de San Luis" alt="Instagram Gobierno de San Luis" coords="150,361,200,411" shape="rect" href="https://www.instagram.com/gobsanluis_1/" target="_blank" />
<area id="Youtube Gobierno de San Luis" style="outline: none;" title="Youtube Gobierno de San Luis" alt="Youtube Gobierno de San Luis" coords="208,362,258,412" shape="rect" href="https://www.youtube.com/c/sanluisgobierno" target="_blank" />
<area style="outline: none;" title="Image Map" alt="Image Map" coords="298,498,300,500" shape="rect" href="http://www.image-maps.com/index.php?aff=mapped_users_0" />
 </map>
</div>
		</aside>	</div>
</div>


</div><!-- row -->



</div>
</div>

</section>




<div class="container-fluid" id="footer">

<div class="row">
		<div class="col-md-12">
			<div class="container centrado">
				<div class="row">
					<div class="col-md-4">

							<div class="ft1" style="background: url(/uploads/footerLogoANSL.png?v=4) no-repeat 54px 1px;">
						      <a class="logoAnsl" href="http://agenciasanluis.com/">ANSL</a>
						      <h5>&nbsp;</h5>
						      <p>&nbsp;</p>
						      <!-- <h5>Ubicación</h5>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <h5>Teléfono</h5>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> -->
						    </div>


					</div>
					<div class="col-md-4">

						<div class="ft2">
						      <h3>Agencia de Noticias San Luis (ANSL)</h3>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> 
					    </div>

					</div>
					<div class="col-md-4">

						<div class="ft3">
					      <p class="menuFooter"><a href="http://agenciasanluis.com/">Hoy</a> | <a href="http://agenciasanluis.com/categoria/secretaria/de-la-juventud/">Jóvenes</a> | <a href="http://agenciasanluis.com/categoria/puntanidad/">Puntanidad</a> | <a href="http://agenciasanluis.com/deportes/">Deportes</a><br>
					        <a href="http://agenciasanluis.com/cultura/">Cultura</a> | <a href="http://agenciasanluis.com/contacto-2/">Contacto</a><br>
					        
					      <div class="">
					        <ul>
					        	 <li class="social">
				                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
				                  </li>

					        </ul>
					        <div class="clear"></div>
					      </div>
					      <h4 style=" background: url(/uploads/footerEscudo.png?v=4) no-repeat;"><a href="http://www.sanluis.gov.ar/" target="_blank">Gobierno de la Provincia de San Luis</a></h4>
					    </div>

					</div>

				</div>
			</div>
		</div>
</div>

</div>

<div class="modal fade" id="videoModal" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
		<button type="button" class="modal-close-custom close" data-dismiss="modal">&times;</button>
      	<div class="modal-body">
		<div class="embed-responsive embed-responsive-16by9">
		<iframe width="100%" height="500" src="" frameborder="0" allowfullscreen></iframe>
		</div>
		</div>
		</div>
		</div>
</div>


</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29809901-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<link rel='stylesheet' id='advanced-responsive-video-embedder-css'  href='http://agenciasanluis.com/wp-content/plugins/advanced-responsive-video-embedder/public/arve.min.css?ver=8.6.6' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/app.js?ver=5.7.4' id='theme-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/lightslider.min.js?ver=5.7.4' id='carousel-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/sliders.js?ver=5.7.4' id='sliders-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/wp-embed.min.js?ver=5.7.4' id='wp-embed-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/advanced-responsive-video-embedder/public/arve.min.js?ver=8.6.6' id='advanced-responsive-video-embedder-js'></script>

</html>

