<!DOCTYPE html>
<html lang="es-AR" id="arve">
<head>
<title>Mes de San Luis: &quot;Juventudes y expresiones artísticas&quot; en el Centro Cultural “José La Vía&quot; - Agencia de Noticias San Luis</title>
<meta charset="UTF-8" />
<meta name="description" content="Agencia de Noticias San Luis (ANSL) es un medio informativo del Gobierno de la Provincia de San Luis, República Argentina en formato de diario digital." />
<meta name="keywords" content="ANSL, Agencia, San Luis, República, gobierno, diario, news, newspaper, merlo, villa mercedes, argentina, clima, periodico, actualidad, ultimo momento" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://agenciasanluis.com/favicon-new.ico?v=72" type="image/x-icon"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="http://agenciasanluis.com/notas/2021/08/12/mes-de-san-luis-juventudes-y-expresiones-artisticas-en-el-centro-cultural-jose-la-via/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mes de San Luis: &quot;Juventudes y expresiones artísticas&quot; en el Centro Cultural “José La Vía&quot; - Agencia de Noticias San Luis" />
	<meta property="og:description" content="La actividad se desarrolló en el marco del mes de San Luis, en el que el Gobierno de la provincia a través del Programa Cultura y la Municipalidad de la ciudad capital organizaron una destacada agenda de eventos." />
	<meta property="og:url" content="http://agenciasanluis.com/notas/2021/08/12/mes-de-san-luis-juventudes-y-expresiones-artisticas-en-el-centro-cultural-jose-la-via/" />
	<meta property="og:site_name" content="Agencia de Noticias San Luis" />
	<meta property="article:published_time" content="2021-08-12T16:04:27+00:00" />
	<meta property="og:image" content="http://agenciasanluis.com/wp-content/uploads/2021/08/LA-VIA.jpg" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="478" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Cecilia Sosa">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://agenciasanluis.com/#website","url":"http://agenciasanluis.com/","name":"Agencia de Noticias San Luis","description":"Una Agencia, toda una Provincia","potentialAction":[{"@type":"SearchAction","target":"http://agenciasanluis.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"http://agenciasanluis.com/notas/2021/08/12/mes-de-san-luis-juventudes-y-expresiones-artisticas-en-el-centro-cultural-jose-la-via/#primaryimage","inLanguage":"es-AR","url":"http://agenciasanluis.com/wp-content/uploads/2021/08/LA-VIA.jpg","contentUrl":"http://agenciasanluis.com/wp-content/uploads/2021/08/LA-VIA.jpg","width":740,"height":478},{"@type":"WebPage","@id":"http://agenciasanluis.com/notas/2021/08/12/mes-de-san-luis-juventudes-y-expresiones-artisticas-en-el-centro-cultural-jose-la-via/#webpage","url":"http://agenciasanluis.com/notas/2021/08/12/mes-de-san-luis-juventudes-y-expresiones-artisticas-en-el-centro-cultural-jose-la-via/","name":"Mes de San Luis: \"Juventudes y expresiones art\u00edsticas\" en el Centro Cultural \u201cJos\u00e9 La V\u00eda\" - Agencia de Noticias San Luis","isPartOf":{"@id":"http://agenciasanluis.com/#website"},"primaryImageOfPage":{"@id":"http://agenciasanluis.com/notas/2021/08/12/mes-de-san-luis-juventudes-y-expresiones-artisticas-en-el-centro-cultural-jose-la-via/#primaryimage"},"datePublished":"2021-08-12T16:04:27+00:00","dateModified":"2021-08-12T16:04:27+00:00","author":{"@id":"http://agenciasanluis.com/#/schema/person/9abf5ed30b854a178f885beca5f88f87"},"breadcrumb":{"@id":"http://agenciasanluis.com/notas/2021/08/12/mes-de-san-luis-juventudes-y-expresiones-artisticas-en-el-centro-cultural-jose-la-via/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["http://agenciasanluis.com/notas/2021/08/12/mes-de-san-luis-juventudes-y-expresiones-artisticas-en-el-centro-cultural-jose-la-via/"]}]},{"@type":"BreadcrumbList","@id":"http://agenciasanluis.com/notas/2021/08/12/mes-de-san-luis-juventudes-y-expresiones-artisticas-en-el-centro-cultural-jose-la-via/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://agenciasanluis.com/","url":"http://agenciasanluis.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://agenciasanluis.com/notas/2021/08/12/mes-de-san-luis-juventudes-y-expresiones-artisticas-en-el-centro-cultural-jose-la-via/","url":"http://agenciasanluis.com/notas/2021/08/12/mes-de-san-luis-juventudes-y-expresiones-artisticas-en-el-centro-cultural-jose-la-via/","name":"Mes de San Luis: &#8220;Juventudes y expresiones art\u00edsticas&#8221; en el Centro Cultural \u201cJos\u00e9 La V\u00eda&#8221;"}}]},{"@type":"Person","@id":"http://agenciasanluis.com/#/schema/person/9abf5ed30b854a178f885beca5f88f87","name":"Cecilia Sosa","image":{"@type":"ImageObject","@id":"http://agenciasanluis.com/#personlogo","inLanguage":"es-AR","url":"http://2.gravatar.com/avatar/2be9b3b6714df92e6dd73e5a3769f4db?s=96&d=mm&r=g","contentUrl":"http://2.gravatar.com/avatar/2be9b3b6714df92e6dd73e5a3769f4db?s=96&d=mm&r=g","caption":"Cecilia Sosa"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; Feed" href="http://agenciasanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; RSS de los comentarios" href="http://agenciasanluis.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://agenciasanluis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/app.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/lightslider.min.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://agenciasanluis.com/wp-json/" /><link rel="alternate" type="application/json" href="http://agenciasanluis.com/wp-json/wp/v2/posts/721250" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciasanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciasanluis.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='http://agenciasanluis.com/?p=721250' />
<link rel="alternate" type="application/json+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2021%2F08%2F12%2Fmes-de-san-luis-juventudes-y-expresiones-artisticas-en-el-centro-cultural-jose-la-via%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2021%2F08%2F12%2Fmes-de-san-luis-juventudes-y-expresiones-artisticas-en-el-centro-cultural-jose-la-via%2F&#038;format=xml" />
</head>
<body>
<div class="container-fluid header-agencia">
    <div class="row">
        <div class="container">
          <div class="row">
          <div class="col-xs-6 col-md-3">
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo.png?v=1.0" alt="Agencia de Noticias San Luis" class="logo"></a>
          </div>
          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">

             <ul class=" header-socials">
                  <li class="social">
                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
                  </li>

             </ul>



          </div>

          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">
              <div class="clima">
                  <div id="iclima2"><div id="TT_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></div><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></script></div>
              </div>
          </div>
          <div class="col-xs-6 col-md-3">
              <div class="row">
              <div class="col-md-3">
              <div class="menu-block">
                  <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-401598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-401598"><a href="http://agenciasanluis.com/">HOY</a></li>
<li id="menu-item-405344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405344"><a href="http://agenciasanluis.com/jovenes/">JÓVENES</a></li>
<li id="menu-item-531108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531108"><a href="http://agenciasanluis.com/jovenes/">MOLINO FÉNIX</a></li>
<li id="menu-item-401600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401600"><a href="http://agenciasanluis.com/categoria/puntanidad/">PUNTANIDAD</a></li>
<li id="menu-item-401605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401605"><a href="http://agenciasanluis.com/deportes/">DEPORTES</a></li>
<li id="menu-item-401608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401608"><a href="http://agenciasanluis.com/cultura/">CULTURA</a></li>
<li id="menu-item-401611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401611"><a href="http://agenciasanluis.com/contacto-2/">CONTACTO</a></li>
</ul></div>                  <div class="search-box">
                      <form role="search" method="get" class="search-form" action="http://agenciasanluis.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                  </div>
                  <a href="#" class="menu-trigger"><i class="fa fa-bars"></i></a>
                  <a href="#" class="search-trigger"><i class="fa fa-search"></i></a>
              </div>
              </div>
               <div class="col-md-9 hidden-sm hidden-xs">
                    <div class="app_sharer">
                       <a href='https://play.google.com/store/apps/details?id=io.demux.ansl' target="_blank"><img alt='Disponible en Google Play' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/google-play-badge.png' /></a>

                       <a href="https://itunes.apple.com/ar/app/agencia-de-noticias-san-luis/id1259464028?mt=8" target="_blank">
                         <img alt='Disponible en Apple Store' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/badge-download-on-the-app-store.svg'/>
                       </a>
                      </div>
                  <!-- <div class="propaganda hidden-sm">
                      <img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/propaganda.png" alt="2017 año de la juventud">
                  </div> -->
               </div>
              </div>


          </div>
          </div>
        </div>
    </div>
</div>

        <div class="container">
          <div class="row">
          	<div class="col-md-12 text-center" style="margin-top: 10px !important;">
			  <a href="https://www.youtube.com/watch?v=qlDmCiQSRAc" target="_blank" border="0">
          		<img src='http://agenciasanluis.com/wp-content/themes/anslv3/images/elecciones_2021.gif' class="img-responsive" style="min-height: 50px !important;margin:auto;">
          	  </a>
          	</div>	
          </div>
        </div>
        

	<section class="noticia" id="inner">

	<div class="post-container">
	<div class="container">


	<div class="row">

	<div class="col-md-8 border-right">

	<div class="single-post-classic nota">
	<div class="header_nota">
		<h3 class="serif-font strong left">CULTURA</h3>
		<h5 class="date left">jueves, 12 agosto de 2021 | 13:04</h5>
	</div>

	<h1 class="serif-font">Mes de San Luis: &#8220;Juventudes y expresiones artísticas&#8221; en el Centro Cultural “José La Vía&#8221;</h1>

	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2021/08/12/mes-de-san-luis-juventudes-y-expresiones-artisticas-en-el-centro-cultural-jose-la-via/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2021/08/12/mes-de-san-luis-juventudes-y-expresiones-artisticas-en-el-centro-cultural-jose-la-via/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2021/08/12/mes-de-san-luis-juventudes-y-expresiones-artisticas-en-el-centro-cultural-jose-la-via/" data-text="[CULTURA] Mes de San Luis: &#8220;Juventudes y expresiones artísticas&#8221; en el Centro Cultural “José La Vía&#8221;" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BCULTURA%5D+Mes+de+San+Luis%3A+%26%238220%3BJuventudes+y+expresiones+art%C3%ADsticas%26%238221%3B+en+el+Centro+Cultural+%E2%80%9CJos%C3%A9+La+V%C3%ADa%26%238221%3B&body=http://agenciasanluis.com/notas/2021/08/12/mes-de-san-luis-juventudes-y-expresiones-artisticas-en-el-centro-cultural-jose-la-via/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>




	<div class="post-content serif-font">
	<p><strong>La actividad se desarrolló en el marco del mes de San Luis, en el que el Gobierno de la provincia a través del Programa Cultura y la Municipalidad de la ciudad capital organizaron una destacada agenda de eventos.</strong></p>
<p><img loading="lazy" class="size-full wp-image-721256 aligncenter" src="http://agenciasanluis.com/wp-content/uploads/2021/08/LA-VIA.jpg" alt="" width="740" height="478" srcset="http://agenciasanluis.com/wp-content/uploads/2021/08/LA-VIA.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2021/08/LA-VIA-300x194.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2021/08/LA-VIA-630x407.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></p>
<p>En la soleada y fresca tarde del martes, jóvenes y adultos se reunieron para disfrutar de una jornada con actividades artísticas referidas a la Puntanidad y al mes de San Luis.</p>
<p>En el encuentro, la escritora Viviana Bonfiglioli reflexionó: “San Luis es la suma de miles de actos, acciones de mujeres y hombres que fueron habitando y aportando su sabiduría, los árboles que se plantaron y se regaron con amorosa constancia, los lagos que se construyeron para convocar la lluvia, las rutas que unen pueblos y ciudades. Todo fue sin estridencias, sin opacar el esplendor que nos rodea, sin rasgar la paz que se respira”.</p>
<p>Luego, la profesora de literatura expresó que &#8220;San Luis y sin demasiados gestos altisonantes tomó la delantera en muchos aspectos y se ha modernizado. Considero que lo ha hecho de una manera respetuosa con el medioambiente, de sus recursos, de su flora, de su fauna, de su geología y geografía. San Luis siempre te invita a que lo registres, a que te quedes quieto, a que te inspires al borde de un río, en la vereda, bajo un árbol, cerca de la gente que camina en la ciudad. Es una fecha que la celebro y la vuelvo a elegir, como miles de puntanos”.</p>
<p>La ceremonia contó con la presentación del grupo “Raíces Puntanas”, piezas musicales de jóvenes y niños, y versos del poeta Darío Oliva.</p>
<p>Al final del encuentro se realizó un recorrido por una muestra organizada por Eduardo Lorenzo, profesor de fotografía, donde se expusieron algunas imágenes bajo la temática “Arquitectura y Puntanidad”.</p>
<p>&nbsp;</p>
<p>Nota y foto: Prensa Cultura.</p>
	</div>

	</div>

		<div class="post-meta">
	
		<span class="categories"><i class="fa fa-archive"></i> Archivada en: <a href="http://agenciasanluis.com/categoria/sociedad/actualidad/" rel="category tag">Actualidad</a>,<a href="http://agenciasanluis.com/categoria/ansl/" rel="category tag">ANSL</a>,<a href="http://agenciasanluis.com/categoria/organismos/programa-cultura/" rel="category tag">Cultura</a>,<a href="http://agenciasanluis.com/categoria/organismos/" rel="category tag">Organismos</a>,<a href="http://agenciasanluis.com/categoria/sociedad/" rel="category tag">Sociedad</a></span>
	
		<span class="tags"><i class="fa fa-tags"></i> Etiquetada con: <a href="http://agenciasanluis.com/notas/tag/mes-de-san-luis/" rel="tag">"mes de san luis"</a>,<a href="http://agenciasanluis.com/notas/tag/juventudes-y-expresiones-artisticas/" rel="tag">Juventudes y expresiones artísticas</a></span>
	

		</div>
	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2021/08/12/mes-de-san-luis-juventudes-y-expresiones-artisticas-en-el-centro-cultural-jose-la-via/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2021/08/12/mes-de-san-luis-juventudes-y-expresiones-artisticas-en-el-centro-cultural-jose-la-via/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2021/08/12/mes-de-san-luis-juventudes-y-expresiones-artisticas-en-el-centro-cultural-jose-la-via/" data-text="[CULTURA] Mes de San Luis: &#8220;Juventudes y expresiones artísticas&#8221; en el Centro Cultural “José La Vía&#8221;" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BCULTURA%5D+Mes+de+San+Luis%3A+%26%238220%3BJuventudes+y+expresiones+art%C3%ADsticas%26%238221%3B+en+el+Centro+Cultural+%E2%80%9CJos%C3%A9+La+V%C3%ADa%26%238221%3B&body=http://agenciasanluis.com/notas/2021/08/12/mes-de-san-luis-juventudes-y-expresiones-artisticas-en-el-centro-cultural-jose-la-via/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>

  <div class="ultimasnoticias" id="notas-relacionadas">
    <h3 class="titulo">Últimas Noticias</h3>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/08/12/dale-play-a-tus-suenos-en-villa-de-merlo-audicionaron-60-artistas-durante-tres-dias/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/08/DALE-PLAY-EN-MERLO-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/08/12/dale-play-a-tus-suenos-en-villa-de-merlo-audicionaron-60-artistas-durante-tres-dias/">CONVOCATORIA CULTURAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/08/12/dale-play-a-tus-suenos-en-villa-de-merlo-audicionaron-60-artistas-durante-tres-dias/">“Dale Play a tus Sueños”: en Villa de Merlo audicionaron 60 artistas durante tres días</a></h3>
             <h5>jueves, 12 agosto de 2021 | 15:49</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/08/12/continua-la-limpieza-constante-de-canales-de-riego/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/08/Limpieza-Canales-de-Riego-Ayachucho-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/08/12/continua-la-limpieza-constante-de-canales-de-riego/">DEPARTAMENTO AYACUCHO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/08/12/continua-la-limpieza-constante-de-canales-de-riego/">Continúa la limpieza constante de canales de riego</a></h3>
             <h5>jueves, 12 agosto de 2021 | 15:27</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/08/12/anastasi-recibio-al-intendente-de-lafinur/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/08/principal-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/08/12/anastasi-recibio-al-intendente-de-lafinur/">MINISTERIO DE SEGURIDAD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/08/12/anastasi-recibio-al-intendente-de-lafinur/">Anastasi recibió al intendente de Lafinur</a></h3>
             <h5>jueves, 12 agosto de 2021 | 15:23</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/08/12/actividades-por-el-aniversario-del-fallecimiento-de-juan-crisostomo-lafinur/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/08/SILVIA-RAPISARDA-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/08/12/actividades-por-el-aniversario-del-fallecimiento-de-juan-crisostomo-lafinur/">SEMANA DE CONMEMORACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/08/12/actividades-por-el-aniversario-del-fallecimiento-de-juan-crisostomo-lafinur/">Actividades por el aniversario del fallecimiento de Juan Crisóstomo Lafinur</a></h3>
             <h5>jueves, 12 agosto de 2021 | 15:20</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/08/12/continua-la-puesta-en-marcha-del-proyecto-manos-en-la-huerta/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/08/tib-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/08/12/continua-la-puesta-en-marcha-del-proyecto-manos-en-la-huerta/">TRABAJO INTERMINISTERIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/08/12/continua-la-puesta-en-marcha-del-proyecto-manos-en-la-huerta/">Continúa la puesta en marcha del proyecto “Manos en la Huerta”</a></h3>
             <h5>jueves, 12 agosto de 2021 | 14:45</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/08/12/mas-de-1-900-personas-fueron-citadas-en-san-luis-para-completar-el-esquema-de-vacunacion-covid-19/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-12-at-14.10.23-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/08/12/mas-de-1-900-personas-fueron-citadas-en-san-luis-para-completar-el-esquema-de-vacunacion-covid-19/">LUCHA CONTRA LA PANDEMIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/08/12/mas-de-1-900-personas-fueron-citadas-en-san-luis-para-completar-el-esquema-de-vacunacion-covid-19/">Más de 1.900 personas fueron citadas en San Luis para completar el esquema de vacunación COVID-19</a></h3>
             <h5>jueves, 12 agosto de 2021 | 14:06</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/08/12/mes-de-san-luis-juventudes-y-expresiones-artisticas-en-el-centro-cultural-jose-la-via/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/08/LA-VIA-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/08/12/mes-de-san-luis-juventudes-y-expresiones-artisticas-en-el-centro-cultural-jose-la-via/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/08/12/mes-de-san-luis-juventudes-y-expresiones-artisticas-en-el-centro-cultural-jose-la-via/">Mes de San Luis: &#8220;Juventudes y expresiones artísticas&#8221; en el Centro Cultural “José La Vía&#8221;</a></h3>
             <h5>jueves, 12 agosto de 2021 | 13:04</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/08/12/entregaron-bicicletas-de-pista-a-escuelas-de-ciclismo-de-tilisarao-y-merlo/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/08/2-1-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/08/12/entregaron-bicicletas-de-pista-a-escuelas-de-ciclismo-de-tilisarao-y-merlo/">DEPORTES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/08/12/entregaron-bicicletas-de-pista-a-escuelas-de-ciclismo-de-tilisarao-y-merlo/">Entregaron bicicletas de pista a escuelas de ciclismo de Tilisarao y Merlo</a></h3>
             <h5>jueves, 12 agosto de 2021 | 13:02</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/08/12/este-jueves-se-colocaron-segundas-dosis-de-la-vacuna-moderna-en-la-upro/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-12-at-12.51.03-05-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/08/12/este-jueves-se-colocaron-segundas-dosis-de-la-vacuna-moderna-en-la-upro/">LUCHA CONTRA EL CORONAVIRUS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/08/12/este-jueves-se-colocaron-segundas-dosis-de-la-vacuna-moderna-en-la-upro/">Este jueves se colocaron segundas dosis de la vacuna Moderna en la UPrO</a></h3>
             <h5>jueves, 12 agosto de 2021 | 12:55</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/08/12/san-luis-agua-ya-realiza-el-censo-de-cultivo-a-los-usuarios-que-completaron-la-intencion-de-siembra/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/08/Censo-de-Cultivo-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/08/12/san-luis-agua-ya-realiza-el-censo-de-cultivo-a-los-usuarios-que-completaron-la-intencion-de-siembra/">AGUA CRUDA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/08/12/san-luis-agua-ya-realiza-el-censo-de-cultivo-a-los-usuarios-que-completaron-la-intencion-de-siembra/">San Luis Agua ya realiza el censo de cultivo a los usuarios que completaron la Intención de Siembra</a></h3>
             <h5>jueves, 12 agosto de 2021 | 12:53</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/08/12/juan-llerena-el-club-social-y-deportivo-cuenta-con-una-renovada-cancha-de-bochas/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-11-at-19.54.14-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/08/12/juan-llerena-el-club-social-y-deportivo-cuenta-con-una-renovada-cancha-de-bochas/">OBRAS PÚBLICAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/08/12/juan-llerena-el-club-social-y-deportivo-cuenta-con-una-renovada-cancha-de-bochas/">Juan Llerena: el Club Social y Deportivo cuenta con una renovada cancha de bochas</a></h3>
             <h5>jueves, 12 agosto de 2021 | 10:40</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/08/12/este-jueves-fueron-citadas-176-personas-al-hospital-madre-catalina-rodriguez/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-12-at-10.20.43-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/08/12/este-jueves-fueron-citadas-176-personas-al-hospital-madre-catalina-rodriguez/">LUCHA CONTRA LA PANDEMIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/08/12/este-jueves-fueron-citadas-176-personas-al-hospital-madre-catalina-rodriguez/">Este jueves fueron citadas 176 personas al Hospital &#8220;Madre Catalina Rodríguez&#8221;</a></h3>
             <h5>jueves, 12 agosto de 2021 | 10:36</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/08/12/miercoles-verde-llego-a-la-plaza-del-cerro-con-una-forestacion-de-mas-de-100-arboles/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/08/Foto-principal-Agencia-Plaza-del-Cerro-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/08/12/miercoles-verde-llego-a-la-plaza-del-cerro-con-una-forestacion-de-mas-de-100-arboles/">AMBIENTE Y PARQUES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/08/12/miercoles-verde-llego-a-la-plaza-del-cerro-con-una-forestacion-de-mas-de-100-arboles/">“Miércoles Verde” llegó a la Plaza del Cerro con una forestación de más de 100 árboles</a></h3>
             <h5>jueves, 12 agosto de 2021 | 10:07</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/08/12/intercolegiales-culturales-comienza-el-ciclo-encuentros-de-revalorizacion-del-patrimonio-cultural/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/08/INTER-2-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/08/12/intercolegiales-culturales-comienza-el-ciclo-encuentros-de-revalorizacion-del-patrimonio-cultural/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/08/12/intercolegiales-culturales-comienza-el-ciclo-encuentros-de-revalorizacion-del-patrimonio-cultural/">Intercolegiales Culturales: comienza el Ciclo “Encuentros de Revalorización del Patrimonio Cultural”</a></h3>
             <h5>jueves, 12 agosto de 2021 | 10:03</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/08/12/justo-daract-la-capital-provincial-del-tango-le-rinde-homenaje-a-piazzolla-a-100-anos-de-su-nacimiento/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-11-at-18.14.51-1-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/08/12/justo-daract-la-capital-provincial-del-tango-le-rinde-homenaje-a-piazzolla-a-100-anos-de-su-nacimiento/">OBRAS PÚBLICAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/08/12/justo-daract-la-capital-provincial-del-tango-le-rinde-homenaje-a-piazzolla-a-100-anos-de-su-nacimiento/">Justo Daract: la capital provincial del tango le rinde homenaje a Piazzolla a 100 años de su nacimiento</a></h3>
             <h5>jueves, 12 agosto de 2021 | 09:49</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/08/12/la-cartera-ambiental-capacita-a-brigadistas-de-san-luis-solidario-para-la-interpretacion-del-indice-de-peligro-de-incendios/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/08/Indice-Incendios-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/08/12/la-cartera-ambiental-capacita-a-brigadistas-de-san-luis-solidario-para-la-interpretacion-del-indice-de-peligro-de-incendios/">PREVENCIÓN DE INCENDIOS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/08/12/la-cartera-ambiental-capacita-a-brigadistas-de-san-luis-solidario-para-la-interpretacion-del-indice-de-peligro-de-incendios/">La cartera ambiental capacita a brigadistas de San Luis Solidario para la interpretación del índice de peligro de incendios</a></h3>
             <h5>jueves, 12 agosto de 2021 | 09:48</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/08/12/la-provincia-recibio-este-jueves-6-750-dosis-del-segundo-componente-de-la-vacuna-sputnik-v/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/08/5bb233fb-5427-49c0-add5-e9678b5f5aa8-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/08/12/la-provincia-recibio-este-jueves-6-750-dosis-del-segundo-componente-de-la-vacuna-sputnik-v/">LUCHA CONTRA LA PANDEMIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/08/12/la-provincia-recibio-este-jueves-6-750-dosis-del-segundo-componente-de-la-vacuna-sputnik-v/">La provincia recibió este jueves 6.750 dosis del segundo componente de la vacuna Sputnik V</a></h3>
             <h5>jueves, 12 agosto de 2021 | 09:45</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/08/12/convocan-a-voluntarios-para-evaluar-el-desempeno-de-un-autotest-para-vih/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-11-at-19.10.58-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/08/12/convocan-a-voluntarios-para-evaluar-el-desempeno-de-un-autotest-para-vih/">MINISTERIO DE SALUD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/08/12/convocan-a-voluntarios-para-evaluar-el-desempeno-de-un-autotest-para-vih/">Convocan a voluntarios para evaluar el desempeño de un autotest para VIH</a></h3>
             <h5>jueves, 12 agosto de 2021 | 09:29</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/08/12/este-viernes-se-emite-un-nuevo-programa-de-casa-del-poeta-en-primera-fila-2/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/08/EN-PRIMERA-FILA-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/08/12/este-viernes-se-emite-un-nuevo-programa-de-casa-del-poeta-en-primera-fila-2/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/08/12/este-viernes-se-emite-un-nuevo-programa-de-casa-del-poeta-en-primera-fila-2/">Este viernes se emite un nuevo programa de Casa del Poeta “En Primera Fila”</a></h3>
             <h5>jueves, 12 agosto de 2021 | 09:27</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/08/12/la-casa-en-el-aire-presenta-un-nuevo-programa/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/08/RADIO-EN-EL-AIRE-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/08/12/la-casa-en-el-aire-presenta-un-nuevo-programa/">AGENDA CULTURAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/08/12/la-casa-en-el-aire-presenta-un-nuevo-programa/">La Casa en el Aire presenta un nuevo programa</a></h3>
             <h5>jueves, 12 agosto de 2021 | 09:25</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/08/12/jardin-maternal-arroro-es-un-sueno-cumplido/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/08/foto-A-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/08/12/jardin-maternal-arroro-es-un-sueno-cumplido/">OBRA PÚBLICA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/08/12/jardin-maternal-arroro-es-un-sueno-cumplido/">Jardín Maternal Arroró: “Es un sueño cumplido”</a></h3>
             <h5>jueves, 12 agosto de 2021 | 09:24</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/08/12/gas-en-la-ribera-mas-calefaccion-posibilidad-de-crecimiento-y-calidad-de-vida/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/08/b9cc19ff-936f-4f38-94f1-ade8afcc0dd6-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/08/12/gas-en-la-ribera-mas-calefaccion-posibilidad-de-crecimiento-y-calidad-de-vida/">OBRAS PÚBLICAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/08/12/gas-en-la-ribera-mas-calefaccion-posibilidad-de-crecimiento-y-calidad-de-vida/">Gas en La Ribera: más calefacción, posibilidad de crecimiento y calidad de vida</a></h3>
             <h5>jueves, 12 agosto de 2021 | 09:21</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/08/12/la-semana-termina-con-pleno-sol-y-maximas-en-aumento/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-11-at-10.53.11-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/08/12/la-semana-termina-con-pleno-sol-y-maximas-en-aumento/">REGRESAN LOS DÍAS TEMPLADOS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/08/12/la-semana-termina-con-pleno-sol-y-maximas-en-aumento/">La semana termina con pleno sol y máximas en aumento</a></h3>
             <h5>jueves, 12 agosto de 2021 | 09:19</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/08/11/se-firmo-un-convenio-de-cooperacion-entre-el-ministerio-de-educacion-y-el-instituto-nacional-de-tecnologia-industrial/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/08/IMG_2382-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/08/11/se-firmo-un-convenio-de-cooperacion-entre-el-ministerio-de-educacion-y-el-instituto-nacional-de-tecnologia-industrial/">ESTE MIÉRCOLES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/08/11/se-firmo-un-convenio-de-cooperacion-entre-el-ministerio-de-educacion-y-el-instituto-nacional-de-tecnologia-industrial/">Se firmó un convenio de cooperación entre el Ministerio de Educación y el Instituto Nacional de Tecnología Industrial</a></h3>
             <h5>miércoles, 11 agosto de 2021 | 23:59</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/08/11/se-puso-en-marcha-la-primera-huerta-en-la-escuela-n184-manuel-belgrano/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/08/1-Huerta-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/08/11/se-puso-en-marcha-la-primera-huerta-en-la-escuela-n184-manuel-belgrano/">“PROYECTO MANOS EN LA HUERTA”</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/08/11/se-puso-en-marcha-la-primera-huerta-en-la-escuela-n184-manuel-belgrano/">Se puso en marcha la primera huerta en la Escuela N°184 “Manuel Belgrano”</a></h3>
             <h5>miércoles, 11 agosto de 2021 | 23:51</h5>
          </div>

      </div>
  </div>
      </div>


	</div>


	<div class="col-md-4 hidden-xs">
	<div id="blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" id="Image-Maps-Com-image-maps-2019-02-27-122842" src="http://agenciasanluis.com/wp-content/uploads/2019/05/gobierno.jpg" alt="" usemap="#image-maps-2019-02-27-122842" width="300" height="500" border="0" /></p>
<map id="ImageMapsCom-image-maps-2019-02-27-122842" name="image-maps-2019-02-27-122842">
<area id="Facebook Gobierno de San Luis" style="outline: none;" title="Facebook Gobierno de San Luis" alt="Facebook Gobierno de San Luis" coords="37,361,87,411" shape="rect" href="https://www.facebook.com/sanluisgob/" target="_blank" />
<area id="Twitter Gobierno de San Luis" style="outline: none;" title="Twitter Gobierno de San Luis" alt="Twitter Gobierno de San Luis" coords="94,362,144,412" shape="rect" href="https://twitter.com/sanluisgob1" target="_blank" />
<area id="Instagram Gobierno de San Luis" style="outline: none;" title="Instagram Gobierno de San Luis" alt="Instagram Gobierno de San Luis" coords="150,361,200,411" shape="rect" href="https://www.instagram.com/gobsanluis_1/" target="_blank" />
<area id="Youtube Gobierno de San Luis" style="outline: none;" title="Youtube Gobierno de San Luis" alt="Youtube Gobierno de San Luis" coords="208,362,258,412" shape="rect" href="https://www.youtube.com/c/sanluisgobierno" target="_blank" />
<area style="outline: none;" title="Image Map" alt="Image Map" coords="298,498,300,500" shape="rect" href="http://www.image-maps.com/index.php?aff=mapped_users_0" />
 </map>
</div>
		</aside>	</div>
</div>


</div><!-- row -->



</div>
</div>

</section>




<div class="container-fluid" id="footer">

<div class="row">
		<div class="col-md-12">
			<div class="container centrado">
				<div class="row">
					<div class="col-md-4">

							<div class="ft1" style="background: url(/uploads/footerLogoANSL.png?v=4) no-repeat 54px 1px;">
						      <a class="logoAnsl" href="http://agenciasanluis.com/">ANSL</a>
						      <h5>&nbsp;</h5>
						      <p>&nbsp;</p>
						      <!-- <h5>Ubicación</h5>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <h5>Teléfono</h5>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> -->
						    </div>


					</div>
					<div class="col-md-4">

						<div class="ft2">
						      <h3>Agencia de Noticias San Luis (ANSL)</h3>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> 
					    </div>

					</div>
					<div class="col-md-4">

						<div class="ft3">
					      <p class="menuFooter"><a href="http://agenciasanluis.com/">Hoy</a> | <a href="http://agenciasanluis.com/categoria/secretaria/de-la-juventud/">Jóvenes</a> | <a href="http://agenciasanluis.com/categoria/puntanidad/">Puntanidad</a> | <a href="http://agenciasanluis.com/deportes/">Deportes</a><br>
					        <a href="http://agenciasanluis.com/cultura/">Cultura</a> | <a href="http://agenciasanluis.com/contacto-2/">Contacto</a><br>
					        
					      <div class="">
					        <ul>
					        	 <li class="social">
				                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
				                  </li>

					        </ul>
					        <div class="clear"></div>
					      </div>
					      <h4 style=" background: url(/uploads/footerEscudo.png?v=4) no-repeat;"><a href="http://www.sanluis.gov.ar/" target="_blank">Gobierno de la Provincia de San Luis</a></h4>
					    </div>

					</div>

				</div>
			</div>
		</div>
</div>

</div>

<div class="modal fade" id="videoModal" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
		<button type="button" class="modal-close-custom close" data-dismiss="modal">&times;</button>
      	<div class="modal-body">
		<div class="embed-responsive embed-responsive-16by9">
		<iframe width="100%" height="500" src="" frameborder="0" allowfullscreen></iframe>
		</div>
		</div>
		</div>
		</div>
</div>


</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29809901-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/app.js?ver=5.7' id='theme-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/lightslider.min.js?ver=5.7' id='carousel-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/sliders.js?ver=5.7' id='sliders-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>

</html>

