<!DOCTYPE html>
<html lang="es-AR" id="arve">
<head>
<title>El Hito se iluminará de naranja para concientizar sobre el Trastorno de Déficit de Atención e Hiperactividad - Agencia de Noticias San Luis</title>
<meta charset="UTF-8" />
<meta name="description" content="Agencia de Noticias San Luis (ANSL) es un medio informativo del Gobierno de la Provincia de San Luis, República Argentina en formato de diario digital." />
<meta name="keywords" content="ANSL, Agencia, San Luis, República, gobierno, diario, news, newspaper, merlo, villa mercedes, argentina, clima, periodico, actualidad, ultimo momento" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://agenciasanluis.com/favicon-new.ico?v=72" type="image/x-icon"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="http://agenciasanluis.com/notas/2021/07/28/el-hito-se-iluminara-de-naranja-para-concientizar-sobre-el-trastorno-de-deficit-de-atencion-e-hiperactividad/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El Hito se iluminará de naranja para concientizar sobre el Trastorno de Déficit de Atención e Hiperactividad - Agencia de Noticias San Luis" />
	<meta property="og:description" content="Será este miércoles 28 de julio de modo simultáneo con otras provincias del país que iluminarán de naranja a diferentes espacios, monumentos y edificios públicos como modo de concientización por el TDAH." />
	<meta property="og:url" content="http://agenciasanluis.com/notas/2021/07/28/el-hito-se-iluminara-de-naranja-para-concientizar-sobre-el-trastorno-de-deficit-de-atencion-e-hiperactividad/" />
	<meta property="og:site_name" content="Agencia de Noticias San Luis" />
	<meta property="article:published_time" content="2021-07-28T12:28:56+00:00" />
	<meta property="og:image" content="http://agenciasanluis.com/wp-content/uploads/2021/07/HITO-NARANJA.jpg" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="496" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Gonzalo Calderón">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://agenciasanluis.com/#website","url":"http://agenciasanluis.com/","name":"Agencia de Noticias San Luis","description":"Una Agencia, toda una Provincia","potentialAction":[{"@type":"SearchAction","target":"http://agenciasanluis.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"http://agenciasanluis.com/notas/2021/07/28/el-hito-se-iluminara-de-naranja-para-concientizar-sobre-el-trastorno-de-deficit-de-atencion-e-hiperactividad/#primaryimage","inLanguage":"es-AR","url":"http://agenciasanluis.com/wp-content/uploads/2021/07/HITO-NARANJA.jpg","contentUrl":"http://agenciasanluis.com/wp-content/uploads/2021/07/HITO-NARANJA.jpg","width":740,"height":496},{"@type":"WebPage","@id":"http://agenciasanluis.com/notas/2021/07/28/el-hito-se-iluminara-de-naranja-para-concientizar-sobre-el-trastorno-de-deficit-de-atencion-e-hiperactividad/#webpage","url":"http://agenciasanluis.com/notas/2021/07/28/el-hito-se-iluminara-de-naranja-para-concientizar-sobre-el-trastorno-de-deficit-de-atencion-e-hiperactividad/","name":"El Hito se iluminar\u00e1 de naranja para concientizar sobre el Trastorno de D\u00e9ficit de Atenci\u00f3n e Hiperactividad - Agencia de Noticias San Luis","isPartOf":{"@id":"http://agenciasanluis.com/#website"},"primaryImageOfPage":{"@id":"http://agenciasanluis.com/notas/2021/07/28/el-hito-se-iluminara-de-naranja-para-concientizar-sobre-el-trastorno-de-deficit-de-atencion-e-hiperactividad/#primaryimage"},"datePublished":"2021-07-28T12:28:56+00:00","dateModified":"2021-07-28T12:28:56+00:00","author":{"@id":"http://agenciasanluis.com/#/schema/person/c7920cf98a58d6f81c5dba67d667046f"},"breadcrumb":{"@id":"http://agenciasanluis.com/notas/2021/07/28/el-hito-se-iluminara-de-naranja-para-concientizar-sobre-el-trastorno-de-deficit-de-atencion-e-hiperactividad/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["http://agenciasanluis.com/notas/2021/07/28/el-hito-se-iluminara-de-naranja-para-concientizar-sobre-el-trastorno-de-deficit-de-atencion-e-hiperactividad/"]}]},{"@type":"BreadcrumbList","@id":"http://agenciasanluis.com/notas/2021/07/28/el-hito-se-iluminara-de-naranja-para-concientizar-sobre-el-trastorno-de-deficit-de-atencion-e-hiperactividad/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://agenciasanluis.com/","url":"http://agenciasanluis.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://agenciasanluis.com/notas/2021/07/28/el-hito-se-iluminara-de-naranja-para-concientizar-sobre-el-trastorno-de-deficit-de-atencion-e-hiperactividad/","url":"http://agenciasanluis.com/notas/2021/07/28/el-hito-se-iluminara-de-naranja-para-concientizar-sobre-el-trastorno-de-deficit-de-atencion-e-hiperactividad/","name":"El Hito se iluminar\u00e1 de naranja para concientizar sobre el Trastorno de D\u00e9ficit de Atenci\u00f3n e Hiperactividad"}}]},{"@type":"Person","@id":"http://agenciasanluis.com/#/schema/person/c7920cf98a58d6f81c5dba67d667046f","name":"Gonzalo Calder\u00f3n","image":{"@type":"ImageObject","@id":"http://agenciasanluis.com/#personlogo","inLanguage":"es-AR","url":"http://1.gravatar.com/avatar/4b7a0e58e16b258fa2b7d76d503ac58e?s=96&d=mm&r=g","contentUrl":"http://1.gravatar.com/avatar/4b7a0e58e16b258fa2b7d76d503ac58e?s=96&d=mm&r=g","caption":"Gonzalo Calder\u00f3n"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; Feed" href="http://agenciasanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; RSS de los comentarios" href="http://agenciasanluis.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://agenciasanluis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/app.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/lightslider.min.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://agenciasanluis.com/wp-json/" /><link rel="alternate" type="application/json" href="http://agenciasanluis.com/wp-json/wp/v2/posts/716401" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciasanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciasanluis.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='http://agenciasanluis.com/?p=716401' />
<link rel="alternate" type="application/json+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2021%2F07%2F28%2Fel-hito-se-iluminara-de-naranja-para-concientizar-sobre-el-trastorno-de-deficit-de-atencion-e-hiperactividad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2021%2F07%2F28%2Fel-hito-se-iluminara-de-naranja-para-concientizar-sobre-el-trastorno-de-deficit-de-atencion-e-hiperactividad%2F&#038;format=xml" />
</head>
<body>
<div class="container-fluid header-agencia">
    <div class="row">
        <div class="container">
          <div class="row">
          <div class="col-xs-6 col-md-3">
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo.png?v=1.0" alt="Agencia de Noticias San Luis" class="logo"></a>
          </div>
          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">

             <ul class=" header-socials">
                  <li class="social">
                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
                  </li>

             </ul>



          </div>

          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">
              <div class="clima">
                  <div id="iclima2"><div id="TT_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></div><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></script></div>
              </div>
          </div>
          <div class="col-xs-6 col-md-3">
              <div class="row">
              <div class="col-md-3">
              <div class="menu-block">
                  <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-401598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-401598"><a href="http://agenciasanluis.com/">HOY</a></li>
<li id="menu-item-405344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405344"><a href="http://agenciasanluis.com/jovenes/">JÓVENES</a></li>
<li id="menu-item-531108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531108"><a href="http://agenciasanluis.com/jovenes/">MOLINO FÉNIX</a></li>
<li id="menu-item-401600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401600"><a href="http://agenciasanluis.com/categoria/puntanidad/">PUNTANIDAD</a></li>
<li id="menu-item-401605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401605"><a href="http://agenciasanluis.com/deportes/">DEPORTES</a></li>
<li id="menu-item-401608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401608"><a href="http://agenciasanluis.com/cultura/">CULTURA</a></li>
<li id="menu-item-401611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401611"><a href="http://agenciasanluis.com/contacto-2/">CONTACTO</a></li>
</ul></div>                  <div class="search-box">
                      <form role="search" method="get" class="search-form" action="http://agenciasanluis.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                  </div>
                  <a href="#" class="menu-trigger"><i class="fa fa-bars"></i></a>
                  <a href="#" class="search-trigger"><i class="fa fa-search"></i></a>
              </div>
              </div>
               <div class="col-md-9 hidden-sm hidden-xs">
                    <div class="app_sharer">
                       <a href='https://play.google.com/store/apps/details?id=io.demux.ansl' target="_blank"><img alt='Disponible en Google Play' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/google-play-badge.png' /></a>

                       <a href="https://itunes.apple.com/ar/app/agencia-de-noticias-san-luis/id1259464028?mt=8" target="_blank">
                         <img alt='Disponible en Apple Store' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/badge-download-on-the-app-store.svg'/>
                       </a>
                      </div>
                  <!-- <div class="propaganda hidden-sm">
                      <img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/propaganda.png" alt="2017 año de la juventud">
                  </div> -->
               </div>
              </div>


          </div>
          </div>
        </div>
    </div>
</div>

        <div class="container">
          <div class="row">
          	<div class="col-md-12 text-center" style="margin-top: 10px !important;">
          		<a href="https://www.youtube.com/watch?v=6S7qnuunioQ" target="_blank" border="0">
          		<img src='http://agenciasanluis.com/wp-content/themes/anslv3/images/tarifa.gif' class="img-responsive" style="min-height: 50px !important;margin:auto;">
          		</a>
          	</div>	
          </div>
        </div>
        

	<section class="noticia" id="inner">

	<div class="post-container">
	<div class="container">


	<div class="row">

	<div class="col-md-8 border-right">

	<div class="single-post-classic nota">
	<div class="header_nota">
		<h3 class="serif-font strong left">CULTURA</h3>
		<h5 class="date left">miércoles, 28 julio de 2021 | 09:28</h5>
	</div>

	<h1 class="serif-font">El Hito se iluminará de naranja para concientizar sobre el Trastorno de Déficit de Atención e Hiperactividad</h1>

	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2021/07/28/el-hito-se-iluminara-de-naranja-para-concientizar-sobre-el-trastorno-de-deficit-de-atencion-e-hiperactividad/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2021/07/28/el-hito-se-iluminara-de-naranja-para-concientizar-sobre-el-trastorno-de-deficit-de-atencion-e-hiperactividad/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2021/07/28/el-hito-se-iluminara-de-naranja-para-concientizar-sobre-el-trastorno-de-deficit-de-atencion-e-hiperactividad/" data-text="[CULTURA] El Hito se iluminará de naranja para concientizar sobre el Trastorno de Déficit de Atención e Hiperactividad" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BCULTURA%5D+El+Hito+se+iluminar%C3%A1+de+naranja+para+concientizar+sobre+el+Trastorno+de+D%C3%A9ficit+de+Atenci%C3%B3n+e+Hiperactividad&body=http://agenciasanluis.com/notas/2021/07/28/el-hito-se-iluminara-de-naranja-para-concientizar-sobre-el-trastorno-de-deficit-de-atencion-e-hiperactividad/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>




	<div class="post-content serif-font">
	<p><b>Será este miércoles 28 de julio de modo simultáneo con otras provincias del país que iluminarán de naranja a diferentes espacios, monumentos y edificios públicos como modo de concientización por el TDAH.</b></p>
<p><img loading="lazy" class="size-large wp-image-716403 aligncenter" src="http://agenciasanluis.com/wp-content/uploads/2021/07/HITO-NARANJA-630x422.jpg" alt="" width="630" height="422" srcset="http://agenciasanluis.com/wp-content/uploads/2021/07/HITO-NARANJA-630x422.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2021/07/HITO-NARANJA-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2021/07/HITO-NARANJA.jpg 740w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p>El edificio provincial se iluminará de naranja para sumarse a la campaña de concientización sobre el Trastorno de Déficit de Atención e Hiperactividad. La organización de Buenos Aires “Familias Leonas TDAH”, impulsó durante julio la visibilización de la problemática y lanzó la campaña para que edificios y monumentos del país se iluminen de naranja. En este sentido, el Hito del Bicentenario emplazado en Terrazas del Portezuelo, este miércoles se sumará a la propuesta.</p>
<p><b>Sobre el TDAH</b></p>
<div>El déficit de atención e hiperactividad es un trastorno del neurodesarrollo, que está reconocido mundialmente debido a la amplia evidencia con la que cuenta. Actualmente, según cifras de la Organización Mundial de la Salud (OMS), el 6% de los niños de la población general padecen este trastorno, que puede llegar a persistir en la etapa adulta, donde tiene una frecuencia, siempre según la OMS, del 3%. Según estudios a nivel mundial, la prevalencia estimada es entre 5 al 7.5%.</div>
<div></div>
<div></div>
<div dir="ltr">Nota y foto: Prensa Programa Cultura.</div>
<p>&nbsp;</p>
	</div>

	</div>

		<div class="post-meta">
	
		<span class="categories"><i class="fa fa-archive"></i> Archivada en: <a href="http://agenciasanluis.com/categoria/sociedad/actualidad/" rel="category tag">Actualidad</a>,<a href="http://agenciasanluis.com/categoria/ansl/" rel="category tag">ANSL</a>,<a href="http://agenciasanluis.com/categoria/organismos/programa-cultura/" rel="category tag">Cultura</a>,<a href="http://agenciasanluis.com/categoria/espectaculos/" rel="category tag">Cultura y Espectáculos</a>,<a href="http://agenciasanluis.com/categoria/ministerio/" rel="category tag">Ministerio</a>,<a href="http://agenciasanluis.com/categoria/organismos/" rel="category tag">Organismos</a>,<a href="http://agenciasanluis.com/categoria/ministerio/secretario-general-de-la-gobernacion/" rel="category tag">Secretaría General de la Gobernación</a>,<a href="http://agenciasanluis.com/categoria/sociedad/" rel="category tag">Sociedad</a></span>
	
		<span class="tags"><i class="fa fa-tags"></i> Etiquetada con: <a href="http://agenciasanluis.com/notas/tag/cultura/" rel="tag">cultura</a></span>
	

		</div>
	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2021/07/28/el-hito-se-iluminara-de-naranja-para-concientizar-sobre-el-trastorno-de-deficit-de-atencion-e-hiperactividad/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2021/07/28/el-hito-se-iluminara-de-naranja-para-concientizar-sobre-el-trastorno-de-deficit-de-atencion-e-hiperactividad/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2021/07/28/el-hito-se-iluminara-de-naranja-para-concientizar-sobre-el-trastorno-de-deficit-de-atencion-e-hiperactividad/" data-text="[CULTURA] El Hito se iluminará de naranja para concientizar sobre el Trastorno de Déficit de Atención e Hiperactividad" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BCULTURA%5D+El+Hito+se+iluminar%C3%A1+de+naranja+para+concientizar+sobre+el+Trastorno+de+D%C3%A9ficit+de+Atenci%C3%B3n+e+Hiperactividad&body=http://agenciasanluis.com/notas/2021/07/28/el-hito-se-iluminara-de-naranja-para-concientizar-sobre-el-trastorno-de-deficit-de-atencion-e-hiperactividad/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>

  <div class="ultimasnoticias" id="notas-relacionadas">
    <h3 class="titulo">Últimas Noticias</h3>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/07/28/cintia-ramirez-recibio-a-las-gimnastas-que-compitieron-en-el-panamericano-juvenil-de-guatemala/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/07/4-14-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/07/28/cintia-ramirez-recibio-a-las-gimnastas-que-compitieron-en-el-panamericano-juvenil-de-guatemala/">DEPORTES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/07/28/cintia-ramirez-recibio-a-las-gimnastas-que-compitieron-en-el-panamericano-juvenil-de-guatemala/">Cintia Ramírez recibió a las gimnastas que compitieron en el Panamericano Juvenil de Guatemala</a></h3>
             <h5>miércoles, 28 julio de 2021 | 12:05</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/07/28/se-firmo-el-inicio-de-obra-para-poner-en-valor-la-escuela-n-314-provincia-de-la-rioja/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/07/14-DSC_0264-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/07/28/se-firmo-el-inicio-de-obra-para-poner-en-valor-la-escuela-n-314-provincia-de-la-rioja/">INVERSIÓN EDUCATIVA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/07/28/se-firmo-el-inicio-de-obra-para-poner-en-valor-la-escuela-n-314-provincia-de-la-rioja/">Se firmó el inicio de obra para poner en valor la Escuela N° 314 Provincia de La Rioja</a></h3>
             <h5>miércoles, 28 julio de 2021 | 12:02</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/07/28/una-nueva-jornada-de-vacunacion-en-el-hospital-madre-catalina-rodriguez/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-28-at-11.17.33-06-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/07/28/una-nueva-jornada-de-vacunacion-en-el-hospital-madre-catalina-rodriguez/">LUCHA CONTRA LA PANDEMIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/07/28/una-nueva-jornada-de-vacunacion-en-el-hospital-madre-catalina-rodriguez/">Una nueva jornada de vacunación en el Hospital &#8220;Madre Catalina Rodríguez&#8221;</a></h3>
             <h5>miércoles, 28 julio de 2021 | 11:49</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/07/28/culmina-el-ciclo-desde-el-arte-en-el-centro-cultural-puente-blanco/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/07/DESDE-EL-ARTE-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/07/28/culmina-el-ciclo-desde-el-arte-en-el-centro-cultural-puente-blanco/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/07/28/culmina-el-ciclo-desde-el-arte-en-el-centro-cultural-puente-blanco/">Culmina el Ciclo “Desde el Arte” en el Centro Cultural Puente Blanco</a></h3>
             <h5>miércoles, 28 julio de 2021 | 10:22</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/07/28/carlos-tohme-llega-al-ciclo-virtual-historia-y-poesia-del-centro-cultural-san-francisco/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/07/CENTRO-CULT-DE-SANFRAN-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/07/28/carlos-tohme-llega-al-ciclo-virtual-historia-y-poesia-del-centro-cultural-san-francisco/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/07/28/carlos-tohme-llega-al-ciclo-virtual-historia-y-poesia-del-centro-cultural-san-francisco/">Carlos Tohmé llega al Ciclo Virtual “Historia y Poesía” del Centro Cultural San Francisco</a></h3>
             <h5>miércoles, 28 julio de 2021 | 10:12</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/07/28/este-jueves-llegan-a-san-luis-10-080-dosis-de-la-vacuna-moderna-para-inocular-a-adolescentes-de-12-a-17-anos-en-situaciones-de-salud-priorizadas/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/07/Vacuna-Moderna-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/07/28/este-jueves-llegan-a-san-luis-10-080-dosis-de-la-vacuna-moderna-para-inocular-a-adolescentes-de-12-a-17-anos-en-situaciones-de-salud-priorizadas/">LUCHA CONTRA EL CORONAVIRUS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/07/28/este-jueves-llegan-a-san-luis-10-080-dosis-de-la-vacuna-moderna-para-inocular-a-adolescentes-de-12-a-17-anos-en-situaciones-de-salud-priorizadas/">Este jueves llegan a San Luis 10.080 dosis de la vacuna Moderna para inocular a adolescentes de 12 a 17 años en situaciones de salud priorizadas</a></h3>
             <h5>miércoles, 28 julio de 2021 | 10:08</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/07/28/la-administracion-publica-provincial-cobrara-el-30-de-julio-con-el-15-de-aumento/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/07/terrazas-630x420-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/07/28/la-administracion-publica-provincial-cobrara-el-30-de-julio-con-el-15-de-aumento/">PAGO DE HABERES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/07/28/la-administracion-publica-provincial-cobrara-el-30-de-julio-con-el-15-de-aumento/">La administración pública provincial cobrará el 30 de julio con el 15% de aumento</a></h3>
             <h5>miércoles, 28 julio de 2021 | 09:51</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/07/28/colocaron-mas-senalizacion-vial-en-rutas-y-autopistas-provinciales/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/07/dd5d2b10-41b5-4062-b8ba-ea710757312e-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/07/28/colocaron-mas-senalizacion-vial-en-rutas-y-autopistas-provinciales/">ENTE CONTROL DE RUTAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/07/28/colocaron-mas-senalizacion-vial-en-rutas-y-autopistas-provinciales/">Colocaron más señalización vial en rutas y autopistas provinciales</a></h3>
             <h5>miércoles, 28 julio de 2021 | 09:38</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/07/28/este-jueves-se-emite-un-nuevo-programa-de-en-primera-fila/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/07/EN-PRIMERA-FILA-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/07/28/este-jueves-se-emite-un-nuevo-programa-de-en-primera-fila/">CASA DEL POETA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/07/28/este-jueves-se-emite-un-nuevo-programa-de-en-primera-fila/">Este jueves se emite un nuevo programa de &#8220;En Primera Fila&#8221;</a></h3>
             <h5>miércoles, 28 julio de 2021 | 09:35</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/07/28/retomaron-los-talleres-presenciales-en-el-centro-cultural-puente-blanco/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/07/TALLERES-3-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/07/28/retomaron-los-talleres-presenciales-en-el-centro-cultural-puente-blanco/">CON PROPUESTAS GRATUITAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/07/28/retomaron-los-talleres-presenciales-en-el-centro-cultural-puente-blanco/">Retomaron los talleres presenciales en el Centro Cultural Puente Blanco</a></h3>
             <h5>miércoles, 28 julio de 2021 | 09:30</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/07/28/el-hito-se-iluminara-de-naranja-para-concientizar-sobre-el-trastorno-de-deficit-de-atencion-e-hiperactividad/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/07/HITO-NARANJA-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/07/28/el-hito-se-iluminara-de-naranja-para-concientizar-sobre-el-trastorno-de-deficit-de-atencion-e-hiperactividad/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/07/28/el-hito-se-iluminara-de-naranja-para-concientizar-sobre-el-trastorno-de-deficit-de-atencion-e-hiperactividad/">El Hito se iluminará de naranja para concientizar sobre el Trastorno de Déficit de Atención e Hiperactividad</a></h3>
             <h5>miércoles, 28 julio de 2021 | 09:28</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/07/27/vacunacion-este-miercoles-comienza-la-inscripcion-de-adolescentes-de-12-a-17-anos-con-condiciones-priorizadas/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/07/DSC7332-copia-1-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/07/27/vacunacion-este-miercoles-comienza-la-inscripcion-de-adolescentes-de-12-a-17-anos-con-condiciones-priorizadas/">LUCHA CONTRA LA PANDEMIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/07/27/vacunacion-este-miercoles-comienza-la-inscripcion-de-adolescentes-de-12-a-17-anos-con-condiciones-priorizadas/">Vacunación: la ministra de Salud anunció que este miércoles comienza la inscripción de adolescentes de 12 a 17 años en situaciones de salud priorizadas</a></h3>
             <h5>martes, 27 julio de 2021 | 20:18</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/07/27/el-senado-otorgo-media-sancion-al-proyecto-de-ley-del-programa-empezar/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/07/senado-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/07/27/el-senado-otorgo-media-sancion-al-proyecto-de-ley-del-programa-empezar/">LEGISLATURA PROVINCIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/07/27/el-senado-otorgo-media-sancion-al-proyecto-de-ley-del-programa-empezar/">El Senado otorgó media sanción al Proyecto de Ley del “Programa Empezar”</a></h3>
             <h5>martes, 27 julio de 2021 | 20:05</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/07/27/san-luis-es-un-ejemplo-del-cuidado-en-la-linea-del-cancer-desde-la-sospecha-hasta-el-diagnostico-y-el-tratamiento-garantizando-que-el-paciente-pueda-tener-un-verdadero-acceso-al-se/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-19.36.55-4-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/07/27/san-luis-es-un-ejemplo-del-cuidado-en-la-linea-del-cancer-desde-la-sospecha-hasta-el-diagnostico-y-el-tratamiento-garantizando-que-el-paciente-pueda-tener-un-verdadero-acceso-al-se/">TRABAJOS SANITARIOS CONJUNTOS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/07/27/san-luis-es-un-ejemplo-del-cuidado-en-la-linea-del-cancer-desde-la-sospecha-hasta-el-diagnostico-y-el-tratamiento-garantizando-que-el-paciente-pueda-tener-un-verdadero-acceso-al-se/">“San Luis es un ejemplo del cuidado en la línea del cáncer, desde la sospecha hasta el diagnóstico y el tratamiento, garantizando que el paciente pueda tener un verdadero acceso al servicio de salud”</a></h3>
             <h5>martes, 27 julio de 2021 | 19:59</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/07/27/otra-tarde-emotiva-e-inolvidable-para-cuarenta-familias-puntanas/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/07/1_15a-3-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/07/27/otra-tarde-emotiva-e-inolvidable-para-cuarenta-familias-puntanas/">FUTURO Y SEGURIDAD JURÍDICA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/07/27/otra-tarde-emotiva-e-inolvidable-para-cuarenta-familias-puntanas/">Otra tarde emotiva e inolvidable para cuarenta familias puntanas</a></h3>
             <h5>martes, 27 julio de 2021 | 19:44</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/07/27/ya-son-300-000-las-personas-que-recibieron-al-menos-una-dosis-de-la-vacuna-en-la-provincia/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/07/DSC8977-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/07/27/ya-son-300-000-las-personas-que-recibieron-al-menos-una-dosis-de-la-vacuna-en-la-provincia/">LUCHA CONTRA EL COVID-19</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/07/27/ya-son-300-000-las-personas-que-recibieron-al-menos-una-dosis-de-la-vacuna-en-la-provincia/">Ya son 300.000 las personas que recibieron al menos una dosis de la vacuna en la provincia</a></h3>
             <h5>martes, 27 julio de 2021 | 19:17</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/07/27/la-vacunacion-no-se-detiene-los-convocados-para-recibir-su-dosis-este-miercoles-son-7-897/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/07/DSC9001-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/07/27/la-vacunacion-no-se-detiene-los-convocados-para-recibir-su-dosis-este-miercoles-son-7-897/">LUCHA CONTRA EL COVID-19</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/07/27/la-vacunacion-no-se-detiene-los-convocados-para-recibir-su-dosis-este-miercoles-son-7-897/">La vacunación no se detiene: los convocados para recibir su dosis este miércoles son 7.897</a></h3>
             <h5>martes, 27 julio de 2021 | 18:41</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/07/27/los-beneficios-de-la-politica-habitacional-puntana-llegaron-a-40-familias-mas-recibieron-la-escritura-gratuita-y-contratos-de-readjudicacion/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/07/1a-4-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/07/27/los-beneficios-de-la-politica-habitacional-puntana-llegaron-a-40-familias-mas-recibieron-la-escritura-gratuita-y-contratos-de-readjudicacion/">FUERON BENEFICIADAS 40 FAMILIAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/07/27/los-beneficios-de-la-politica-habitacional-puntana-llegaron-a-40-familias-mas-recibieron-la-escritura-gratuita-y-contratos-de-readjudicacion/">Los beneficios de la política habitacional puntana llegaron a 40 familias más: recibieron la escritura gratuita y contratos de readjudicación</a></h3>
             <h5>martes, 27 julio de 2021 | 18:37</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/07/27/son-300-los-casos-de-coronavirus-registrados-este-martes/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/07/comunicado-web_Mesa-de-trabajo-1-copia-9-10-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/07/27/son-300-los-casos-de-coronavirus-registrados-este-martes/">COMUNICADO OFICIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/07/27/son-300-los-casos-de-coronavirus-registrados-este-martes/">Son 300 los casos de Coronavirus registrados este martes</a></h3>
             <h5>martes, 27 julio de 2021 | 17:38</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/07/27/el-ministro-anastasi-se-reunio-con-el-fiscal-de-estado-y-el-procurador-general-de-la-provincia/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/07/Principal-9-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/07/27/el-ministro-anastasi-se-reunio-con-el-fiscal-de-estado-y-el-procurador-general-de-la-provincia/">MINISTERIO DE SEGURIDAD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/07/27/el-ministro-anastasi-se-reunio-con-el-fiscal-de-estado-y-el-procurador-general-de-la-provincia/">El ministro Anastasi se reunió con el fiscal de Estado y el procurador General de la Provincia</a></h3>
             <h5>martes, 27 julio de 2021 | 16:27</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/07/27/corregir-en-el-valle-del-conlara-citaron-a-mas-de-2-500-personas-para-recibir-la-vacuna-contra-el-covid-19/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-2.42.28-PM-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/07/27/corregir-en-el-valle-del-conlara-citaron-a-mas-de-2-500-personas-para-recibir-la-vacuna-contra-el-covid-19/">LUCHA CONTRA LA PANDEMIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/07/27/corregir-en-el-valle-del-conlara-citaron-a-mas-de-2-500-personas-para-recibir-la-vacuna-contra-el-covid-19/">En el Valle del Conlara citaron a más de 2.500 personas para recibir la vacuna contra el COVID-19</a></h3>
             <h5>martes, 27 julio de 2021 | 16:09</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/07/27/la-iglesia-de-san-jose-del-morro-es-un-monumento-historico-nacional-que-esta-catalogado-como-patrimonio-cultural/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/07/18-DSC_0186-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/07/27/la-iglesia-de-san-jose-del-morro-es-un-monumento-historico-nacional-que-esta-catalogado-como-patrimonio-cultural/">RESTAURACIÓN TOTAL DE UN TEMPLO HISTÓRICO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/07/27/la-iglesia-de-san-jose-del-morro-es-un-monumento-historico-nacional-que-esta-catalogado-como-patrimonio-cultural/">“La Iglesia de San José del Morro es un Monumento Histórico Nacional que está catalogado como patrimonio cultural”</a></h3>
             <h5>martes, 27 julio de 2021 | 15:28</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/07/27/trabajo-en-conjunto-entre-provincia-y-municipios-en-pos-de-preservar-el-ambiente/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/07/Foto-principal-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/07/27/trabajo-en-conjunto-entre-provincia-y-municipios-en-pos-de-preservar-el-ambiente/">FORESTACIÓN PROVINCIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/07/27/trabajo-en-conjunto-entre-provincia-y-municipios-en-pos-de-preservar-el-ambiente/">Trabajo en conjunto entre Provincia y municipios en pos de preservar el ambiente</a></h3>
             <h5>martes, 27 julio de 2021 | 14:41</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/07/27/el-cierre-del-mes-sera-con-el-bullet-show-y-un-desafio-mundialista/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/07/agencia-copia-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/07/27/el-cierre-del-mes-sera-con-el-bullet-show-y-un-desafio-mundialista/">AJEDREZ ONLINE</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/07/27/el-cierre-del-mes-sera-con-el-bullet-show-y-un-desafio-mundialista/">El cierre del mes será con el &#8220;Bullet Show&#8221; y un desafío mundialista</a></h3>
             <h5>martes, 27 julio de 2021 | 14:26</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/07/27/ya-esta-en-marcha-el-censo-provincial-de-alojamientos-turisticos/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/07/CAPACITACION-CENSISTAS-MERLO5-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/07/27/ya-esta-en-marcha-el-censo-provincial-de-alojamientos-turisticos/">RECOPILACIÓN DE DATOS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/07/27/ya-esta-en-marcha-el-censo-provincial-de-alojamientos-turisticos/">Ya está en marcha el Censo Provincial de Alojamientos Turísticos</a></h3>
             <h5>martes, 27 julio de 2021 | 14:25</h5>
          </div>

      </div>
  </div>
      </div>


	</div>


	<div class="col-md-4 hidden-xs">
	<div id="blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" id="Image-Maps-Com-image-maps-2019-02-27-122842" src="http://agenciasanluis.com/wp-content/uploads/2019/05/gobierno.jpg" alt="" usemap="#image-maps-2019-02-27-122842" width="300" height="500" border="0" /></p>
<map id="ImageMapsCom-image-maps-2019-02-27-122842" name="image-maps-2019-02-27-122842">
<area id="Facebook Gobierno de San Luis" style="outline: none;" title="Facebook Gobierno de San Luis" alt="Facebook Gobierno de San Luis" coords="37,361,87,411" shape="rect" href="https://www.facebook.com/sanluisgob/" target="_blank" />
<area id="Twitter Gobierno de San Luis" style="outline: none;" title="Twitter Gobierno de San Luis" alt="Twitter Gobierno de San Luis" coords="94,362,144,412" shape="rect" href="https://twitter.com/sanluisgob1" target="_blank" />
<area id="Instagram Gobierno de San Luis" style="outline: none;" title="Instagram Gobierno de San Luis" alt="Instagram Gobierno de San Luis" coords="150,361,200,411" shape="rect" href="https://www.instagram.com/gobsanluis_1/" target="_blank" />
<area id="Youtube Gobierno de San Luis" style="outline: none;" title="Youtube Gobierno de San Luis" alt="Youtube Gobierno de San Luis" coords="208,362,258,412" shape="rect" href="https://www.youtube.com/c/sanluisgobierno" target="_blank" />
<area style="outline: none;" title="Image Map" alt="Image Map" coords="298,498,300,500" shape="rect" href="http://www.image-maps.com/index.php?aff=mapped_users_0" />
 </map>
</div>
		</aside>	</div>
</div>


</div><!-- row -->



</div>
</div>

</section>




<div class="container-fluid" id="footer">

<div class="row">
		<div class="col-md-12">
			<div class="container centrado">
				<div class="row">
					<div class="col-md-4">

							<div class="ft1" style="background: url(/uploads/footerLogoANSL.png?v=4) no-repeat 54px 1px;">
						      <a class="logoAnsl" href="http://agenciasanluis.com/">ANSL</a>
						      <h5>&nbsp;</h5>
						      <p>&nbsp;</p>
						      <!-- <h5>Ubicación</h5>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <h5>Teléfono</h5>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> -->
						    </div>


					</div>
					<div class="col-md-4">

						<div class="ft2">
						      <h3>Agencia de Noticias San Luis (ANSL)</h3>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> 
					    </div>

					</div>
					<div class="col-md-4">

						<div class="ft3">
					      <p class="menuFooter"><a href="http://agenciasanluis.com/">Hoy</a> | <a href="http://agenciasanluis.com/categoria/secretaria/de-la-juventud/">Jóvenes</a> | <a href="http://agenciasanluis.com/categoria/puntanidad/">Puntanidad</a> | <a href="http://agenciasanluis.com/deportes/">Deportes</a><br>
					        <a href="http://agenciasanluis.com/cultura/">Cultura</a> | <a href="http://agenciasanluis.com/contacto-2/">Contacto</a><br>
					        
					      <div class="">
					        <ul>
					        	 <li class="social">
				                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
				                  </li>

					        </ul>
					        <div class="clear"></div>
					      </div>
					      <h4 style=" background: url(/uploads/footerEscudo.png?v=4) no-repeat;"><a href="http://www.sanluis.gov.ar/" target="_blank">Gobierno de la Provincia de San Luis</a></h4>
					    </div>

					</div>

				</div>
			</div>
		</div>
</div>

</div>

<div class="modal fade" id="videoModal" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
		<button type="button" class="modal-close-custom close" data-dismiss="modal">&times;</button>
      	<div class="modal-body">
		<div class="embed-responsive embed-responsive-16by9">
		<iframe width="100%" height="500" src="" frameborder="0" allowfullscreen></iframe>
		</div>
		</div>
		</div>
		</div>
</div>


</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29809901-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/app.js?ver=5.7' id='theme-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/lightslider.min.js?ver=5.7' id='carousel-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/sliders.js?ver=5.7' id='sliders-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>

</html>

