<!DOCTYPE html>
<html lang="es-AR" id="arve">
<head>
<title>Avanza la obra de Circunvalación en la ciudad de San Luis - Agencia de Noticias San Luis</title>
<meta charset="UTF-8" />
<meta name="description" content="Agencia de Noticias San Luis (ANSL) es un medio informativo del Gobierno de la Provincia de San Luis, República Argentina en formato de diario digital." />
<meta name="keywords" content="ANSL, Agencia, San Luis, República, gobierno, diario, news, newspaper, merlo, villa mercedes, argentina, clima, periodico, actualidad, ultimo momento" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://agenciasanluis.com/favicon-new.ico?v=72" type="image/x-icon"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="http://agenciasanluis.com/notas/2021/05/13/avanza-la-obra-de-circunvalacion-en-la-ciudad-de-san-luis/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Avanza la obra de Circunvalación en la ciudad de San Luis - Agencia de Noticias San Luis" />
	<meta property="og:description" content="Con una extensión de 19 kilómetros, la obra contempla la duplicación de calzada de la actual traza de la Ruta 147, desde el puente Derivador hasta la Ruta Nacional 146 y, desde allí, hasta la intersección con la RN 7. Incluye la ejecución de un canal de máximas crecidas paralelo a la Ruta 147, tres puentes, colectoras e iluminación led." />
	<meta property="og:url" content="http://agenciasanluis.com/notas/2021/05/13/avanza-la-obra-de-circunvalacion-en-la-ciudad-de-san-luis/" />
	<meta property="og:site_name" content="Agencia de Noticias San Luis" />
	<meta property="article:published_time" content="2021-05-13T19:55:01+00:00" />
	<meta property="og:image" content="http://agenciasanluis.com/wp-content/uploads/2021/05/Circunvalacion-2-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1621" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Mariela Arrieta">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://agenciasanluis.com/#website","url":"http://agenciasanluis.com/","name":"Agencia de Noticias San Luis","description":"Una Agencia, toda una Provincia","potentialAction":[{"@type":"SearchAction","target":"http://agenciasanluis.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"http://agenciasanluis.com/notas/2021/05/13/avanza-la-obra-de-circunvalacion-en-la-ciudad-de-san-luis/#primaryimage","inLanguage":"es-AR","url":"http://agenciasanluis.com/wp-content/uploads/2021/05/Circunvalacion-2-scaled.jpg","contentUrl":"http://agenciasanluis.com/wp-content/uploads/2021/05/Circunvalacion-2-scaled.jpg","width":2560,"height":1621},{"@type":"WebPage","@id":"http://agenciasanluis.com/notas/2021/05/13/avanza-la-obra-de-circunvalacion-en-la-ciudad-de-san-luis/#webpage","url":"http://agenciasanluis.com/notas/2021/05/13/avanza-la-obra-de-circunvalacion-en-la-ciudad-de-san-luis/","name":"Avanza la obra de Circunvalaci\u00f3n en la ciudad de San Luis - Agencia de Noticias San Luis","isPartOf":{"@id":"http://agenciasanluis.com/#website"},"primaryImageOfPage":{"@id":"http://agenciasanluis.com/notas/2021/05/13/avanza-la-obra-de-circunvalacion-en-la-ciudad-de-san-luis/#primaryimage"},"datePublished":"2021-05-13T19:55:01+00:00","dateModified":"2021-05-13T19:55:01+00:00","author":{"@id":"http://agenciasanluis.com/#/schema/person/04ec0300c32180e267def562bda1f426"},"breadcrumb":{"@id":"http://agenciasanluis.com/notas/2021/05/13/avanza-la-obra-de-circunvalacion-en-la-ciudad-de-san-luis/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["http://agenciasanluis.com/notas/2021/05/13/avanza-la-obra-de-circunvalacion-en-la-ciudad-de-san-luis/"]}]},{"@type":"BreadcrumbList","@id":"http://agenciasanluis.com/notas/2021/05/13/avanza-la-obra-de-circunvalacion-en-la-ciudad-de-san-luis/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://agenciasanluis.com/","url":"http://agenciasanluis.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://agenciasanluis.com/notas/2021/05/13/avanza-la-obra-de-circunvalacion-en-la-ciudad-de-san-luis/","url":"http://agenciasanluis.com/notas/2021/05/13/avanza-la-obra-de-circunvalacion-en-la-ciudad-de-san-luis/","name":"Avanza la obra de Circunvalaci\u00f3n en la ciudad de San Luis"}}]},{"@type":"Person","@id":"http://agenciasanluis.com/#/schema/person/04ec0300c32180e267def562bda1f426","name":"Mariela Arrieta","image":{"@type":"ImageObject","@id":"http://agenciasanluis.com/#personlogo","inLanguage":"es-AR","url":"http://1.gravatar.com/avatar/421b6ad2e12b3f817ed7932e48a1d15c?s=96&d=mm&r=g","contentUrl":"http://1.gravatar.com/avatar/421b6ad2e12b3f817ed7932e48a1d15c?s=96&d=mm&r=g","caption":"Mariela Arrieta"},"sameAs":["http://agenciasanluis.com/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; Feed" href="http://agenciasanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; RSS de los comentarios" href="http://agenciasanluis.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://agenciasanluis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/app.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/lightslider.min.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://agenciasanluis.com/wp-json/" /><link rel="alternate" type="application/json" href="http://agenciasanluis.com/wp-json/wp/v2/posts/694900" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciasanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciasanluis.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='http://agenciasanluis.com/?p=694900' />
<link rel="alternate" type="application/json+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2021%2F05%2F13%2Favanza-la-obra-de-circunvalacion-en-la-ciudad-de-san-luis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2021%2F05%2F13%2Favanza-la-obra-de-circunvalacion-en-la-ciudad-de-san-luis%2F&#038;format=xml" />
</head>
<body>
<div class="container-fluid header-agencia">
    <div class="row">
        <div class="container">
          <div class="row">
          <div class="col-xs-6 col-md-3">
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo.png?v=1.0" alt="Agencia de Noticias San Luis" class="logo"></a>
          </div>
          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">

             <ul class=" header-socials">
                  <li class="social">
                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
                  </li>

             </ul>



          </div>

          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">
              <div class="clima">
                  <div id="iclima2"><div id="TT_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></div><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></script></div>
              </div>
          </div>
          <div class="col-xs-6 col-md-3">
              <div class="row">
              <div class="col-md-3">
              <div class="menu-block">
                  <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-401598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-401598"><a href="http://agenciasanluis.com/">HOY</a></li>
<li id="menu-item-405344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405344"><a href="http://agenciasanluis.com/jovenes/">JÓVENES</a></li>
<li id="menu-item-531108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531108"><a href="http://agenciasanluis.com/jovenes/">MOLINO FÉNIX</a></li>
<li id="menu-item-401600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401600"><a href="http://agenciasanluis.com/categoria/puntanidad/">PUNTANIDAD</a></li>
<li id="menu-item-401605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401605"><a href="http://agenciasanluis.com/deportes/">DEPORTES</a></li>
<li id="menu-item-401608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401608"><a href="http://agenciasanluis.com/cultura/">CULTURA</a></li>
<li id="menu-item-401611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401611"><a href="http://agenciasanluis.com/contacto-2/">CONTACTO</a></li>
</ul></div>                  <div class="search-box">
                      <form role="search" method="get" class="search-form" action="http://agenciasanluis.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                  </div>
                  <a href="#" class="menu-trigger"><i class="fa fa-bars"></i></a>
                  <a href="#" class="search-trigger"><i class="fa fa-search"></i></a>
              </div>
              </div>
               <div class="col-md-9 hidden-sm hidden-xs">
                    <div class="app_sharer">
                       <a href='https://play.google.com/store/apps/details?id=io.demux.ansl' target="_blank"><img alt='Disponible en Google Play' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/google-play-badge.png' /></a>

                       <a href="https://itunes.apple.com/ar/app/agencia-de-noticias-san-luis/id1259464028?mt=8" target="_blank">
                         <img alt='Disponible en Apple Store' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/badge-download-on-the-app-store.svg'/>
                       </a>
                      </div>
                  <!-- <div class="propaganda hidden-sm">
                      <img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/propaganda.png" alt="2017 año de la juventud">
                  </div> -->
               </div>
              </div>


          </div>
          </div>
        </div>
    </div>
</div>

        <div class="container">
          <div class="row">
          	<div class="col-md-12 text-center" style="margin-top: 10px !important;">
          		<a href="https://youtu.be/-ClbfIH6oIw" target="_blank" border="0">
          		<img src='http://agenciasanluis.com/wp-content/themes/anslv3/images/104.gif' class="img-responsive" style="min-height: 50px !important;margin:auto;">
          		</a>
          	</div>	
          </div>
        </div>
        

	<section class="noticia" id="inner">

	<div class="post-container">
	<div class="container">


	<div class="row">

	<div class="col-md-8 border-right">

	<div class="single-post-classic nota">
	<div class="header_nota">
		<h3 class="serif-font strong left">TRABAJO DE PROVINCIA, NACIÓN Y MUNICIPIOS</h3>
		<h5 class="date left">jueves, 13 mayo de 2021 | 16:55</h5>
	</div>

	<h1 class="serif-font">Avanza la obra de Circunvalación en la ciudad de San Luis</h1>

	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2021/05/13/avanza-la-obra-de-circunvalacion-en-la-ciudad-de-san-luis/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2021/05/13/avanza-la-obra-de-circunvalacion-en-la-ciudad-de-san-luis/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2021/05/13/avanza-la-obra-de-circunvalacion-en-la-ciudad-de-san-luis/" data-text="[TRABAJO DE PROVINCIA, NACIÓN Y MUNICIPIOS] Avanza la obra de Circunvalación en la ciudad de San Luis" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BTRABAJO+DE+PROVINCIA%2C+NACI%C3%93N+Y+MUNICIPIOS%5D+Avanza+la+obra+de+Circunvalaci%C3%B3n+en+la+ciudad+de+San+Luis&body=http://agenciasanluis.com/notas/2021/05/13/avanza-la-obra-de-circunvalacion-en-la-ciudad-de-san-luis/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>




	<div class="post-content serif-font">
	<p><strong>Con una extensión de 19 kilómetros, la obra contempla la duplicación de calzada de la actual traza de la Ruta 147, desde el puente Derivador hasta la Ruta Nacional 146 y, desde allí, hasta la intersección con la RN 7. Incluye la ejecución de un canal de máximas crecidas paralelo a la Ruta 147, tres puentes, colectoras e iluminación led.</strong></p>

		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/agenciasanluis.com\/notas\/2021\/05\/13\/avanza-la-obra-de-circunvalacion-en-la-ciudad-de-san-luis\/"}' id='gallery-1' class='gallery galleryid-694900 gallery-columns-2 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2021/05/13/avanza-la-obra-de-circunvalacion-en-la-ciudad-de-san-luis/dcim100mediadji_0390-jpg/'><img data-attachment-id="694911" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2021/05/Circunvalacion-2-scaled.jpg" data-orig-size="2560,1621" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FC300C&quot;,&quot;caption&quot;:&quot;DCIM100MEDIADJI_0390.JPG&quot;,&quot;created_timestamp&quot;:&quot;1620832936&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.61&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.000393&quot;,&quot;title&quot;:&quot;DCIM100MEDIADJI_0390.JPG&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2021/05/Circunvalacion-2-300x190.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2021/05/Circunvalacion-2-630x399.jpg" width="2560" height="1621" src="http://agenciasanluis.com/wp-content/uploads/2021/05/Circunvalacion-2-scaled.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2021/05/Circunvalacion-2-scaled.jpg 2560w, http://agenciasanluis.com/wp-content/uploads/2021/05/Circunvalacion-2-300x190.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2021/05/Circunvalacion-2-630x399.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2021/05/Circunvalacion-2-768x486.jpg 768w, http://agenciasanluis.com/wp-content/uploads/2021/05/Circunvalacion-2-1536x973.jpg 1536w, http://agenciasanluis.com/wp-content/uploads/2021/05/Circunvalacion-2-2048x1297.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2021/05/13/avanza-la-obra-de-circunvalacion-en-la-ciudad-de-san-luis/dcim100mediadji_0388-jpg/'><img data-attachment-id="694912" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2021/05/Circunvalacion-1-scaled.jpg" data-orig-size="2560,1713" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FC300C&quot;,&quot;caption&quot;:&quot;DCIM100MEDIADJI_0388.JPG&quot;,&quot;created_timestamp&quot;:&quot;1620832877&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.61&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00046&quot;,&quot;title&quot;:&quot;DCIM100MEDIADJI_0388.JPG&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2021/05/Circunvalacion-1-300x201.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2021/05/Circunvalacion-1-630x421.jpg" width="2560" height="1713" src="http://agenciasanluis.com/wp-content/uploads/2021/05/Circunvalacion-1-scaled.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://agenciasanluis.com/wp-content/uploads/2021/05/Circunvalacion-1-scaled.jpg 2560w, http://agenciasanluis.com/wp-content/uploads/2021/05/Circunvalacion-1-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2021/05/Circunvalacion-1-630x421.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2021/05/Circunvalacion-1-768x514.jpg 768w, http://agenciasanluis.com/wp-content/uploads/2021/05/Circunvalacion-1-1536x1028.jpg 1536w, http://agenciasanluis.com/wp-content/uploads/2021/05/Circunvalacion-1-2048x1370.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>Los trabajos se realizan en dos tramos de manera simultánea: desde el puente Derivador a la rotonda Abuelas de Plaza de Mayo, y desde la avenida Fuerza Aérea hasta la Ruta 146, conocida como de Pescadores.</p>
<p>En el primero se realizan movimiento de suelos, limpieza de zona de camino, base de asiento y capas de terraplén. Se construye también un puente sobre la rotonda Abuelas de Plaza de Mayo y los maseteros centrales que permitirán la parquización.</p>
<p>En el otro tramo, también, se realiza movimiento de suelo, limpieza de zona de camino y terraplén y las armaduras de las distintas partes de los puentes, y se comenzará a trabajar en el nuevo paquete estructural de la duplicación de calzada de la zona comprendida entre Pescadores y la avenida Fuerza Aérea.</p>
<p>“En unos días ya vamos a estar montando las estructuras de hormigón armado de los puentes. Es una obra muy compleja y es necesario hacer desvíos del tránsito”, indicó el director de Vialidad Provincial, Jorge Quiroga.</p>
<p>“Esta obra, que cambiará la fisonomía de la ciudad, comenzó a fines de enero y no está exenta de las complicaciones y desafíos que nos representa esta segunda ola de la pandemia por Coronavirus que azota al mundo. Por eso, es muy destacable que ya tengamos este avance que es fruto del trabajo mancomunado entre Nación, Provincia y Municipio”, destacó Daniel Bassi, jefe de Distrito San Luis de Vialidad Nacional.</p>
<p>&nbsp;</p>
<p>Fuente: Ministerio de Obras Públicas e Infraestructura y Vialidad Nacional Distrito San Luis.</p>
<p>Fotos: Vialidad Nacional Distrito San Luis.</p>
	</div>

	</div>

		<div class="post-meta">
	
		<span class="categories"><i class="fa fa-archive"></i> Archivada en: <a href="http://agenciasanluis.com/categoria/sociedad/actualidad/" rel="category tag">Actualidad</a>,<a href="http://agenciasanluis.com/categoria/ministerio/" rel="category tag">Ministerio</a>,<a href="http://agenciasanluis.com/categoria/ministerio/ministerio-de-obras-publicas-e-infraestructura/" rel="category tag">Obras Públicas e Infraestructura</a>,<a href="http://agenciasanluis.com/categoria/sociedad/" rel="category tag">Sociedad</a></span>
	
		<span class="tags"><i class="fa fa-tags"></i> Etiquetada con: <a href="http://agenciasanluis.com/notas/tag/circunvalacion/" rel="tag">circunvalacion</a></span>
	

		</div>
	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2021/05/13/avanza-la-obra-de-circunvalacion-en-la-ciudad-de-san-luis/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2021/05/13/avanza-la-obra-de-circunvalacion-en-la-ciudad-de-san-luis/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2021/05/13/avanza-la-obra-de-circunvalacion-en-la-ciudad-de-san-luis/" data-text="[TRABAJO DE PROVINCIA, NACIÓN Y MUNICIPIOS] Avanza la obra de Circunvalación en la ciudad de San Luis" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BTRABAJO+DE+PROVINCIA%2C+NACI%C3%93N+Y+MUNICIPIOS%5D+Avanza+la+obra+de+Circunvalaci%C3%B3n+en+la+ciudad+de+San+Luis&body=http://agenciasanluis.com/notas/2021/05/13/avanza-la-obra-de-circunvalacion-en-la-ciudad-de-san-luis/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>

  <div class="ultimasnoticias" id="notas-relacionadas">
    <h3 class="titulo">Últimas Noticias</h3>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/05/13/avanza-la-obra-de-circunvalacion-en-la-ciudad-de-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/05/Circunvalacion-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/05/13/avanza-la-obra-de-circunvalacion-en-la-ciudad-de-san-luis/">TRABAJO DE PROVINCIA, NACIÓN Y MUNICIPIOS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/05/13/avanza-la-obra-de-circunvalacion-en-la-ciudad-de-san-luis/">Avanza la obra de Circunvalación en la ciudad de San Luis</a></h3>
             <h5>jueves, 13 mayo de 2021 | 16:55</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/05/13/dictaron-un-taller-de-rcp-neonatal-para-madres-padres-y-cuidadores/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-13-at-11.59.38-AM-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/05/13/dictaron-un-taller-de-rcp-neonatal-para-madres-padres-y-cuidadores/">MINISTERIO DE SALUD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/05/13/dictaron-un-taller-de-rcp-neonatal-para-madres-padres-y-cuidadores/">Dictaron un taller de RCP neonatal para madres, padres y cuidadores</a></h3>
             <h5>jueves, 13 mayo de 2021 | 16:34</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/05/13/la-vacunacion-continua-en-el-interior-con-turnos-reprogramados/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-13-at-4.33.08-PM-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/05/13/la-vacunacion-continua-en-el-interior-con-turnos-reprogramados/">LUCHA CONTRA EL CORONAVIRUS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/05/13/la-vacunacion-continua-en-el-interior-con-turnos-reprogramados/">La vacunación continúa en el interior con turnos reprogramados</a></h3>
             <h5>jueves, 13 mayo de 2021 | 16:33</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/05/13/el-operativo-vacunacion-de-este-jueves-convoco-a-1-100-vecinos-de-la-ciudad-de-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/05/IMG_9755-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/05/13/el-operativo-vacunacion-de-este-jueves-convoco-a-1-100-vecinos-de-la-ciudad-de-san-luis/">LUCHA CONTRA LA PANDEMIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/05/13/el-operativo-vacunacion-de-este-jueves-convoco-a-1-100-vecinos-de-la-ciudad-de-san-luis/">El operativo de vacunación de este jueves convocó a 1.100 vecinos de la ciudad de San Luis</a></h3>
             <h5>jueves, 13 mayo de 2021 | 15:21</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/05/13/se-emitira-una-nueva-edicion-de-casa-del-poeta-en-primera-fila/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/05/En-Primera-Fila-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/05/13/se-emitira-una-nueva-edicion-de-casa-del-poeta-en-primera-fila/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/05/13/se-emitira-una-nueva-edicion-de-casa-del-poeta-en-primera-fila/">Se emitirá una nueva edición de &#8220;Casa del Poeta en Primera Fila&#8221;</a></h3>
             <h5>jueves, 13 mayo de 2021 | 14:29</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/05/13/la-casa-en-el-aire-estrena-un-nuevo-programa-en-radio-lafinur/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/05/LA-CASA-EN-EL-AIRE-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/05/13/la-casa-en-el-aire-estrena-un-nuevo-programa-en-radio-lafinur/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/05/13/la-casa-en-el-aire-estrena-un-nuevo-programa-en-radio-lafinur/">“La Casa en el Aire” estrena un nuevo programa en Radio Lafinur</a></h3>
             <h5>jueves, 13 mayo de 2021 | 14:25</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/05/13/el-ministro-de-seguridad-recibio-al-consul-de-italia-en-mendoza/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/05/principal-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/05/13/el-ministro-de-seguridad-recibio-al-consul-de-italia-en-mendoza/">REUNIÓN EN TERRAZAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/05/13/el-ministro-de-seguridad-recibio-al-consul-de-italia-en-mendoza/">El ministro de Seguridad recibió al cónsul de Italia en Mendoza</a></h3>
             <h5>jueves, 13 mayo de 2021 | 14:24</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/05/13/corregir-el-gobierno-construye-un-nuevo-sector-deportivo-y-de-esparcimiento-para-el-barrio-mirador-1/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/05/3eae28b7-cc75-40d7-9612-aac80f935f6f-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/05/13/corregir-el-gobierno-construye-un-nuevo-sector-deportivo-y-de-esparcimiento-para-el-barrio-mirador-1/">OBRA PÚBLICA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/05/13/corregir-el-gobierno-construye-un-nuevo-sector-deportivo-y-de-esparcimiento-para-el-barrio-mirador-1/">El Gobierno construye un nuevo sector deportivo y de esparcimiento para el Barrio Mirador 1</a></h3>
             <h5>jueves, 13 mayo de 2021 | 12:34</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/05/13/el-ministro-rodriguez-saa-participo-de-la-reunion-del-consejo-interprovincial-de-ministros-de-obras-publicas-2/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/05/Alberto-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/05/13/el-ministro-rodriguez-saa-participo-de-la-reunion-del-consejo-interprovincial-de-ministros-de-obras-publicas-2/">ESTE MIÉRCOLES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/05/13/el-ministro-rodriguez-saa-participo-de-la-reunion-del-consejo-interprovincial-de-ministros-de-obras-publicas-2/">El ministro Rodríguez Saá participó de la reunión del Consejo Interprovincial de Ministros de Obras Públicas</a></h3>
             <h5>jueves, 13 mayo de 2021 | 12:23</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/05/13/san-luis-recibira-en-los-proximos-dias-alrededor-de-50-mil-dosis-de-las-vacunas-astrazeneca-y-sputnik-v/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/05/29-_DSC9189-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/05/13/san-luis-recibira-en-los-proximos-dias-alrededor-de-50-mil-dosis-de-las-vacunas-astrazeneca-y-sputnik-v/">LUCHA CONTRA EL CORONAVIRUS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/05/13/san-luis-recibira-en-los-proximos-dias-alrededor-de-50-mil-dosis-de-las-vacunas-astrazeneca-y-sputnik-v/">San Luis recibirá en los próximos días alrededor de 50 mil dosis de las vacunas AstraZeneca y Sputnik V</a></h3>
             <h5>jueves, 13 mayo de 2021 | 10:52</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/05/13/estandarte-de-chacabuco-hasta-el-14-de-mayo-estara-abierta-la-convocatoria/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/05/ESTANDARTE-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/05/13/estandarte-de-chacabuco-hasta-el-14-de-mayo-estara-abierta-la-convocatoria/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/05/13/estandarte-de-chacabuco-hasta-el-14-de-mayo-estara-abierta-la-convocatoria/">“Estandarte de Chacabuco”: hasta el 14 de mayo estará abierta la convocatoria</a></h3>
             <h5>jueves, 13 mayo de 2021 | 10:05</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/05/13/beca-construyendo-suenos-realizaran-charlas-con-los-becarios-2021/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/05/1-1-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/05/13/beca-construyendo-suenos-realizaran-charlas-con-los-becarios-2021/">DE FORMA VIRTUAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/05/13/beca-construyendo-suenos-realizaran-charlas-con-los-becarios-2021/">Beca “Construyendo Sueños”: realizarán charlas con los becarios 2021</a></h3>
             <h5>jueves, 13 mayo de 2021 | 10:03</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/05/13/mariana-marco-del-pont-con-mi-familia-estamos-muy-agradecidos-por-esta-investigacion/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/05/MARIANA-MARCO-DEL-PONT-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/05/13/mariana-marco-del-pont-con-mi-familia-estamos-muy-agradecidos-por-esta-investigacion/">RESTOS HISTÓRICOS EN RENCA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/05/13/mariana-marco-del-pont-con-mi-familia-estamos-muy-agradecidos-por-esta-investigacion/">Mariana Marcó del Pont: “Con mi familia estamos muy agradecidos por esta investigación”</a></h3>
             <h5>jueves, 13 mayo de 2021 | 10:01</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/05/13/macagno-participo-de-la-reunion-del-instituto-nacional-de-promocion-turistica/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/05/REUNION-INPROTUR1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/05/13/macagno-participo-de-la-reunion-del-instituto-nacional-de-promocion-turistica/">SECRETARÍA DE TURISMO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/05/13/macagno-participo-de-la-reunion-del-instituto-nacional-de-promocion-turistica/">Macagno participó de la reunión del Instituto Nacional de Promoción Turística</a></h3>
             <h5>jueves, 13 mayo de 2021 | 09:28</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/05/13/integrantes-del-programa-mosca-de-los-frutos-visitaron-el-instituto-de-sanidad-y-calidad-agropecuaria-de-mendoza/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/05/Foto-Agencia-1-5-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/05/13/integrantes-del-programa-mosca-de-los-frutos-visitaron-el-instituto-de-sanidad-y-calidad-agropecuaria-de-mendoza/">MINISTERIO DE PRODUCCIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/05/13/integrantes-del-programa-mosca-de-los-frutos-visitaron-el-instituto-de-sanidad-y-calidad-agropecuaria-de-mendoza/">Integrantes del Programa Mosca de los Frutos visitaron el Instituto de Sanidad y Calidad Agropecuaria de Mendoza</a></h3>
             <h5>jueves, 13 mayo de 2021 | 09:27</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/05/13/la-semana-termina-con-temperaturas-templadas/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/05/1a-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/05/13/la-semana-termina-con-temperaturas-templadas/">LAS ESTUFAS SEGUIRÁN APAGADAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/05/13/la-semana-termina-con-temperaturas-templadas/">La semana termina con temperaturas templadas</a></h3>
             <h5>jueves, 13 mayo de 2021 | 09:15</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/05/12/nacion-y-provincia-firmaron-un-convenio-para-trabajar-juntos-en-el-predio-del-campamento-vial-de-villa-mercedes/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/05/foto-1-2-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/05/12/nacion-y-provincia-firmaron-un-convenio-para-trabajar-juntos-en-el-predio-del-campamento-vial-de-villa-mercedes/">OBRA PÚBLICA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/05/12/nacion-y-provincia-firmaron-un-convenio-para-trabajar-juntos-en-el-predio-del-campamento-vial-de-villa-mercedes/">Nación y Provincia firmaron un convenio para trabajar juntos en el predio del Campamento Vial de Villa Mercedes</a></h3>
             <h5>miércoles, 12 mayo de 2021 | 23:01</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/05/12/incorporan-35-supervisores-para-reforzar-los-controles-del-transporte-interurbano/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/05/Capacitacion-a-futuros-supervisores-3-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/05/12/incorporan-35-supervisores-para-reforzar-los-controles-del-transporte-interurbano/">SERÁN CAPACITADOS Y LUEGO ENTRARÁN EN FUNCIONES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/05/12/incorporan-35-supervisores-para-reforzar-los-controles-del-transporte-interurbano/">Incorporan 35 supervisores para reforzar los controles del transporte interurbano</a></h3>
             <h5>miércoles, 12 mayo de 2021 | 20:56</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/05/12/el-gobierno-provincial-trabaja-para-la-construccion-de-1-200-viviendas/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/04/foto-1-630x356-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/05/12/el-gobierno-provincial-trabaja-para-la-construccion-de-1-200-viviendas/">POLÍTICA HABITACIONAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/05/12/el-gobierno-provincial-trabaja-para-la-construccion-de-1-200-viviendas/">El Gobierno provincial trabaja para la construcción de 1.200 viviendas</a></h3>
             <h5>miércoles, 12 mayo de 2021 | 20:44</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/05/12/controlan-el-cumplimiento-de-los-protocolos-sanitarios-en-comercios-de-san-luis-villa-mercedes-y-merlo/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/05/01-_DSC1083-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/05/12/controlan-el-cumplimiento-de-los-protocolos-sanitarios-en-comercios-de-san-luis-villa-mercedes-y-merlo/">PREVENCIÓN DEL CORONAVIRUS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/05/12/controlan-el-cumplimiento-de-los-protocolos-sanitarios-en-comercios-de-san-luis-villa-mercedes-y-merlo/">Controlan el cumplimiento de los protocolos sanitarios en comercios de San Luis, Villa Mercedes y  Villa deMerlo</a></h3>
             <h5>miércoles, 12 mayo de 2021 | 20:36</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/05/12/ya-se-vacuno-contra-el-coronavirus-a-casi-el-50-de-los-inscriptos-en-el-registro-provincial/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/05/Alicia-Retrato-5-editado-630x420-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/05/12/ya-se-vacuno-contra-el-coronavirus-a-casi-el-50-de-los-inscriptos-en-el-registro-provincial/">SALUD 4.0</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/05/12/ya-se-vacuno-contra-el-coronavirus-a-casi-el-50-de-los-inscriptos-en-el-registro-provincial/">Ya se vacunó contra el Coronavirus a casi el 50% de los inscriptos en el Registro provincial</a></h3>
             <h5>miércoles, 12 mayo de 2021 | 20:12</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/05/12/el-servicio-penitenciario-comprara-carnes-de-sol-puntano/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/05/Foto-Unica-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/05/12/el-servicio-penitenciario-comprara-carnes-de-sol-puntano/">MINISTERIO DE SEGURIDAD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/05/12/el-servicio-penitenciario-comprara-carnes-de-sol-puntano/">El servicio penitenciario comprará carnes de Sol Puntano</a></h3>
             <h5>miércoles, 12 mayo de 2021 | 18:42</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/05/12/son-556-los-casos-de-coronavirus-registrados-este-miercoles/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/05/comunicado-web_Mesa-de-trabajo-1-copia-9-1-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/05/12/son-556-los-casos-de-coronavirus-registrados-este-miercoles/">COMUNICADO OFICIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/05/12/son-556-los-casos-de-coronavirus-registrados-este-miercoles/">Son 556 los casos de Coronavirus registrados este miércoles</a></h3>
             <h5>miércoles, 12 mayo de 2021 | 17:38</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/05/12/este-miercoles-se-colocaron-segundas-dosis-de-vacunas-en-villa-mercedes/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-12-at-12.26.26-PM-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/05/12/este-miercoles-se-colocaron-segundas-dosis-de-vacunas-en-villa-mercedes/">LUCHA CONTRA LA PANDEMIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/05/12/este-miercoles-se-colocaron-segundas-dosis-de-vacunas-en-villa-mercedes/">Este miércoles se colocaron segundas dosis de vacunas en Villa Mercedes</a></h3>
             <h5>miércoles, 12 mayo de 2021 | 17:22</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/05/12/este-miercoles-fueron-citadas-2-400-personas-en-el-polideportivo-municipal-de-la-ciudad-capital/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-12-at-15.54.30-7-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/05/12/este-miercoles-fueron-citadas-2-400-personas-en-el-polideportivo-municipal-de-la-ciudad-capital/">CAMPAÑA DE VACUNACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/05/12/este-miercoles-fueron-citadas-2-400-personas-en-el-polideportivo-municipal-de-la-ciudad-capital/">Este miércoles fueron citadas 2.400 personas en el Polideportivo Municipal de la ciudad capital</a></h3>
             <h5>miércoles, 12 mayo de 2021 | 17:13</h5>
          </div>

      </div>
  </div>
      </div>


	</div>


	<div class="col-md-4 hidden-xs">
	<div id="blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" id="Image-Maps-Com-image-maps-2019-02-27-122842" src="http://agenciasanluis.com/wp-content/uploads/2019/05/gobierno.jpg" alt="" usemap="#image-maps-2019-02-27-122842" width="300" height="500" border="0" /></p>
<map id="ImageMapsCom-image-maps-2019-02-27-122842" name="image-maps-2019-02-27-122842">
<area id="Facebook Gobierno de San Luis" style="outline: none;" title="Facebook Gobierno de San Luis" alt="Facebook Gobierno de San Luis" coords="37,361,87,411" shape="rect" href="https://www.facebook.com/sanluisgob/" target="_blank" />
<area id="Twitter Gobierno de San Luis" style="outline: none;" title="Twitter Gobierno de San Luis" alt="Twitter Gobierno de San Luis" coords="94,362,144,412" shape="rect" href="https://twitter.com/sanluisgob1" target="_blank" />
<area id="Instagram Gobierno de San Luis" style="outline: none;" title="Instagram Gobierno de San Luis" alt="Instagram Gobierno de San Luis" coords="150,361,200,411" shape="rect" href="https://www.instagram.com/gobsanluis_1/" target="_blank" />
<area id="Youtube Gobierno de San Luis" style="outline: none;" title="Youtube Gobierno de San Luis" alt="Youtube Gobierno de San Luis" coords="208,362,258,412" shape="rect" href="https://www.youtube.com/c/sanluisgobierno" target="_blank" />
<area style="outline: none;" title="Image Map" alt="Image Map" coords="298,498,300,500" shape="rect" href="http://www.image-maps.com/index.php?aff=mapped_users_0" />
 </map>
</div>
		</aside>	</div>
</div>


</div><!-- row -->



</div>
</div>

</section>




<div class="container-fluid" id="footer">

<div class="row">
		<div class="col-md-12">
			<div class="container centrado">
				<div class="row">
					<div class="col-md-4">

							<div class="ft1" style="background: url(/uploads/footerLogoANSL.png?v=4) no-repeat 54px 1px;">
						      <a class="logoAnsl" href="http://agenciasanluis.com/">ANSL</a>
						      <h5>&nbsp;</h5>
						      <p>&nbsp;</p>
						      <!-- <h5>Ubicación</h5>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <h5>Teléfono</h5>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> -->
						    </div>


					</div>
					<div class="col-md-4">

						<div class="ft2">
						      <h3>Agencia de Noticias San Luis (ANSL)</h3>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> 
					    </div>

					</div>
					<div class="col-md-4">

						<div class="ft3">
					      <p class="menuFooter"><a href="http://agenciasanluis.com/">Hoy</a> | <a href="http://agenciasanluis.com/categoria/secretaria/de-la-juventud/">Jóvenes</a> | <a href="http://agenciasanluis.com/categoria/puntanidad/">Puntanidad</a> | <a href="http://agenciasanluis.com/deportes/">Deportes</a><br>
					        <a href="http://agenciasanluis.com/cultura/">Cultura</a> | <a href="http://agenciasanluis.com/contacto-2/">Contacto</a><br>
					        
					      <div class="">
					        <ul>
					        	 <li class="social">
				                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
				                  </li>

					        </ul>
					        <div class="clear"></div>
					      </div>
					      <h4 style=" background: url(/uploads/footerEscudo.png?v=4) no-repeat;"><a href="http://www.sanluis.gov.ar/" target="_blank">Gobierno de la Provincia de San Luis</a></h4>
					    </div>

					</div>

				</div>
			</div>
		</div>
</div>

</div>

<div class="modal fade" id="videoModal" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
		<button type="button" class="modal-close-custom close" data-dismiss="modal">&times;</button>
      	<div class="modal-body">
		<div class="embed-responsive embed-responsive-16by9">
		<iframe width="100%" height="500" src="" frameborder="0" allowfullscreen></iframe>
		</div>
		</div>
		</div>
		</div>
</div>


</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29809901-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<link rel='stylesheet' id='jetpack-carousel-css'  href='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/app.js?ver=5.7' id='theme-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/lightslider.min.js?ver=5.7' id='carousel-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/sliders.js?ver=5.7' id='sliders-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/spin.js?ver=1.3' id='spin-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jquery.spin.js?ver=5.7' id='jquery.spin-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/agenciasanluis.com\/wp-admin\/admin-ajax.php","nonce":"5251f20486","display_exif":"0","display_geo":"1","background_color":"black","comment":"Comment","post_comment":"Post Comment","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/agenciasanluis.com\/wp-login.php?redirect_to=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2021%2F05%2F13%2Favanza-la-obra-de-circunvalacion-en-la-ciudad-de-san-luis%2F","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.js?ver=20130109' id='jetpack-carousel-js'></script>

</html>

