<!DOCTYPE html>
<html lang="es-AR" id="arve" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<title> | Se firmó un acta compromiso para trabajar con el colectivo travesti-trans de la ciudad de San Luis</title>
<meta charset="UTF-8" />
<meta name="description" content="Agencia de Noticias San Luis (ANSL) es un medio informativo del Gobierno de la Provincia de San Luis, República Argentina en formato de diario digital." />
<meta name="keywords" content="ANSL, Agencia, San Luis, República, gobierno, diario, news, newspaper, merlo, villa mercedes, argentina, clima, periodico, actualidad, ultimo momento" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://agenciasanluis.com/favicon-new.ico?v=72" type="image/x-icon"/>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; Feed" href="http://agenciasanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; RSS de los comentarios" href="http://agenciasanluis.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://agenciasanluis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/app.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/lightslider.min.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://agenciasanluis.com/wp-json/" /><link rel="alternate" type="application/json" href="http://agenciasanluis.com/wp-json/wp/v2/posts/687393" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciasanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciasanluis.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel="canonical" href="http://agenciasanluis.com/notas/2021/04/08/se-firmo-un-acta-compromiso-para-trabajar-con-el-colectivo-travesti-trans-de-la-ciudad-de-san-luis/" />
<link rel='shortlink' href='http://agenciasanluis.com/?p=687393' />
<link rel="alternate" type="application/json+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2021%2F04%2F08%2Fse-firmo-un-acta-compromiso-para-trabajar-con-el-colectivo-travesti-trans-de-la-ciudad-de-san-luis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2021%2F04%2F08%2Fse-firmo-un-acta-compromiso-para-trabajar-con-el-colectivo-travesti-trans-de-la-ciudad-de-san-luis%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Agencia de Noticias San Luis"/>
  <meta property="og:title" content="Se firmó un acta compromiso para trabajar con el colectivo travesti-trans de la ciudad de San Luis"/>
  <meta property="og:url" content="http://agenciasanluis.com/notas/2021/04/08/se-firmo-un-acta-compromiso-para-trabajar-con-el-colectivo-travesti-trans-de-la-ciudad-de-san-luis/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Este miércoles, la Secretaría de la Mujer, Diversidad e Igualdad del Gobierno de San Luis y la Dirección de Género y Diversidad de la Municipalidad de San Luis, firmaron un acta compromiso que plantea la voluntad de llevar adelante y de forma mancomunada, diferentes actividades destinadas al colecti"/>
  <meta property="og:image" content="http://agenciasanluis.com/wp-content/uploads/2021/04/acta-compromiso-3.jpeg"/>
  <meta property="article:published_time" content="2021-04-08T15:06:31-03:00"/>
  <meta property="article:modified_time" content="2021-04-08T15:06:31-03:00" />
  <meta property="og:updated_time" content="2021-04-08T15:06:31-03:00" />
  <meta property="article:section" content="Actualidad"/>
  <meta property="article:section" content="ANSL"/>
  <meta property="article:section" content="Sociedad"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Se firmó un acta compromiso para trabajar con el colectivo travesti-trans de la ciudad de San Luis"/>
  <meta itemprop="headline" content="Se firmó un acta compromiso para trabajar con el colectivo travesti-trans de la ciudad de San Luis"/>
  <meta itemprop="description" content="Este miércoles, la Secretaría de la Mujer, Diversidad e Igualdad del Gobierno de San Luis y la Dirección de Género y Diversidad de la Municipalidad de San Luis, firmaron un acta compromiso que plantea la voluntad de llevar adelante y de forma mancomunada, diferentes actividades destinadas al colecti"/>
  <meta itemprop="image" content="http://agenciasanluis.com/wp-content/uploads/2021/04/acta-compromiso-3.jpeg"/>
  <meta itemprop="datePublished" content="2021-04-08"/>
  <meta itemprop="dateModified" content="2021-04-08T15:06:31-03:00" />
  <meta itemprop="author" content="Jorge Gallego"/>
  <!--<meta itemprop="publisher" content="Agencia de Noticias San Luis"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Se firmó un acta compromiso para trabajar con el colectivo travesti-trans de la ciudad de San Luis"/>
  <meta name="twitter:url" content="http://agenciasanluis.com/notas/2021/04/08/se-firmo-un-acta-compromiso-para-trabajar-con-el-colectivo-travesti-trans-de-la-ciudad-de-san-luis/"/>
  <meta name="twitter:description" content="Este miércoles, la Secretaría de la Mujer, Diversidad e Igualdad del Gobierno de San Luis y la Dirección de Género y Diversidad de la Municipalidad de San Luis, firmaron un acta compromiso que plantea la voluntad de llevar adelante y de forma mancomunada, diferentes actividades destinadas al colecti"/>
  <meta name="twitter:image" content="http://agenciasanluis.com/wp-content/uploads/2021/04/acta-compromiso-3.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	
</head>
<body>
<div class="container-fluid header-agencia">
    <div class="row">
        <div class="container">
          <div class="row">
          <div class="col-xs-6 col-md-3">
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo.png?v=1.0" alt="Agencia de Noticias San Luis" class="logo"></a>
          </div>
          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">

             <ul class=" header-socials">
                  <li class="social">
                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
                  </li>

             </ul>



          </div>

          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">
              <div class="clima">
                  <div id="iclima2"><div id="TT_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></div><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></script></div>
              </div>
          </div>
          <div class="col-xs-6 col-md-3">
              <div class="row">
              <div class="col-md-3">
              <div class="menu-block">
                  <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-401598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-401598"><a href="http://agenciasanluis.com/">HOY</a></li>
<li id="menu-item-405344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405344"><a href="http://agenciasanluis.com/jovenes/">JÓVENES</a></li>
<li id="menu-item-531108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531108"><a href="http://agenciasanluis.com/jovenes/">MOLINO FÉNIX</a></li>
<li id="menu-item-401600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401600"><a href="http://agenciasanluis.com/categoria/puntanidad/">PUNTANIDAD</a></li>
<li id="menu-item-401605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401605"><a href="http://agenciasanluis.com/deportes/">DEPORTES</a></li>
<li id="menu-item-401608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401608"><a href="http://agenciasanluis.com/cultura/">CULTURA</a></li>
<li id="menu-item-401611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401611"><a href="http://agenciasanluis.com/contacto-2/">CONTACTO</a></li>
</ul></div>                  <div class="search-box">
                      <form role="search" method="get" class="search-form" action="http://agenciasanluis.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                  </div>
                  <a href="#" class="menu-trigger"><i class="fa fa-bars"></i></a>
                  <a href="#" class="search-trigger"><i class="fa fa-search"></i></a>
              </div>
              </div>
               <div class="col-md-9 hidden-sm hidden-xs">
                    <div class="app_sharer">
                       <a href='https://play.google.com/store/apps/details?id=io.demux.ansl' target="_blank"><img alt='Disponible en Google Play' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/google-play-badge.png' /></a>

                       <a href="https://itunes.apple.com/ar/app/agencia-de-noticias-san-luis/id1259464028?mt=8" target="_blank">
                         <img alt='Disponible en Apple Store' src='http://linkmaker.itunes.apple.com/assets/shared/badges/en-us/appstore-lrg.svg'/>
                       </a>
                      </div>
                  <!-- <div class="propaganda hidden-sm">
                      <img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/propaganda.png" alt="2017 año de la juventud">
                  </div> -->
               </div>
              </div>


          </div>
          </div>
        </div>
    </div>
</div>

        <div class="container">
          <div class="row">
          	<div class="col-md-12 text-center" style="margin-top: 10px !important;">
          		<a href="https://www.youtube.com/watch?v=4SjeIShbVbc&feature=youtu.be" target="_blank" border="0">
          		<img src='http://agenciasanluis.com/wp-content/themes/anslv3/images/campania-vacunacion-escolar.gif' class="img-responsive" style="min-height: 50px !important;margin:auto;">
          		</a>
          	</div>	
          </div>
        </div>
        

	<section class="noticia" id="inner">

	<div class="post-container">
	<div class="container">


	<div class="row">

	<div class="col-md-8 border-right">

	<div class="single-post-classic nota">
	<div class="header_nota">
		<h3 class="serif-font strong left">MUJER, DIVERSIDAD E IGUALDAD</h3>
		<h5 class="date left">jueves, 08 abril de 2021 | 15:06</h5>
	</div>

	<h1 class="serif-font">Se firmó un acta compromiso para trabajar con el colectivo travesti-trans de la ciudad de San Luis</h1>

	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2021/04/08/se-firmo-un-acta-compromiso-para-trabajar-con-el-colectivo-travesti-trans-de-la-ciudad-de-san-luis/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2021/04/08/se-firmo-un-acta-compromiso-para-trabajar-con-el-colectivo-travesti-trans-de-la-ciudad-de-san-luis/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2021/04/08/se-firmo-un-acta-compromiso-para-trabajar-con-el-colectivo-travesti-trans-de-la-ciudad-de-san-luis/" data-text="[MUJER, DIVERSIDAD E IGUALDAD] Se firmó un acta compromiso para trabajar con el colectivo travesti-trans de la ciudad de San Luis" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BMUJER%2C+DIVERSIDAD+E+IGUALDAD%5D+Se+firm%C3%B3+un+acta+compromiso+para+trabajar+con+el+colectivo+travesti-trans+de+la+ciudad+de+San+Luis&body=http://agenciasanluis.com/notas/2021/04/08/se-firmo-un-acta-compromiso-para-trabajar-con-el-colectivo-travesti-trans-de-la-ciudad-de-san-luis/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>




	<div class="post-content serif-font">
	<p><strong>Este miércoles, la Secretaría de la Mujer, Diversidad e Igualdad del Gobierno de San Luis y la Dirección de Género y Diversidad de la Municipalidad de San Luis, firmaron un acta compromiso que plantea la voluntad de llevar adelante y de forma mancomunada, diferentes actividades destinadas al colectivo travesti-trans de la ciudad de San Luis. En ese sentido, la Secretaría pone a disposición las instalaciones de su espacio WEYE “Diversidad y Orgullo”, para la realización de acciones sociales los días jueves y viernes de 9:00 a 13:00.</strong></p>
<p><img loading="lazy" class="size-large wp-image-687394 aligncenter" src="http://agenciasanluis.com/wp-content/uploads/2021/04/acta-compromiso-3-630x322.jpeg" alt="" width="630" height="322" srcset="http://agenciasanluis.com/wp-content/uploads/2021/04/acta-compromiso-3-630x322.jpeg 630w, http://agenciasanluis.com/wp-content/uploads/2021/04/acta-compromiso-3-300x153.jpeg 300w, http://agenciasanluis.com/wp-content/uploads/2021/04/acta-compromiso-3-768x392.jpeg 768w, http://agenciasanluis.com/wp-content/uploads/2021/04/acta-compromiso-3.jpeg 1225w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p>Este acuerdo tiene como eje central, permitir el uso de las instalaciones de WEYE “Diversidad y Orgullo” a la Dirección de Género y Diversidad municipal, para la generación de propuestas con fines sociales y en pos del empoderamiento y visibilización de todas las personas del colectivo travesti-trans de la capital puntana; entendiendo que dichas acciones deben respetar todas las medidas y protocolos necesarios para la prevención del COVID-19 -, como la disposición de alcohol en gel y/o solución de alcohol al 70%, el uso obligatorio de tapabocas, limitación de actividades a ocho personas y cumplimiento del distanciamiento social, entre otras previsiones a tener en cuenta, considerando el contexto sanitario.</p>
<p><img loading="lazy" class="size-large wp-image-687395 aligncenter" src="http://agenciasanluis.com/wp-content/uploads/2021/04/acta-compromiso-1-630x491.jpeg" alt="" width="630" height="491" srcset="http://agenciasanluis.com/wp-content/uploads/2021/04/acta-compromiso-1-630x491.jpeg 630w, http://agenciasanluis.com/wp-content/uploads/2021/04/acta-compromiso-1-300x234.jpeg 300w, http://agenciasanluis.com/wp-content/uploads/2021/04/acta-compromiso-1-768x598.jpeg 768w, http://agenciasanluis.com/wp-content/uploads/2021/04/acta-compromiso-1.jpeg 1152w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p><strong>WEYE “Diversidad y Orgullo”</strong></p>
<p>Es un lugar físico de contención, diálogo, sociabilidad y protección de los derechos orientado a la población LGTBIQA+. Un espacio que propicia el apoyo emocional, posibilitando el pleno desarrollo de las personas que pertenecen al colectivo LGBTIQA+, como aporte a la construcción de una sociedad mucho más justa y libre para todos y todas.</p>
<p>WEYE es coordinado por el Programa Promoción de la Equidad de Géneros de la Secretaría de la Mujer, Diversidad e Igualdad y funciona en la calle Marcelino Poblet 668, de la ciudad de San Luis.</p>
<p>&nbsp;</p>
<p>Nota y Fotos: Prensa Secretaría de la Mujer, Diversidad e Igualdad.</p>
	</div>

	</div>

		<div class="post-meta">
	
		<span class="categories"><i class="fa fa-archive"></i> Archivada en: <a href="http://agenciasanluis.com/categoria/sociedad/actualidad/" rel="category tag">Actualidad</a>,<a href="http://agenciasanluis.com/categoria/ansl/" rel="category tag">ANSL</a>,<a href="http://agenciasanluis.com/categoria/sociedad/" rel="category tag">Sociedad</a></span>
	
		<span class="tags"><i class="fa fa-tags"></i> Etiquetada con: <a href="http://agenciasanluis.com/notas/tag/la-mujer/" rel="tag">LA MUJER</a>,<a href="http://agenciasanluis.com/notas/tag/san-luis/" rel="tag">San Luis</a></span>
	

		</div>
	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2021/04/08/se-firmo-un-acta-compromiso-para-trabajar-con-el-colectivo-travesti-trans-de-la-ciudad-de-san-luis/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2021/04/08/se-firmo-un-acta-compromiso-para-trabajar-con-el-colectivo-travesti-trans-de-la-ciudad-de-san-luis/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2021/04/08/se-firmo-un-acta-compromiso-para-trabajar-con-el-colectivo-travesti-trans-de-la-ciudad-de-san-luis/" data-text="[MUJER, DIVERSIDAD E IGUALDAD] Se firmó un acta compromiso para trabajar con el colectivo travesti-trans de la ciudad de San Luis" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BMUJER%2C+DIVERSIDAD+E+IGUALDAD%5D+Se+firm%C3%B3+un+acta+compromiso+para+trabajar+con+el+colectivo+travesti-trans+de+la+ciudad+de+San+Luis&body=http://agenciasanluis.com/notas/2021/04/08/se-firmo-un-acta-compromiso-para-trabajar-con-el-colectivo-travesti-trans-de-la-ciudad-de-san-luis/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>

  <div class="ultimasnoticias" id="notas-relacionadas">
    <h3 class="titulo">Últimas Noticias</h3>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/04/08/este-jueves-se-registraron-470-casos-positivos-de-coronavirus/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/04/555934ea-641b-408d-b001-cb77e6a11d4e-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/04/08/este-jueves-se-registraron-470-casos-positivos-de-coronavirus/">COMUNICADO OFICIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/04/08/este-jueves-se-registraron-470-casos-positivos-de-coronavirus/">Este jueves se registraron 470 casos positivos de Coronavirus</a></h3>
             <h5>jueves, 08 abril de 2021 | 17:49</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/04/08/sosa-araujo-recibio-al-gerente-de-las-delegaciones-del-interior-de-la-superintendencia-de-salud-de-la-nacion/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-14.02.05-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/04/08/sosa-araujo-recibio-al-gerente-de-las-delegaciones-del-interior-de-la-superintendencia-de-salud-de-la-nacion/">DIÁLOGO INSTITUCIONAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/04/08/sosa-araujo-recibio-al-gerente-de-las-delegaciones-del-interior-de-la-superintendencia-de-salud-de-la-nacion/">Sosa Araujo recibió al gerente de las delegaciones del interior de la Superintendencia de Salud de la Nación</a></h3>
             <h5>jueves, 08 abril de 2021 | 17:31</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/04/08/continua-el-ciclo-de-homenajes-a-personalidades-de-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/04/CHOCHO-ARANCIBIA-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/04/08/continua-el-ciclo-de-homenajes-a-personalidades-de-san-luis/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/04/08/continua-el-ciclo-de-homenajes-a-personalidades-de-san-luis/">Continúa el ciclo de homenajes a personalidades de San Luis</a></h3>
             <h5>jueves, 08 abril de 2021 | 17:29</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/04/08/vivienda-establecio-los-nuevos-montos-para-acceder-al-derecho-de-cancelacion-anticipada/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/04/cancelacion-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/04/08/vivienda-establecio-los-nuevos-montos-para-acceder-al-derecho-de-cancelacion-anticipada/">POLÍTICA HABITACIONAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/04/08/vivienda-establecio-los-nuevos-montos-para-acceder-al-derecho-de-cancelacion-anticipada/">Vivienda estableció los nuevos montos para acceder al derecho de cancelación anticipada</a></h3>
             <h5>jueves, 08 abril de 2021 | 17:24</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/04/08/san-luis-agua-trabaja-en-la-limpieza-y-desembanque-del-canal-san-miguel/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/04/Limpieza-Canal-San-Miguel-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/04/08/san-luis-agua-trabaja-en-la-limpieza-y-desembanque-del-canal-san-miguel/">DEPARTAMENTO CHACABUCO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/04/08/san-luis-agua-trabaja-en-la-limpieza-y-desembanque-del-canal-san-miguel/">San Luis Agua trabaja en la limpieza y desembanque del Canal San Miguel</a></h3>
             <h5>jueves, 08 abril de 2021 | 16:50</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/04/08/claudia-sosa-fue-una-de-las-ganadoras-con-su-obra-corazon-ni-dios-ni-patron-ni-marido/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/04/MUJERES-PUNTANAS-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/04/08/claudia-sosa-fue-una-de-las-ganadoras-con-su-obra-corazon-ni-dios-ni-patron-ni-marido/">CONVOCATORIA MUJERES PUNTANAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/04/08/claudia-sosa-fue-una-de-las-ganadoras-con-su-obra-corazon-ni-dios-ni-patron-ni-marido/">Claudia Sosa fue una de las ganadoras con su obra &#8220;Corazón-Ni Dios, ni patrón, ni marido&#8221;</a></h3>
             <h5>jueves, 08 abril de 2021 | 16:48</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/04/08/los-libros-de-intercolegiales-culturales-llegaron-a-la-universidad-nacional-de-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/04/INTER-Y-UNSL-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/04/08/los-libros-de-intercolegiales-culturales-llegaron-a-la-universidad-nacional-de-san-luis/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/04/08/los-libros-de-intercolegiales-culturales-llegaron-a-la-universidad-nacional-de-san-luis/">Los libros de Intercolegiales Culturales llegaron a la Universidad Nacional de San Luis</a></h3>
             <h5>jueves, 08 abril de 2021 | 16:47</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/04/08/se-abrio-la-convocatoria-a-las-becas-creacion-2021-del-fondo-nacional-de-las-artes/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/04/BECAS-CREACION-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/04/08/se-abrio-la-convocatoria-a-las-becas-creacion-2021-del-fondo-nacional-de-las-artes/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/04/08/se-abrio-la-convocatoria-a-las-becas-creacion-2021-del-fondo-nacional-de-las-artes/">Se abrió la convocatoria a las “Becas Creación 2021” del Fondo Nacional de las Artes</a></h3>
             <h5>jueves, 08 abril de 2021 | 16:43</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/04/08/muhsal-charla-sobre-el-rol-de-las-mujeres-en-la-guerra-de-malvinas/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/04/CHARLA-EN-EL-MUHSAL-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/04/08/muhsal-charla-sobre-el-rol-de-las-mujeres-en-la-guerra-de-malvinas/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/04/08/muhsal-charla-sobre-el-rol-de-las-mujeres-en-la-guerra-de-malvinas/">MUHSAL: charla sobre el rol de las mujeres en la Guerra de Malvinas</a></h3>
             <h5>jueves, 08 abril de 2021 | 16:39</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/04/08/amor-por-nuestra-tierra-la-campana-de-recoleccion-ya-junto-mas-de-1-700-000-semillas/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/04/02-Semillas-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/04/08/amor-por-nuestra-tierra-la-campana-de-recoleccion-ya-junto-mas-de-1-700-000-semillas/">MEDIO AMBIENTE Y PARQUES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/04/08/amor-por-nuestra-tierra-la-campana-de-recoleccion-ya-junto-mas-de-1-700-000-semillas/">Amor por nuestra tierra: la Campaña de Recolección ya juntó más de 1.700.000 semillas</a></h3>
             <h5>jueves, 08 abril de 2021 | 16:37</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/04/08/centro-cultural-de-san-francisco-comienza-el-ciclo-virtual-penita-de-las-sierras-puntanas/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/04/VIVAS-SAN-FRANCISCO-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/04/08/centro-cultural-de-san-francisco-comienza-el-ciclo-virtual-penita-de-las-sierras-puntanas/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/04/08/centro-cultural-de-san-francisco-comienza-el-ciclo-virtual-penita-de-las-sierras-puntanas/">Centro Cultural de San Francisco: comienza el ciclo virtual “Peñita de las sierras puntanas”</a></h3>
             <h5>jueves, 08 abril de 2021 | 16:35</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/04/08/en-san-jeronimo-y-la-calera-continuo-la-campana-de-vacunacion-este-jueves/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-16.09.55-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/04/08/en-san-jeronimo-y-la-calera-continuo-la-campana-de-vacunacion-este-jueves/">PREVENCIÓN DEL CORONAVIRUS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/04/08/en-san-jeronimo-y-la-calera-continuo-la-campana-de-vacunacion-este-jueves/">En San Jerónimo y La Calera continuó la campaña de vacunación este jueves</a></h3>
             <h5>jueves, 08 abril de 2021 | 16:30</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/04/08/continua-en-nogoli-la-vacunacion-contra-el-covid-19/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/04/efa19774-8b32-4094-9d53-b9dceacf18da-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/04/08/continua-en-nogoli-la-vacunacion-contra-el-covid-19/">LUCHA CONTRA LA PANDEMIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/04/08/continua-en-nogoli-la-vacunacion-contra-el-covid-19/">Continúa en Nogolí la vacunación contra el COVID-19</a></h3>
             <h5>jueves, 08 abril de 2021 | 16:17</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/04/08/plan-fines-mas-de-10-000-puntanos-se-preinscribieron/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/04/1-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/04/08/plan-fines-mas-de-10-000-puntanos-se-preinscribieron/">EDUCACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/04/08/plan-fines-mas-de-10-000-puntanos-se-preinscribieron/">Plan FinEs: más de 10.000 puntanos se preinscribieron</a></h3>
             <h5>jueves, 08 abril de 2021 | 16:09</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/04/08/se-firmo-un-acta-compromiso-para-trabajar-con-el-colectivo-travesti-trans-de-la-ciudad-de-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/04/acta-compromiso-3-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/04/08/se-firmo-un-acta-compromiso-para-trabajar-con-el-colectivo-travesti-trans-de-la-ciudad-de-san-luis/">MUJER, DIVERSIDAD E IGUALDAD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/04/08/se-firmo-un-acta-compromiso-para-trabajar-con-el-colectivo-travesti-trans-de-la-ciudad-de-san-luis/">Se firmó un acta compromiso para trabajar con el colectivo travesti-trans de la ciudad de San Luis</a></h3>
             <h5>jueves, 08 abril de 2021 | 15:06</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/04/08/san-luis-agua-realizara-el-encauzamiento-del-arroyo-el-palmar/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/04/Encauzamiento-Arroyo-El-Palmar-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/04/08/san-luis-agua-realizara-el-encauzamiento-del-arroyo-el-palmar/">POLÍTICAS HÍDRICAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/04/08/san-luis-agua-realizara-el-encauzamiento-del-arroyo-el-palmar/">San Luis Agua realizará el encauzamiento del arroyo El Palmar</a></h3>
             <h5>jueves, 08 abril de 2021 | 13:58</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/04/08/se-registro-un-temblor-en-el-noroeste-provincial/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/04/20210408041151-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/04/08/se-registro-un-temblor-en-el-noroeste-provincial/">MOVIMIENTO SÍSMICO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/04/08/se-registro-un-temblor-en-el-noroeste-provincial/">Se registró un temblor en el noroeste provincial</a></h3>
             <h5>jueves, 08 abril de 2021 | 13:48</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/04/08/las-audiciones-de-dale-play-a-tus-suenos-graba-tu-ep-llegaron-a-san-francisco-del-monte-de-oro/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/04/GRABA-TU-EP-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/04/08/las-audiciones-de-dale-play-a-tus-suenos-graba-tu-ep-llegaron-a-san-francisco-del-monte-de-oro/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/04/08/las-audiciones-de-dale-play-a-tus-suenos-graba-tu-ep-llegaron-a-san-francisco-del-monte-de-oro/">Las audiciones de “Dale play a tus sueños, grabá tu EP” llegaron a San Francisco del Monte de Oro</a></h3>
             <h5>jueves, 08 abril de 2021 | 13:30</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/04/08/la-vacunacion-contra-el-covid-19-continua-en-la-toma/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/04/DSC_0370-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/04/08/la-vacunacion-contra-el-covid-19-continua-en-la-toma/">ESTE JUEVES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/04/08/la-vacunacion-contra-el-covid-19-continua-en-la-toma/">La vacunación contra el COVID-19 continúa en La Toma</a></h3>
             <h5>jueves, 08 abril de 2021 | 13:28</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/04/08/el-ministerio-de-educacion-acompana-a-los-directivos-para-certificar-a-los-postulantes-de-las-becas-progresar/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/04/progresarrr1-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/04/08/el-ministerio-de-educacion-acompana-a-los-directivos-para-certificar-a-los-postulantes-de-las-becas-progresar/">CARTERA EDUCATIVA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/04/08/el-ministerio-de-educacion-acompana-a-los-directivos-para-certificar-a-los-postulantes-de-las-becas-progresar/">El Ministerio de Educación acompaña a los directivos para certificar a los postulantes de las Becas Progresar</a></h3>
             <h5>jueves, 08 abril de 2021 | 13:26</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/04/08/se-abriran-en-la-provincia-las-primeras-nueve-oficinas-de-empleo-del-ministerio-de-trabajo-de-la-nacion/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/04/1-5-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/04/08/se-abriran-en-la-provincia-las-primeras-nueve-oficinas-de-empleo-del-ministerio-de-trabajo-de-la-nacion/">ACCIÓN CONJUNTA ENTRE EL GOBIERNO NACIONAL, LA PROVINCIA Y LAS INTENDENCIAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/04/08/se-abriran-en-la-provincia-las-primeras-nueve-oficinas-de-empleo-del-ministerio-de-trabajo-de-la-nacion/">Se abrirán en la provincia, las primeras nueve oficinas de empleo del Ministerio de Trabajo de la Nación</a></h3>
             <h5>jueves, 08 abril de 2021 | 13:23</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/04/08/unas-76-personas-se-vacunaron-contra-el-covid-19-en-villa-de-la-quebrada/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/04/7-3-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/04/08/unas-76-personas-se-vacunaron-contra-el-covid-19-en-villa-de-la-quebrada/">DEPARTAMENTO BELGRANO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/04/08/unas-76-personas-se-vacunaron-contra-el-covid-19-en-villa-de-la-quebrada/">Unas 76 personas se vacunaron contra el COVID-19 en Villa de la Quebrada</a></h3>
             <h5>jueves, 08 abril de 2021 | 13:01</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/04/08/la-campana-de-vacunacion-contra-el-covid-19-continua-a-buen-ritmo-en-toda-la-provincia/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/04/compartida1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/04/08/la-campana-de-vacunacion-contra-el-covid-19-continua-a-buen-ritmo-en-toda-la-provincia/">LUCHA CONTRA EL CORONAVIRUS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/04/08/la-campana-de-vacunacion-contra-el-covid-19-continua-a-buen-ritmo-en-toda-la-provincia/">La campaña de vacunación contra el COVID-19 continúa a buen ritmo en toda la provincia</a></h3>
             <h5>jueves, 08 abril de 2021 | 11:44</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/04/08/el-puente-blanco-se-vistio-de-zamba/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/04/ZAMBA-EN-EL-PUENTE-BLANCO-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/04/08/el-puente-blanco-se-vistio-de-zamba/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/04/08/el-puente-blanco-se-vistio-de-zamba/">El Puente Blanco se “vistió de Zamba”</a></h3>
             <h5>jueves, 08 abril de 2021 | 10:13</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/04/08/jueves-nublado-inestable-y-con-temperaturas-templadas/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/04/20170215_201439-copia-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/04/08/jueves-nublado-inestable-y-con-temperaturas-templadas/">EL TIEMPO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/04/08/jueves-nublado-inestable-y-con-temperaturas-templadas/">Jueves nublado, inestable y con temperaturas templadas</a></h3>
             <h5>jueves, 08 abril de 2021 | 10:11</h5>
          </div>

      </div>
  </div>
      </div>


	</div>


	<div class="col-md-4 hidden-xs">
	<div id="blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" id="Image-Maps-Com-image-maps-2019-02-27-122842" src="http://agenciasanluis.com/wp-content/uploads/2019/05/gobierno.jpg" alt="" usemap="#image-maps-2019-02-27-122842" width="300" height="500" border="0" /></p>
<map id="ImageMapsCom-image-maps-2019-02-27-122842" name="image-maps-2019-02-27-122842">
<area id="Facebook Gobierno de San Luis" style="outline: none;" title="Facebook Gobierno de San Luis" alt="Facebook Gobierno de San Luis" coords="37,361,87,411" shape="rect" href="https://www.facebook.com/sanluisgob/" target="_blank" />
<area id="Twitter Gobierno de San Luis" style="outline: none;" title="Twitter Gobierno de San Luis" alt="Twitter Gobierno de San Luis" coords="94,362,144,412" shape="rect" href="https://twitter.com/sanluisgob1" target="_blank" />
<area id="Instagram Gobierno de San Luis" style="outline: none;" title="Instagram Gobierno de San Luis" alt="Instagram Gobierno de San Luis" coords="150,361,200,411" shape="rect" href="https://www.instagram.com/gobsanluis_1/" target="_blank" />
<area id="Youtube Gobierno de San Luis" style="outline: none;" title="Youtube Gobierno de San Luis" alt="Youtube Gobierno de San Luis" coords="208,362,258,412" shape="rect" href="https://www.youtube.com/c/sanluisgobierno" target="_blank" />
<area style="outline: none;" title="Image Map" alt="Image Map" coords="298,498,300,500" shape="rect" href="http://www.image-maps.com/index.php?aff=mapped_users_0" />
 </map>
</div>
		</aside>	</div>
</div>


</div><!-- row -->



</div>
</div>

</section>




<div class="container-fluid" id="footer">

<div class="row">
		<div class="col-md-12">
			<div class="container centrado">
				<div class="row">
					<div class="col-md-4">

							<div class="ft1" style="background: url(/uploads/footerLogoANSL.png?v=4) no-repeat 54px 1px;">
						      <a class="logoAnsl" href="http://agenciasanluis.com/">ANSL</a>
						      <h5>&nbsp;</h5>
						      <p>&nbsp;</p>
						      <!-- <h5>Ubicación</h5>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <h5>Teléfono</h5>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> -->
						    </div>


					</div>
					<div class="col-md-4">

						<div class="ft2">
						      <h3>Agencia de Noticias San Luis (ANSL)</h3>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> 
					    </div>

					</div>
					<div class="col-md-4">

						<div class="ft3">
					      <p class="menuFooter"><a href="http://agenciasanluis.com/">Hoy</a> | <a href="http://agenciasanluis.com/categoria/secretaria/de-la-juventud/">Jóvenes</a> | <a href="http://agenciasanluis.com/categoria/puntanidad/">Puntanidad</a> | <a href="http://agenciasanluis.com/deportes/">Deportes</a><br>
					        <a href="http://agenciasanluis.com/cultura/">Cultura</a> | <a href="http://agenciasanluis.com/contacto-2/">Contacto</a><br>
					        
					      <div class="">
					        <ul>
					        	 <li class="social">
				                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
				                  </li>

					        </ul>
					        <div class="clear"></div>
					      </div>
					      <h4 style=" background: url(/uploads/footerEscudo.png?v=4) no-repeat;"><a href="http://www.sanluis.gov.ar/" target="_blank">Gobierno de la Provincia de San Luis</a></h4>
					    </div>

					</div>

				</div>
			</div>
		</div>
</div>

</div>

<div class="modal fade" id="videoModal" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
		<button type="button" class="modal-close-custom close" data-dismiss="modal">&times;</button>
      	<div class="modal-body">
		<div class="embed-responsive embed-responsive-16by9">
		<iframe width="100%" height="500" src="" frameborder="0" allowfullscreen></iframe>
		</div>
		</div>
		</div>
		</div>
</div>


</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29809901-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/app.js?ver=5.7' id='theme-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/lightslider.min.js?ver=5.7' id='carousel-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/sliders.js?ver=5.7' id='sliders-js-js'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>

</html>

