<!DOCTYPE html>
<html lang="es-AR" id="arve" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<title> | El Complejo Molino Fénix organiza la primera competencia de “Fall Of Rap Version”</title>
<meta charset="UTF-8" />
<meta name="description" content="Agencia de Noticias San Luis (ANSL) es un medio informativo del Gobierno de la Provincia de San Luis, República Argentina en formato de diario digital." />
<meta name="keywords" content="ANSL, Agencia, San Luis, República, gobierno, diario, news, newspaper, merlo, villa mercedes, argentina, clima, periodico, actualidad, ultimo momento" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://agenciasanluis.com/favicon-new.ico?v=72" type="image/x-icon"/>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; Feed" href="http://agenciasanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; RSS de los comentarios" href="http://agenciasanluis.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://agenciasanluis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/app.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/lightslider.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://agenciasanluis.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciasanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciasanluis.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Este sábado habrá testeos en la Villa de Merlo' href='http://agenciasanluis.com/notas/2021/02/05/este-sabado-habra-testeos-en-la-villa-de-merlo/' />
<link rel='next' title='El “Paseo del Molino” se inaugura este sábado en el Complejo Molino Fénix' href='http://agenciasanluis.com/notas/2021/02/05/el-paseo-del-molino-se-inaugura-este-sabado-en-el-complejo-molino-fenix/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://agenciasanluis.com/notas/2021/02/05/el-complejo-molino-fenix-organiza-la-primera-competencia-de-fall-of-rap-version/" />
<link rel='shortlink' href='http://agenciasanluis.com/?p=673662' />
<link rel="alternate" type="application/json+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2021%2F02%2F05%2Fel-complejo-molino-fenix-organiza-la-primera-competencia-de-fall-of-rap-version%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2021%2F02%2F05%2Fel-complejo-molino-fenix-organiza-la-primera-competencia-de-fall-of-rap-version%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Agencia de Noticias San Luis"/>
  <meta property="og:title" content="El Complejo Molino Fénix organiza la primera competencia de “Fall Of Rap Version”"/>
  <meta property="og:url" content="http://agenciasanluis.com/notas/2021/02/05/el-complejo-molino-fenix-organiza-la-primera-competencia-de-fall-of-rap-version/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="La institución invita a participar del ciclo de freestyle que comenzará este viernes para incentivar a los talentos puntanos a incursionar en el mundo del rap."/>
  <meta property="og:image" content="http://agenciasanluis.com/wp-content/uploads/2021/02/rap.jpg"/>
  <meta property="article:published_time" content="2021-02-05T12:47:08-03:00"/>
  <meta property="article:modified_time" content="2021-02-05T12:47:08-03:00" />
  <meta property="og:updated_time" content="2021-02-05T12:47:08-03:00" />
  <meta property="article:section" content="Actualidad"/>
  <meta property="article:section" content="ANSL"/>
  <meta property="article:section" content="Complejo Molino Fénix"/>
  <meta property="article:section" content="Cultura"/>
  <meta property="article:section" content="Cultura y Espectáculos"/>
  <meta property="article:section" content="Sociedad"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="El Complejo Molino Fénix organiza la primera competencia de “Fall Of Rap Version”"/>
  <meta itemprop="headline" content="El Complejo Molino Fénix organiza la primera competencia de “Fall Of Rap Version”"/>
  <meta itemprop="description" content="La institución invita a participar del ciclo de freestyle que comenzará este viernes para incentivar a los talentos puntanos a incursionar en el mundo del rap."/>
  <meta itemprop="image" content="http://agenciasanluis.com/wp-content/uploads/2021/02/rap.jpg"/>
  <meta itemprop="datePublished" content="2021-02-05"/>
  <meta itemprop="dateModified" content="2021-02-05T12:47:08-03:00" />
  <meta itemprop="author" content="Matías Gómez"/>
  <!--<meta itemprop="publisher" content="Agencia de Noticias San Luis"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="El Complejo Molino Fénix organiza la primera competencia de “Fall Of Rap Version”"/>
  <meta name="twitter:url" content="http://agenciasanluis.com/notas/2021/02/05/el-complejo-molino-fenix-organiza-la-primera-competencia-de-fall-of-rap-version/"/>
  <meta name="twitter:description" content="La institución invita a participar del ciclo de freestyle que comenzará este viernes para incentivar a los talentos puntanos a incursionar en el mundo del rap."/>
  <meta name="twitter:image" content="http://agenciasanluis.com/wp-content/uploads/2021/02/rap.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	
</head>
<body>
<div class="container-fluid header-agencia">
    <div class="row">
        <div class="container">
          <div class="row">
          <div class="col-xs-6 col-md-3">
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo.png?v=1.0" alt="Agencia de Noticias San Luis" class="logo"></a>
          </div>
          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">

             <ul class=" header-socials">
                  <li class="social">
                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
                  </li>

             </ul>



          </div>

          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">
              <div class="clima">
                  <div id="iclima2"><div id="TT_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></div><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></script></div>
              </div>
          </div>
          <div class="col-xs-6 col-md-3">
              <div class="row">
              <div class="col-md-3">
              <div class="menu-block">
                  <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-401598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-401598"><a href="http://agenciasanluis.com/">HOY</a></li>
<li id="menu-item-405344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405344"><a href="http://agenciasanluis.com/jovenes/">JÓVENES</a></li>
<li id="menu-item-531108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531108"><a href="http://agenciasanluis.com/jovenes/">MOLINO FÉNIX</a></li>
<li id="menu-item-401600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401600"><a href="http://agenciasanluis.com/categoria/puntanidad/">PUNTANIDAD</a></li>
<li id="menu-item-401605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401605"><a href="http://agenciasanluis.com/deportes/">DEPORTES</a></li>
<li id="menu-item-401608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401608"><a href="http://agenciasanluis.com/cultura/">CULTURA</a></li>
<li id="menu-item-401611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401611"><a href="http://agenciasanluis.com/contacto-2/">CONTACTO</a></li>
</ul></div>                  <div class="search-box">
                      <form role="search" method="get" class="search-form" action="http://agenciasanluis.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                  </div>
                  <a href="#" class="menu-trigger"><i class="fa fa-bars"></i></a>
                  <a href="#" class="search-trigger"><i class="fa fa-search"></i></a>
              </div>
              </div>
               <div class="col-md-9 hidden-sm hidden-xs">
                    <div class="app_sharer">
                       <a href='https://play.google.com/store/apps/details?id=io.demux.ansl' target="_blank"><img alt='Disponible en Google Play' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/google-play-badge.png' /></a>

                       <a href="https://itunes.apple.com/ar/app/agencia-de-noticias-san-luis/id1259464028?mt=8" target="_blank">
                         <img alt='Disponible en Apple Store' src='http://linkmaker.itunes.apple.com/assets/shared/badges/en-us/appstore-lrg.svg'/>
                       </a>
                      </div>
                  <!-- <div class="propaganda hidden-sm">
                      <img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/propaganda.png" alt="2017 año de la juventud">
                  </div> -->
               </div>
              </div>


          </div>
          </div>
        </div>
    </div>
</div>

        <div class="container">
          <div class="row">
          	<div class="col-md-12 text-center" style="margin-top: 10px !important;">
          		<a href="https://www.youtube.com/watch?v=9jbLwbPUMTM&feature=youtu.be" target="_blank" border="0">
          		<img src='http://agenciasanluis.com/wp-content/themes/anslv3/images/vacunacion.gif' class="img-responsive" style="min-height: 50px !important;margin:auto;">
          		</a>
          	</div>	
          </div>
        </div>
        

	<section class="noticia" id="inner">

	<div class="post-container">
	<div class="container">


	<div class="row">

	<div class="col-md-8 border-right">

	<div class="single-post-classic nota">
	<div class="header_nota">
		<h3 class="serif-font strong left">VILLA MERCEDES</h3>
		<h5 class="date left">viernes, 05 febrero de 2021 | 12:47</h5>
	</div>

	<h1 class="serif-font">El Complejo Molino Fénix organiza la primera competencia de “Fall Of Rap Version”</h1>

	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2021/02/05/el-complejo-molino-fenix-organiza-la-primera-competencia-de-fall-of-rap-version/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2021/02/05/el-complejo-molino-fenix-organiza-la-primera-competencia-de-fall-of-rap-version/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2021/02/05/el-complejo-molino-fenix-organiza-la-primera-competencia-de-fall-of-rap-version/" data-text="[VILLA MERCEDES] El Complejo Molino Fénix organiza la primera competencia de “Fall Of Rap Version”" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BVILLA+MERCEDES%5D+El+Complejo+Molino+F%C3%A9nix+organiza+la+primera+competencia+de+%E2%80%9CFall+Of+Rap+Version%E2%80%9D&body=http://agenciasanluis.com/notas/2021/02/05/el-complejo-molino-fenix-organiza-la-primera-competencia-de-fall-of-rap-version/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>




	<div class="post-content serif-font">
	<p style="font-weight: 400;"><strong>La institución invita a participar del ciclo de freestyle que comenzará este viernes para incentivar a los talentos puntanos a incursionar en el mundo del rap.</strong></p>
<p><img class="aligncenter size-large wp-image-673663" src="http://agenciasanluis.com/wp-content/uploads/2021/02/rap-ok-630x791.jpg" alt="" width="630" height="791" /></p>
<p style="font-weight: 400;">El Complejo Molino Fénix, junto con la Casa de la Música, lanzan por primera vez, en Villa mercedes, la competencia de freestyle “Fall Of Rap Version”. Un ciclo que contará con cuatro fechas durante los fines de semana de febrero, a realizarse los días viernes y sábados. El evento dará inicio el próximo 5 de febrero, a las 20:00, en el teatro del complejo cultural.</p>
<p style="font-weight: 400;">El ciclo de batallas de rap tiene por objetivo incentivar a puntanos y villamercedinos en particular, a incursionar en el mundo del rap, como así también dar a conocer e incentivar a los talentos locales emergentes, promoviendo la cultura y los pilares del hip-hop.</p>
<p style="font-weight: 400;">Serán 16 los raperos en un enfrentamiento de mentalidades, de los cuales solo clasifican dos contrincantes por eliminatoria. Los seis ganadores resultantes de las primeras tres fechas, se disputarán el primer lugar en la gran final triangular.</p>
<p>&nbsp;</p>
<p>Nota y foto: Prensa Molino Fénix.</p>
	</div>

	</div>

		<div class="post-meta">
	
		<span class="categories"><i class="fa fa-archive"></i> Archivada en: <a href="http://agenciasanluis.com/categoria/sociedad/actualidad/" rel="category tag">Actualidad</a>,<a href="http://agenciasanluis.com/categoria/ansl/" rel="category tag">ANSL</a>,<a href="http://agenciasanluis.com/categoria/organismos/complejo-molino-fenix/" rel="category tag">Complejo Molino Fénix</a>,<a href="http://agenciasanluis.com/categoria/organismos/programa-cultura/" rel="category tag">Cultura</a>,<a href="http://agenciasanluis.com/categoria/espectaculos/" rel="category tag">Cultura y Espectáculos</a>,<a href="http://agenciasanluis.com/categoria/sociedad/" rel="category tag">Sociedad</a></span>
	
		<span class="tags"><i class="fa fa-tags"></i> Etiquetada con: <a href="http://agenciasanluis.com/notas/tag/fall-of-rap-version/" rel="tag">Fall Of Rap Version</a>,<a href="http://agenciasanluis.com/notas/tag/freestyle/" rel="tag">freestyle</a>,<a href="http://agenciasanluis.com/notas/tag/molino-fenix/" rel="tag">Molino Fenix</a></span>
	

		</div>
	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2021/02/05/el-complejo-molino-fenix-organiza-la-primera-competencia-de-fall-of-rap-version/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2021/02/05/el-complejo-molino-fenix-organiza-la-primera-competencia-de-fall-of-rap-version/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2021/02/05/el-complejo-molino-fenix-organiza-la-primera-competencia-de-fall-of-rap-version/" data-text="[VILLA MERCEDES] El Complejo Molino Fénix organiza la primera competencia de “Fall Of Rap Version”" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BVILLA+MERCEDES%5D+El+Complejo+Molino+F%C3%A9nix+organiza+la+primera+competencia+de+%E2%80%9CFall+Of+Rap+Version%E2%80%9D&body=http://agenciasanluis.com/notas/2021/02/05/el-complejo-molino-fenix-organiza-la-primera-competencia-de-fall-of-rap-version/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>

  <div class="ultimasnoticias" id="notas-relacionadas">
    <h3 class="titulo">Últimas Noticias</h3>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/02/05/este-sabado-y-domingo-se-desarrollara-la-campana-turismo-seguro/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-01-24-at-21.03.57-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/02/05/este-sabado-y-domingo-se-desarrollara-la-campana-turismo-seguro/">PREVENCIÓN DEL CORONAVIRUS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/02/05/este-sabado-y-domingo-se-desarrollara-la-campana-turismo-seguro/">Este sábado y domingo se desarrollará la campaña Turismo Seguro</a></h3>
             <h5>viernes, 05 febrero de 2021 | 17:12</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/02/05/noche-de-astroturismo-el-cielo-mas-cerca-en-estancia-grande/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-05-at-13.49.21-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/02/05/noche-de-astroturismo-el-cielo-mas-cerca-en-estancia-grande/">SECRETARÍA DE TURISMO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/02/05/noche-de-astroturismo-el-cielo-mas-cerca-en-estancia-grande/">Noche de astroturismo: el cielo más cerca en Estancia Grande</a></h3>
             <h5>viernes, 05 febrero de 2021 | 16:28</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/02/05/el-fin-de-semana-intensificaran-los-testeos-en-el-oeste-de-la-ciudad-de-san-luis-lavaisse-el-trapiche-y-villa-mercedes/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/02/DSC2783-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/02/05/el-fin-de-semana-intensificaran-los-testeos-en-el-oeste-de-la-ciudad-de-san-luis-lavaisse-el-trapiche-y-villa-mercedes/">VIGILANCIA ACTIVA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/02/05/el-fin-de-semana-intensificaran-los-testeos-en-el-oeste-de-la-ciudad-de-san-luis-lavaisse-el-trapiche-y-villa-mercedes/">El fin de semana intensificarán los testeos en el oeste de la ciudad de San Luis, Lavaisse, El Trapiche y Villa Mercedes</a></h3>
             <h5>viernes, 05 febrero de 2021 | 16:22</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/02/05/dermechkoff-estamos-ocupandonos-para-la-vuelta-segura-a-las-aulas/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/02/DSC0354-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/02/05/dermechkoff-estamos-ocupandonos-para-la-vuelta-segura-a-las-aulas/">EDUCACIÓN DURANTE LA PANDEMIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/02/05/dermechkoff-estamos-ocupandonos-para-la-vuelta-segura-a-las-aulas/">Dermechkoff: “Estamos ocupándonos para la vuelta segura a las aulas”</a></h3>
             <h5>viernes, 05 febrero de 2021 | 14:10</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/02/05/luis-saez-presenta-una-nueva-exposicion-en-la-casa-del-poeta/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-04-at-12.09.25-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/02/05/luis-saez-presenta-una-nueva-exposicion-en-la-casa-del-poeta/">ESTE VIERNES EN MERLO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/02/05/luis-saez-presenta-una-nueva-exposicion-en-la-casa-del-poeta/">Luis Sáez presenta una nueva exposición en la Casa del Poeta</a></h3>
             <h5>viernes, 05 febrero de 2021 | 13:48</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/02/05/el-paseo-del-molino-se-inaugura-este-sabado-en-el-complejo-molino-fenix/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/02/PaseoMolino-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/02/05/el-paseo-del-molino-se-inaugura-este-sabado-en-el-complejo-molino-fenix/">VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/02/05/el-paseo-del-molino-se-inaugura-este-sabado-en-el-complejo-molino-fenix/">El “Paseo del Molino” se inaugura este sábado en el Complejo Molino Fénix</a></h3>
             <h5>viernes, 05 febrero de 2021 | 12:49</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/02/05/el-complejo-molino-fenix-organiza-la-primera-competencia-de-fall-of-rap-version/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/02/rap-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/02/05/el-complejo-molino-fenix-organiza-la-primera-competencia-de-fall-of-rap-version/">VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/02/05/el-complejo-molino-fenix-organiza-la-primera-competencia-de-fall-of-rap-version/">El Complejo Molino Fénix organiza la primera competencia de “Fall Of Rap Version”</a></h3>
             <h5>viernes, 05 febrero de 2021 | 12:47</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/02/05/este-sabado-habra-testeos-en-la-villa-de-merlo/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-05-at-17.25.39-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/02/05/este-sabado-habra-testeos-en-la-villa-de-merlo/">PREVENCIÓN DEL CORONAVIRUS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/02/05/este-sabado-habra-testeos-en-la-villa-de-merlo/">Este sábado habrá testeos en la Villa de Merlo</a></h3>
             <h5>viernes, 05 febrero de 2021 | 12:12</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/02/05/el-plan-de-inclusion-social-cobra-el-beneficio-la-proxima-semana-2/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/02/PAGO-PLAN-FEBRERO-2021-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/02/05/el-plan-de-inclusion-social-cobra-el-beneficio-la-proxima-semana-2/">DESARROLLO SOCIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/02/05/el-plan-de-inclusion-social-cobra-el-beneficio-la-proxima-semana-2/">El Plan de Inclusión Social cobra el beneficio la próxima semana</a></h3>
             <h5>viernes, 05 febrero de 2021 | 12:11</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/02/04/san-luis-realiza-un-muy-buen-trabajo-en-materia-turistica/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/02/matias-lammens_862x485-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/02/04/san-luis-realiza-un-muy-buen-trabajo-en-materia-turistica/">DECLARACIONES RADIALES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/02/04/san-luis-realiza-un-muy-buen-trabajo-en-materia-turistica/">“San Luis realiza un muy buen trabajo en materia turística”</a></h3>
             <h5>jueves, 04 febrero de 2021 | 20:43</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/02/04/el-gobierno-provincial-adquirio-instrumental-de-laboratorio-para-hacer-diagnosticos-de-triquinosis-en-las-zonas-de-villa-mercedes-la-toma-y-la-punilla/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/02/lab8-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/02/04/el-gobierno-provincial-adquirio-instrumental-de-laboratorio-para-hacer-diagnosticos-de-triquinosis-en-las-zonas-de-villa-mercedes-la-toma-y-la-punilla/">SANIDAD ANIMAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/02/04/el-gobierno-provincial-adquirio-instrumental-de-laboratorio-para-hacer-diagnosticos-de-triquinosis-en-las-zonas-de-villa-mercedes-la-toma-y-la-punilla/">El Gobierno provincial adquirió instrumental de laboratorio para hacer diagnósticos de triquinosis en las zonas de Villa Mercedes, La Toma y La Punilla</a></h3>
             <h5>jueves, 04 febrero de 2021 | 20:38</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/02/04/ciclo-lectivo-2021-dermechkoff-se-reunio-con-los-gremios-docentes/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/02/1-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/02/04/ciclo-lectivo-2021-dermechkoff-se-reunio-con-los-gremios-docentes/">EDUCACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/02/04/ciclo-lectivo-2021-dermechkoff-se-reunio-con-los-gremios-docentes/">Ciclo lectivo 2021: Dermechkoff se reunió con los gremios docentes</a></h3>
             <h5>jueves, 04 febrero de 2021 | 20:37</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/02/04/carla-vizzotti-san-luis-esta-en-los-avances-de-meta-mas-importante-en-lo-que-respecta-a-la-aplicacion-de-la-vacuna-y-notificacion-de-personas-vacunadas/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/02/1_9a-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/02/04/carla-vizzotti-san-luis-esta-en-los-avances-de-meta-mas-importante-en-lo-que-respecta-a-la-aplicacion-de-la-vacuna-y-notificacion-de-personas-vacunadas/">LUCHA CONTRA LA PANDEMIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/02/04/carla-vizzotti-san-luis-esta-en-los-avances-de-meta-mas-importante-en-lo-que-respecta-a-la-aplicacion-de-la-vacuna-y-notificacion-de-personas-vacunadas/">Carla Vizzotti: “San Luis está en los avances de meta más importante en lo que respecta a la aplicación de la vacuna y notificación de personas vacunadas”</a></h3>
             <h5>jueves, 04 febrero de 2021 | 20:25</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/02/04/vizzotti-recorrio-el-nuevo-hospital-central-dr-ramon-carrillo-y-el-laboratorio-provincial-de-salud-publica/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/02/1_16a-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/02/04/vizzotti-recorrio-el-nuevo-hospital-central-dr-ramon-carrillo-y-el-laboratorio-provincial-de-salud-publica/">VISITA INSTITUCIONAL A LA PROVINCIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/02/04/vizzotti-recorrio-el-nuevo-hospital-central-dr-ramon-carrillo-y-el-laboratorio-provincial-de-salud-publica/">Vizzotti recorrió el nuevo Hospital Central “Dr. Ramón Carrillo” y el Laboratorio Provincial de Salud Pública</a></h3>
             <h5>jueves, 04 febrero de 2021 | 18:04</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/02/04/este-jueves-se-registraron-98-casos-de-covid-19/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-04-at-4.06.36-PM-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/02/04/este-jueves-se-registraron-98-casos-de-covid-19/">COMUNICADO OFICIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/02/04/este-jueves-se-registraron-98-casos-de-covid-19/">Este jueves se registraron 98 casos de COVID-19</a></h3>
             <h5>jueves, 04 febrero de 2021 | 17:49</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/02/04/desarrollan-agenda-de-acciones-de-impulso-al-turismo-lgbtiq/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/02/DSC_0615-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/02/04/desarrollan-agenda-de-acciones-de-impulso-al-turismo-lgbtiq/">DIVERSIDAD Y TURISMO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/02/04/desarrollan-agenda-de-acciones-de-impulso-al-turismo-lgbtiq/">Desarrollan agenda de acciones de impulso al turismo LGBTIQ+</a></h3>
             <h5>jueves, 04 febrero de 2021 | 16:36</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/02/04/inicio-la-obra-de-reparacion-y-mantenimiento-en-la-escuela-no-10-juan-esteban-vaca/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/02/11-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/02/04/inicio-la-obra-de-reparacion-y-mantenimiento-en-la-escuela-no-10-juan-esteban-vaca/">ALTO PENCOSO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/02/04/inicio-la-obra-de-reparacion-y-mantenimiento-en-la-escuela-no-10-juan-esteban-vaca/">Inició la obra de reparación y mantenimiento en la Escuela Nº 10 “Juan Esteban Vaca”</a></h3>
             <h5>jueves, 04 febrero de 2021 | 16:34</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/02/04/comenzo-la-cosecha-de-uvas-y-tomates-en-sol-puntano/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/02/uva2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/02/04/comenzo-la-cosecha-de-uvas-y-tomates-en-sol-puntano/">PRODUCCIÓN LOCAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/02/04/comenzo-la-cosecha-de-uvas-y-tomates-en-sol-puntano/">Comenzó la cosecha de uvas y tomates en Sol Puntano</a></h3>
             <h5>jueves, 04 febrero de 2021 | 14:57</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/02/04/carla-vizzotti-ya-esta-en-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/02/02cafcdb-b1cf-48f4-ab8c-c10b4a702fe0-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/02/04/carla-vizzotti-ya-esta-en-san-luis/">AGENDA CONJUNTA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/02/04/carla-vizzotti-ya-esta-en-san-luis/">Carla Vizzotti ya está en San Luis</a></h3>
             <h5>jueves, 04 febrero de 2021 | 13:00</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/02/04/la-casa-de-la-musica-convoca-a-tecnicos-de-sonido/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/02/Convocatoria-Técnico-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/02/04/la-casa-de-la-musica-convoca-a-tecnicos-de-sonido/">VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/02/04/la-casa-de-la-musica-convoca-a-tecnicos-de-sonido/">La Casa de la Música convoca a técnicos de sonido</a></h3>
             <h5>jueves, 04 febrero de 2021 | 12:35</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/02/04/taller-de-macrame-comenzo-el-dictado-de-clases/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/02/MACRAMÉ-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/02/04/taller-de-macrame-comenzo-el-dictado-de-clases/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/02/04/taller-de-macrame-comenzo-el-dictado-de-clases/">Taller de Macramé: comenzó el dictado de clases</a></h3>
             <h5>jueves, 04 febrero de 2021 | 12:34</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/02/04/visitantes-de-todo-el-pais-recorren-el-solar-historico-y-el-centro-cultural-en-san-francisco/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/02/SAN-FRANCISCO-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/02/04/visitantes-de-todo-el-pais-recorren-el-solar-historico-y-el-centro-cultural-en-san-francisco/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/02/04/visitantes-de-todo-el-pais-recorren-el-solar-historico-y-el-centro-cultural-en-san-francisco/">Visitantes de todo el país recorren el Solar Histórico y el Centro Cultural en San Francisco</a></h3>
             <h5>jueves, 04 febrero de 2021 | 12:34</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/02/04/mujeres-puntanas-claudia-malatesta-fue-una-de-las-ganadoras-con-su-trabajo-granadas-del-deseo/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/02/claudia-malatesta-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/02/04/mujeres-puntanas-claudia-malatesta-fue-una-de-las-ganadoras-con-su-trabajo-granadas-del-deseo/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/02/04/mujeres-puntanas-claudia-malatesta-fue-una-de-las-ganadoras-con-su-trabajo-granadas-del-deseo/">Mujeres Puntanas: Claudia Malatesta fue una de las ganadoras con su trabajo &#8220;Granadas del deseo&#8221;</a></h3>
             <h5>jueves, 04 febrero de 2021 | 12:31</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/02/04/la-plaza-del-barrio-faecap-vivio-un-dia-ambiental-de-miercoles-verde/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/02/Miércoles-Verde-Foto-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/02/04/la-plaza-del-barrio-faecap-vivio-un-dia-ambiental-de-miercoles-verde/">MEDIO AMBIENTE Y PARQUES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/02/04/la-plaza-del-barrio-faecap-vivio-un-dia-ambiental-de-miercoles-verde/">La plaza del barrio Faecap vivió un día ambiental de “Miércoles Verde”</a></h3>
             <h5>jueves, 04 febrero de 2021 | 09:56</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/02/04/ya-esta-disponible-la-14a-edicion-de-leemos-en-casa/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/02/AGENCIA_Leemos14-100-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/02/04/ya-esta-disponible-la-14a-edicion-de-leemos-en-casa/">LECTORES 4.0</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/02/04/ya-esta-disponible-la-14a-edicion-de-leemos-en-casa/">Ya está disponible la 14ª edición de “¿Leemos en casa?”</a></h3>
             <h5>jueves, 04 febrero de 2021 | 09:54</h5>
          </div>

      </div>
  </div>
      </div>


	</div>


	<div class="col-md-4 hidden-xs">
	<div id="blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img id="Image-Maps-Com-image-maps-2019-02-27-122842" src="http://agenciasanluis.com/wp-content/uploads/2019/05/gobierno.jpg" alt="" usemap="#image-maps-2019-02-27-122842" width="300" height="500" border="0" /></p>
<map id="ImageMapsCom-image-maps-2019-02-27-122842" name="image-maps-2019-02-27-122842">
<area id="Facebook Gobierno de San Luis" style="outline: none;" title="Facebook Gobierno de San Luis" alt="Facebook Gobierno de San Luis" coords="37,361,87,411" shape="rect" href="https://www.facebook.com/sanluisgob/" target="_blank" />
<area id="Twitter Gobierno de San Luis" style="outline: none;" title="Twitter Gobierno de San Luis" alt="Twitter Gobierno de San Luis" coords="94,362,144,412" shape="rect" href="https://twitter.com/sanluisgob1" target="_blank" />
<area id="Instagram Gobierno de San Luis" style="outline: none;" title="Instagram Gobierno de San Luis" alt="Instagram Gobierno de San Luis" coords="150,361,200,411" shape="rect" href="https://www.instagram.com/gobsanluis_1/" target="_blank" />
<area id="Youtube Gobierno de San Luis" style="outline: none;" title="Youtube Gobierno de San Luis" alt="Youtube Gobierno de San Luis" coords="208,362,258,412" shape="rect" href="https://www.youtube.com/c/sanluisgobierno" target="_blank" />
<area style="outline: none;" title="Image Map" alt="Image Map" coords="298,498,300,500" shape="rect" href="http://www.image-maps.com/index.php?aff=mapped_users_0" />
 </map>
</div>
		</aside>	</div>
</div>


</div><!-- row -->



</div>
</div>

</section>




<div class="container-fluid" id="footer">

<div class="row">
		<div class="col-md-12">
			<div class="container centrado">
				<div class="row">
					<div class="col-md-4">

							<div class="ft1" style="background: url(/uploads/footerLogoANSL.png?v=4) no-repeat 54px 1px;">
						      <a class="logoAnsl" href="http://agenciasanluis.com/">ANSL</a>
						      <h5>&nbsp;</h5>
						      <p>&nbsp;</p>
						      <!-- <h5>Ubicación</h5>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <h5>Teléfono</h5>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> -->
						    </div>


					</div>
					<div class="col-md-4">

						<div class="ft2">
						      <h3>Agencia de Noticias San Luis (ANSL)</h3>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> 
					    </div>

					</div>
					<div class="col-md-4">

						<div class="ft3">
					      <p class="menuFooter"><a href="http://agenciasanluis.com/">Hoy</a> | <a href="http://agenciasanluis.com/categoria/secretaria/de-la-juventud/">Jóvenes</a> | <a href="http://agenciasanluis.com/categoria/puntanidad/">Puntanidad</a> | <a href="http://agenciasanluis.com/deportes/">Deportes</a><br>
					        <a href="http://agenciasanluis.com/cultura/">Cultura</a> | <a href="http://agenciasanluis.com/contacto-2/">Contacto</a><br>
					        
					      <div class="">
					        <ul>
					        	 <li class="social">
				                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
				                  </li>

					        </ul>
					        <div class="clear"></div>
					      </div>
					      <h4 style=" background: url(/uploads/footerEscudo.png?v=4) no-repeat;"><a href="http://www.sanluis.gov.ar/" target="_blank">Gobierno de la Provincia de San Luis</a></h4>
					    </div>

					</div>

				</div>
			</div>
		</div>
</div>

</div>

<div class="modal fade" id="videoModal" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
		<button type="button" class="modal-close-custom close" data-dismiss="modal">&times;</button>
      	<div class="modal-body">
		<div class="embed-responsive embed-responsive-16by9">
		<iframe width="100%" height="500" src="" frameborder="0" allowfullscreen></iframe>
		</div>
		</div>
		</div>
		</div>
</div>


</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29809901-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/app.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/lightslider.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/sliders.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</html>

