<!DOCTYPE html>
<html lang="es-AR" id="arve" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<title> | Se muestran los trabajos de los ganadores del concurso “Mujeres Puntanas”</title>
<meta charset="UTF-8" />
<meta name="description" content="Agencia de Noticias San Luis (ANSL) es un medio informativo del Gobierno de la Provincia de San Luis, República Argentina en formato de diario digital." />
<meta name="keywords" content="ANSL, Agencia, San Luis, República, gobierno, diario, news, newspaper, merlo, villa mercedes, argentina, clima, periodico, actualidad, ultimo momento" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://agenciasanluis.com/favicon-new.ico?v=72" type="image/x-icon"/>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; Feed" href="http://agenciasanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; RSS de los comentarios" href="http://agenciasanluis.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://agenciasanluis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/app.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/lightslider.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://agenciasanluis.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciasanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciasanluis.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Día de Reyes en el “Molino”' href='http://agenciasanluis.com/notas/2021/01/05/dia-de-reyes-en-el-molino/' />
<link rel='next' title='Las recientes precipitaciones provocaron desperfectos en el acueducto Suyuque' href='http://agenciasanluis.com/notas/2021/01/05/las-recientes-precipitaciones-provocaron-desperfectos-en-el-acueducto-suyuque/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://agenciasanluis.com/notas/2021/01/05/se-muestran-los-trabajos-de-los-ganadores-del-concurso-mujeres-puntanas/" />
<link rel='shortlink' href='http://agenciasanluis.com/?p=669035' />
<link rel="alternate" type="application/json+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2021%2F01%2F05%2Fse-muestran-los-trabajos-de-los-ganadores-del-concurso-mujeres-puntanas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2021%2F01%2F05%2Fse-muestran-los-trabajos-de-los-ganadores-del-concurso-mujeres-puntanas%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Agencia de Noticias San Luis"/>
  <meta property="og:title" content="Se muestran los trabajos de los ganadores del concurso “Mujeres Puntanas”"/>
  <meta property="og:url" content="http://agenciasanluis.com/notas/2021/01/05/se-muestran-los-trabajos-de-los-ganadores-del-concurso-mujeres-puntanas/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="En las redes sociales y en la página web del Programa Cultura se pueden apreciar los trabajos ganadores en las disciplinas de teatro y música."/>
  <meta property="og:image" content="http://agenciasanluis.com/wp-content/uploads/2021/01/MUJERES-OK.jpg"/>
  <meta property="article:published_time" content="2021-01-05T13:37:44-03:00"/>
  <meta property="article:modified_time" content="2021-01-05T13:37:44-03:00" />
  <meta property="og:updated_time" content="2021-01-05T13:37:44-03:00" />
  <meta property="article:section" content="Actualidad"/>
  <meta property="article:section" content="ANSL"/>
  <meta property="article:section" content="Cultura"/>
  <meta property="article:section" content="Organismos"/>
  <meta property="article:section" content="Sociedad"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Se muestran los trabajos de los ganadores del concurso “Mujeres Puntanas”"/>
  <meta itemprop="headline" content="Se muestran los trabajos de los ganadores del concurso “Mujeres Puntanas”"/>
  <meta itemprop="description" content="En las redes sociales y en la página web del Programa Cultura se pueden apreciar los trabajos ganadores en las disciplinas de teatro y música."/>
  <meta itemprop="image" content="http://agenciasanluis.com/wp-content/uploads/2021/01/MUJERES-OK.jpg"/>
  <meta itemprop="datePublished" content="2021-01-05"/>
  <meta itemprop="dateModified" content="2021-01-05T13:37:44-03:00" />
  <meta itemprop="author" content="Roberto Vinuesa"/>
  <!--<meta itemprop="publisher" content="Agencia de Noticias San Luis"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Se muestran los trabajos de los ganadores del concurso “Mujeres Puntanas”"/>
  <meta name="twitter:url" content="http://agenciasanluis.com/notas/2021/01/05/se-muestran-los-trabajos-de-los-ganadores-del-concurso-mujeres-puntanas/"/>
  <meta name="twitter:description" content="En las redes sociales y en la página web del Programa Cultura se pueden apreciar los trabajos ganadores en las disciplinas de teatro y música."/>
  <meta name="twitter:image" content="http://agenciasanluis.com/wp-content/uploads/2021/01/MUJERES-OK.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	
</head>
<body>
<div class="container-fluid header-agencia">
    <div class="row">
        <div class="container">
          <div class="row">
          <div class="col-xs-6 col-md-3">
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo.png?v=1.0" alt="Agencia de Noticias San Luis" class="logo"></a>
          </div>
          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">

             <ul class=" header-socials">
                  <li class="social">
                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
                  </li>

             </ul>



          </div>

          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">
              <div class="clima">
                  <div id="iclima2"><div id="TT_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></div><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></script></div>
              </div>
          </div>
          <div class="col-xs-6 col-md-3">
              <div class="row">
              <div class="col-md-3">
              <div class="menu-block">
                  <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-401598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-401598"><a href="http://agenciasanluis.com/">HOY</a></li>
<li id="menu-item-405344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405344"><a href="http://agenciasanluis.com/jovenes/">JÓVENES</a></li>
<li id="menu-item-531108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531108"><a href="http://agenciasanluis.com/jovenes/">MOLINO FÉNIX</a></li>
<li id="menu-item-401600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401600"><a href="http://agenciasanluis.com/categoria/puntanidad/">PUNTANIDAD</a></li>
<li id="menu-item-401605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401605"><a href="http://agenciasanluis.com/deportes/">DEPORTES</a></li>
<li id="menu-item-401608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401608"><a href="http://agenciasanluis.com/cultura/">CULTURA</a></li>
<li id="menu-item-401611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401611"><a href="http://agenciasanluis.com/contacto-2/">CONTACTO</a></li>
</ul></div>                  <div class="search-box">
                      <form role="search" method="get" class="search-form" action="http://agenciasanluis.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                  </div>
                  <a href="#" class="menu-trigger"><i class="fa fa-bars"></i></a>
                  <a href="#" class="search-trigger"><i class="fa fa-search"></i></a>
              </div>
              </div>
               <div class="col-md-9 hidden-sm hidden-xs">
                    <div class="app_sharer">
                       <a href='https://play.google.com/store/apps/details?id=io.demux.ansl' target="_blank"><img alt='Disponible en Google Play' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/google-play-badge.png' /></a>

                       <a href="https://itunes.apple.com/ar/app/agencia-de-noticias-san-luis/id1259464028?mt=8" target="_blank">
                         <img alt='Disponible en Apple Store' src='http://linkmaker.itunes.apple.com/assets/shared/badges/en-us/appstore-lrg.svg'/>
                       </a>
                      </div>
                  <!-- <div class="propaganda hidden-sm">
                      <img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/propaganda.png" alt="2017 año de la juventud">
                  </div> -->
               </div>
              </div>


          </div>
          </div>
        </div>
    </div>
</div>

        <div class="container">
          <div class="row">
          	<div class="col-md-12 text-center" style="margin-top: 10px !important;">
          		<a href="https://www.youtube.com/watch?v=IF0WeLYZWK4&feature=youtu.be" target="_blank" border="0">
          		<img src='http://agenciasanluis.com/wp-content/themes/anslv3/images/verano-seguro.gif' class="img-responsive" style="min-height: 50px !important;margin:auto;">
          		</a>
          	</div>	
          </div>
        </div>
        

	<section class="noticia" id="inner">

	<div class="post-container">
	<div class="container">


	<div class="row">

	<div class="col-md-8 border-right">

	<div class="single-post-classic nota">
	<div class="header_nota">
		<h3 class="serif-font strong left">CULTURA</h3>
		<h5 class="date left">martes, 05 enero de 2021 | 13:37</h5>
	</div>

	<h1 class="serif-font">Se muestran los trabajos de los ganadores del concurso “Mujeres Puntanas”</h1>

	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2021/01/05/se-muestran-los-trabajos-de-los-ganadores-del-concurso-mujeres-puntanas/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2021/01/05/se-muestran-los-trabajos-de-los-ganadores-del-concurso-mujeres-puntanas/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2021/01/05/se-muestran-los-trabajos-de-los-ganadores-del-concurso-mujeres-puntanas/" data-text="[CULTURA] Se muestran los trabajos de los ganadores del concurso “Mujeres Puntanas”" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BCULTURA%5D+Se+muestran+los+trabajos+de+los+ganadores+del+concurso+%E2%80%9CMujeres+Puntanas%E2%80%9D&body=http://agenciasanluis.com/notas/2021/01/05/se-muestran-los-trabajos-de-los-ganadores-del-concurso-mujeres-puntanas/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>




	<div class="post-content serif-font">
	<p><strong>En las redes sociales y en la página web del Programa Cultura se pueden apreciar los trabajos ganadores en las disciplinas de teatro y música.</strong></p>
<p><img class="alignnone size-full wp-image-669036" src="http://agenciasanluis.com/wp-content/uploads/2021/01/MUJERES-OK.jpg" alt="" width="740" height="464" srcset="http://agenciasanluis.com/wp-content/uploads/2021/01/MUJERES-OK.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2021/01/MUJERES-OK-300x188.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2021/01/MUJERES-OK-630x395.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></p>
<p>En la disciplina música se exhibe en las redes la canción &#8220;Indiecita Morena&#8221;, letra y música creada por María Cristina Duarte. Este trabajo fue realizado con la colaboración de músicos invitados, en violín, Dolores Frutos, en guitarra, Matías Gil, en el violoncelo, María Elena Godoy y en la voz de soprano, Sofía Fernández.</p>
<p>En la disciplina teatro se puede apreciar la obra, &#8220;La voz de la mujer&#8221;, a cargo de Rosa García, inspirada en Virginia Bolten y la obra &#8220;Beba&#8221; de Valeria Rosana Sigampa, homenaje a la artista Beba Di Gennaro.</p>
<p>Cada lunes, miércoles y viernes se podrá observar a través de las redes sociales, un nuevo trabajo ganador hasta concluir con todos.</p>
<p><strong>Sobre el concurso</strong></p>
<p>Este concurso fue organizado por el Programa Cultura, con el objetivo de fomentar el desarrollo de la cultura provincial, promover la vida y obra de mujeres puntanas a través de diversos enfoques y miradas, géneros y modalidades. Ahondando en su sentido y en los rasgos que las particularizan y difundir las reflexiones generadas a partir de la investigación de sus obras.</p>
<p>&nbsp;</p>
<p>Nota y foto: Prensa Programa Cultura.</p>
	</div>

	</div>

		<div class="post-meta">
	
		<span class="categories"><i class="fa fa-archive"></i> Archivada en: <a href="http://agenciasanluis.com/categoria/sociedad/actualidad/" rel="category tag">Actualidad</a>,<a href="http://agenciasanluis.com/categoria/ansl/" rel="category tag">ANSL</a>,<a href="http://agenciasanluis.com/categoria/organismos/programa-cultura/" rel="category tag">Cultura</a>,<a href="http://agenciasanluis.com/categoria/organismos/" rel="category tag">Organismos</a>,<a href="http://agenciasanluis.com/categoria/sociedad/" rel="category tag">Sociedad</a></span>
	
		<span class="tags"><i class="fa fa-tags"></i> Etiquetada con: </span>
	

		</div>
	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2021/01/05/se-muestran-los-trabajos-de-los-ganadores-del-concurso-mujeres-puntanas/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2021/01/05/se-muestran-los-trabajos-de-los-ganadores-del-concurso-mujeres-puntanas/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2021/01/05/se-muestran-los-trabajos-de-los-ganadores-del-concurso-mujeres-puntanas/" data-text="[CULTURA] Se muestran los trabajos de los ganadores del concurso “Mujeres Puntanas”" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BCULTURA%5D+Se+muestran+los+trabajos+de+los+ganadores+del+concurso+%E2%80%9CMujeres+Puntanas%E2%80%9D&body=http://agenciasanluis.com/notas/2021/01/05/se-muestran-los-trabajos-de-los-ganadores-del-concurso-mujeres-puntanas/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>

  <div class="ultimasnoticias" id="notas-relacionadas">
    <h3 class="titulo">Últimas Noticias</h3>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/01/05/las-recientes-precipitaciones-provocaron-desperfectos-en-el-acueducto-suyuque/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/01/Ac.-Suyuque-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/01/05/las-recientes-precipitaciones-provocaron-desperfectos-en-el-acueducto-suyuque/">AGUA CRUDA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/01/05/las-recientes-precipitaciones-provocaron-desperfectos-en-el-acueducto-suyuque/">Las recientes precipitaciones provocaron desperfectos en el acueducto Suyuque</a></h3>
             <h5>martes, 05 enero de 2021 | 15:08</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/01/05/se-muestran-los-trabajos-de-los-ganadores-del-concurso-mujeres-puntanas/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/01/MUJERES-OK-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/01/05/se-muestran-los-trabajos-de-los-ganadores-del-concurso-mujeres-puntanas/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/01/05/se-muestran-los-trabajos-de-los-ganadores-del-concurso-mujeres-puntanas/">Se muestran los trabajos de los ganadores del concurso “Mujeres Puntanas”</a></h3>
             <h5>martes, 05 enero de 2021 | 13:37</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/01/05/dia-de-reyes-en-el-molino/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/01/MEYES-MAGOS-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/01/05/dia-de-reyes-en-el-molino/">VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/01/05/dia-de-reyes-en-el-molino/">Día de Reyes en el “Molino”</a></h3>
             <h5>martes, 05 enero de 2021 | 13:34</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/01/05/rosa-davila-le-pedimos-a-la-poblacion-que-se-hisope-y-mantenga-los-cuidados-porque-la-pandemia-no-paso/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/01/1a-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/01/05/rosa-davila-le-pedimos-a-la-poblacion-que-se-hisope-y-mantenga-los-cuidados-porque-la-pandemia-no-paso/">SITUACIÓN EPIDEMIOLÓGICA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/01/05/rosa-davila-le-pedimos-a-la-poblacion-que-se-hisope-y-mantenga-los-cuidados-porque-la-pandemia-no-paso/">Rosa Dávila: &#8220;Le pedimos a la población que se hisope y mantenga los cuidados porque la pandemia no pasó&#8221;</a></h3>
             <h5>martes, 05 enero de 2021 | 12:22</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/01/05/voluntarios-y-gratuitos-realizaran-testeos-en-renca/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/01/DSC2751-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/01/05/voluntarios-y-gratuitos-realizaran-testeos-en-renca/">VIGILANCIA ACTIVA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/01/05/voluntarios-y-gratuitos-realizaran-testeos-en-renca/">Voluntarios y gratuitos: realizarán testeos en Renca</a></h3>
             <h5>martes, 05 enero de 2021 | 12:05</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/01/05/sol-puntano-vendio-mas-de-8-000-bandejas-horticolas/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/12/Sol-Puntano-Agencia-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/01/05/sol-puntano-vendio-mas-de-8-000-bandejas-horticolas/">FOMENTO AL AUTOCONSUMO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/01/05/sol-puntano-vendio-mas-de-8-000-bandejas-horticolas/">Sol Puntano vendió más de 8.000 bandejas hortícolas</a></h3>
             <h5>martes, 05 enero de 2021 | 11:17</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/01/04/se-trabaja-en-un-plan-ganadero-con-estimulos-para-la-produccion-y-beneficios-para-los-consumidores/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/01/multimedia.normal.b4680ad32d45c3ac.566163617320636f6d69656e646f5f6e6f726d616c2e6a7067-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/01/04/se-trabaja-en-un-plan-ganadero-con-estimulos-para-la-produccion-y-beneficios-para-los-consumidores/">APOYO AL DESARROLLO PRODUCTIVO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/01/04/se-trabaja-en-un-plan-ganadero-con-estimulos-para-la-produccion-y-beneficios-para-los-consumidores/">Se trabaja en un plan ganadero con estímulos para la producción y beneficios para los consumidores</a></h3>
             <h5>lunes, 04 enero de 2021 | 19:20</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/01/04/abre-sus-puertas-la-oficina-de-informes-en-potrero-de-los-funes/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/01/INFORMES-POTFUN1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/01/04/abre-sus-puertas-la-oficina-de-informes-en-potrero-de-los-funes/">SECRETARÍA DE TURISMO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/01/04/abre-sus-puertas-la-oficina-de-informes-en-potrero-de-los-funes/">Abre sus puertas la oficina de informes en Potrero de los Funes</a></h3>
             <h5>lunes, 04 enero de 2021 | 18:38</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/01/04/durante-el-2020-se-decomisaron-mas-de-3-mil-kilos-de-frutas-y-hortalizas-en-los-puestos-fitosanitarios-de-desaguadero-y-justo-daract/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/12/Barrera-3-1-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/01/04/durante-el-2020-se-decomisaron-mas-de-3-mil-kilos-de-frutas-y-hortalizas-en-los-puestos-fitosanitarios-de-desaguadero-y-justo-daract/">MINISTERIO DE PRODUCCIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/01/04/durante-el-2020-se-decomisaron-mas-de-3-mil-kilos-de-frutas-y-hortalizas-en-los-puestos-fitosanitarios-de-desaguadero-y-justo-daract/">Durante el 2020 se decomisaron más de 3 mil kilos de frutas y hortalizas en los puestos fitosanitarios de Desaguadero y Justo Daract</a></h3>
             <h5>lunes, 04 enero de 2021 | 18:31</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/01/04/nuevos-ingresos-a-la-zona-franca-de-justo-daract/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/12/Zona-Franca-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/01/04/nuevos-ingresos-a-la-zona-franca-de-justo-daract/">COMERCIO EXTERIOR</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/01/04/nuevos-ingresos-a-la-zona-franca-de-justo-daract/">Nuevos ingresos a la Zona Franca de Justo Daract</a></h3>
             <h5>lunes, 04 enero de 2021 | 18:27</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/01/04/tecnicatura-en-energias-renovables-una-de-las-nuevas-apuestas-de-la-upro/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/01/energias-renovables2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/01/04/tecnicatura-en-energias-renovables-una-de-las-nuevas-apuestas-de-la-upro/">CICLO 2021</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/01/04/tecnicatura-en-energias-renovables-una-de-las-nuevas-apuestas-de-la-upro/">Tecnicatura en Energías Renovables, una de las nuevas apuestas de la UPrO</a></h3>
             <h5>lunes, 04 enero de 2021 | 18:21</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/01/04/son-57-los-casos-de-coronavirus-registrados-este-lunes-en-la-provincia/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-04-at-3.34.49-PM-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/01/04/son-57-los-casos-de-coronavirus-registrados-este-lunes-en-la-provincia/">COMUNICADO OFICIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/01/04/son-57-los-casos-de-coronavirus-registrados-este-lunes-en-la-provincia/">Son 57 los casos de Coronavirus registrados este lunes en la provincia</a></h3>
             <h5>lunes, 04 enero de 2021 | 17:57</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/01/04/comienza-a-regir-el-calendario-de-pesca-2021/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/01/Foto-pesca-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/01/04/comienza-a-regir-el-calendario-de-pesca-2021/">MEDIO AMBIENTE Y PARQUES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/01/04/comienza-a-regir-el-calendario-de-pesca-2021/">Comienza a regir el calendario de pesca 2021</a></h3>
             <h5>lunes, 04 enero de 2021 | 15:35</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/01/04/intensifican-los-testeos-para-coronavirus-en-el-sur-provincial/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/01/DSC2760-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/01/04/intensifican-los-testeos-para-coronavirus-en-el-sur-provincial/">VOLUNTARIOS Y GRATUITOS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/01/04/intensifican-los-testeos-para-coronavirus-en-el-sur-provincial/">Intensifican los testeos para Coronavirus en el sur provincial</a></h3>
             <h5>lunes, 04 enero de 2021 | 15:15</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/01/04/san-luis-agua-sustituira-todas-las-libretas-nauticas-por-carnets-plasticos/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/01/Inspección-Náutica-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/01/04/san-luis-agua-sustituira-todas-las-libretas-nauticas-por-carnets-plasticos/">NAVEGACIÓN EN DIQUES PROVINCIALES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/01/04/san-luis-agua-sustituira-todas-las-libretas-nauticas-por-carnets-plasticos/">San Luis Agua sustituirá todas las libretas náuticas por carnets plásticos</a></h3>
             <h5>lunes, 04 enero de 2021 | 14:56</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/01/04/ya-se-puede-ver-la-muestra-de-jose-la-via-en-la-replica-de-la-casa-de-tucuman/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/01/LA-VIA-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/01/04/ya-se-puede-ver-la-muestra-de-jose-la-via-en-la-replica-de-la-casa-de-tucuman/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/01/04/ya-se-puede-ver-la-muestra-de-jose-la-via-en-la-replica-de-la-casa-de-tucuman/">Ya se puede ver la muestra de José La Vía en la réplica de la Casa de Tucumán</a></h3>
             <h5>lunes, 04 enero de 2021 | 12:53</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/01/04/carina-chirino-la-poblacion-se-relajo-pero-es-importante-que-entiendan-que-seguimos-en-pandemia/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/01/Carina-Chirino-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/01/04/carina-chirino-la-poblacion-se-relajo-pero-es-importante-que-entiendan-que-seguimos-en-pandemia/">PIDEN A LA GENTE QUE ACUDA A HISOPARSE</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/01/04/carina-chirino-la-poblacion-se-relajo-pero-es-importante-que-entiendan-que-seguimos-en-pandemia/">Carina Chirino: “La población se relajó, pero es importante que entiendan que seguimos en pandemia”</a></h3>
             <h5>lunes, 04 enero de 2021 | 12:51</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/01/04/comenzo-la-obra-de-ampliacion-de-red-de-desagues-cloacales-en-la-ciudad-capital/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/01/1_6a-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/01/04/comenzo-la-obra-de-ampliacion-de-red-de-desagues-cloacales-en-la-ciudad-capital/">PROVINCIA, NACIÓN Y MUNICIPIO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/01/04/comenzo-la-obra-de-ampliacion-de-red-de-desagues-cloacales-en-la-ciudad-capital/">Comenzó la obra de ampliación de red de desagües cloacales en la ciudad capital</a></h3>
             <h5>lunes, 04 enero de 2021 | 11:59</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/01/04/la-semana-arranco-con-buen-tiempo-pero-al-caer-la-tarde-volveria-el-agua/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-04-at-10.00.26-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/01/04/la-semana-arranco-con-buen-tiempo-pero-al-caer-la-tarde-volveria-el-agua/">CÓMO VIENE EL CLIMA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/01/04/la-semana-arranco-con-buen-tiempo-pero-al-caer-la-tarde-volveria-el-agua/">La semana arrancó con buen tiempo, pero al caer la tarde volvería el agua</a></h3>
             <h5>lunes, 04 enero de 2021 | 09:52</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/01/04/entra-en-vigencia-la-operatoria-de-dosep-para-turismo-interno/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/01/131264566_3595105527221349_6602519765917588713_n-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/01/04/entra-en-vigencia-la-operatoria-de-dosep-para-turismo-interno/">DESDE ESTE LUNES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/01/04/entra-en-vigencia-la-operatoria-de-dosep-para-turismo-interno/">Entra en vigencia la operatoria de DOSEP para turismo interno</a></h3>
             <h5>lunes, 04 enero de 2021 | 09:51</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/01/03/el-viernes-15-de-enero-vence-la-primera-cuota-2020-del-impuesto-inmobiliario-urbano-y-automotor/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/01/rentas-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/01/03/el-viernes-15-de-enero-vence-la-primera-cuota-2020-del-impuesto-inmobiliario-urbano-y-automotor/">FUE POSTERGADO EL PLAZO A RAÍZ DE LA PANDEMIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/01/03/el-viernes-15-de-enero-vence-la-primera-cuota-2020-del-impuesto-inmobiliario-urbano-y-automotor/">El viernes 15 de enero vence la primera cuota 2020 del impuesto inmobiliario urbano y automotor</a></h3>
             <h5>domingo, 03 enero de 2021 | 22:38</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/01/03/este-domingo-se-registraron-80-casos-de-coronavirus-2/"><img src="http://agenciasanluis.com/wp-content/uploads/2021/01/89ae0900-c05f-4a83-ac67-18b75ef010d0-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/01/03/este-domingo-se-registraron-80-casos-de-coronavirus-2/">COMUNICADO OFICIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/01/03/este-domingo-se-registraron-80-casos-de-coronavirus-2/">Este domingo se registraron 80 casos de Coronavirus</a></h3>
             <h5>domingo, 03 enero de 2021 | 17:51</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/01/03/nuevos-convenios-entre-la-upro-y-la-v-brigada-aerea/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/12/v-brigada1-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/01/03/nuevos-convenios-entre-la-upro-y-la-v-brigada-aerea/">VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/01/03/nuevos-convenios-entre-la-upro-y-la-v-brigada-aerea/">Nuevos convenios entre la UPrO y la V Brigada Aérea </a></h3>
             <h5>domingo, 03 enero de 2021 | 16:11</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/01/03/alumnos-upro-ya-esta-la-fecha-de-inscripciones-para-niveles-superiores/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/12/INSCRIPCION-NIVELES-SUPERIORES-UPRO1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/01/03/alumnos-upro-ya-esta-la-fecha-de-inscripciones-para-niveles-superiores/">VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/01/03/alumnos-upro-ya-esta-la-fecha-de-inscripciones-para-niveles-superiores/">Alumnos UPrO: ya está la fecha de inscripciones para niveles superiores</a></h3>
             <h5>domingo, 03 enero de 2021 | 16:08</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2021/01/03/continuan-abiertas-las-inscripciones-para-los-cursos-online-del-instituto-de-idiomas/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/12/ANSL-IDI_cursos-online-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2021/01/03/continuan-abiertas-las-inscripciones-para-los-cursos-online-del-instituto-de-idiomas/">EDUCACIÓN DE CALIDAD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2021/01/03/continuan-abiertas-las-inscripciones-para-los-cursos-online-del-instituto-de-idiomas/">Continúan abiertas las inscripciones para los cursos online del Instituto de Idiomas</a></h3>
             <h5>domingo, 03 enero de 2021 | 16:06</h5>
          </div>

      </div>
  </div>
      </div>


	</div>


	<div class="col-md-4 hidden-xs">
	<div id="blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img id="Image-Maps-Com-image-maps-2019-02-27-122842" src="http://agenciasanluis.com/wp-content/uploads/2019/05/gobierno.jpg" alt="" usemap="#image-maps-2019-02-27-122842" width="300" height="500" border="0" /></p>
<map id="ImageMapsCom-image-maps-2019-02-27-122842" name="image-maps-2019-02-27-122842">
<area id="Facebook Gobierno de San Luis" style="outline: none;" title="Facebook Gobierno de San Luis" alt="Facebook Gobierno de San Luis" coords="37,361,87,411" shape="rect" href="https://www.facebook.com/sanluisgob/" target="_blank" />
<area id="Twitter Gobierno de San Luis" style="outline: none;" title="Twitter Gobierno de San Luis" alt="Twitter Gobierno de San Luis" coords="94,362,144,412" shape="rect" href="https://twitter.com/sanluisgob1" target="_blank" />
<area id="Instagram Gobierno de San Luis" style="outline: none;" title="Instagram Gobierno de San Luis" alt="Instagram Gobierno de San Luis" coords="150,361,200,411" shape="rect" href="https://www.instagram.com/gobsanluis_1/" target="_blank" />
<area id="Youtube Gobierno de San Luis" style="outline: none;" title="Youtube Gobierno de San Luis" alt="Youtube Gobierno de San Luis" coords="208,362,258,412" shape="rect" href="https://www.youtube.com/c/sanluisgobierno" target="_blank" />
<area style="outline: none;" title="Image Map" alt="Image Map" coords="298,498,300,500" shape="rect" href="http://www.image-maps.com/index.php?aff=mapped_users_0" />
 </map>
</div>
		</aside>	</div>
</div>


</div><!-- row -->



</div>
</div>

</section>




<div class="container-fluid" id="footer">

<div class="row">
		<div class="col-md-12">
			<div class="container centrado">
				<div class="row">
					<div class="col-md-4">

							<div class="ft1" style="background: url(/uploads/footerLogoANSL.png?v=4) no-repeat 54px 1px;">
						      <a class="logoAnsl" href="http://agenciasanluis.com/">ANSL</a>
						      <h5>&nbsp;</h5>
						      <p>&nbsp;</p>
						      <!-- <h5>Ubicación</h5>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <h5>Teléfono</h5>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> -->
						    </div>


					</div>
					<div class="col-md-4">

						<div class="ft2">
						      <h3>Agencia de Noticias San Luis (ANSL)</h3>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> 
					    </div>

					</div>
					<div class="col-md-4">

						<div class="ft3">
					      <p class="menuFooter"><a href="http://agenciasanluis.com/">Hoy</a> | <a href="http://agenciasanluis.com/categoria/secretaria/de-la-juventud/">Jóvenes</a> | <a href="http://agenciasanluis.com/categoria/puntanidad/">Puntanidad</a> | <a href="http://agenciasanluis.com/deportes/">Deportes</a><br>
					        <a href="http://agenciasanluis.com/cultura/">Cultura</a> | <a href="http://agenciasanluis.com/contacto-2/">Contacto</a><br>
					        
					      <div class="">
					        <ul>
					        	 <li class="social">
				                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
				                  </li>

					        </ul>
					        <div class="clear"></div>
					      </div>
					      <h4 style=" background: url(/uploads/footerEscudo.png?v=4) no-repeat;"><a href="http://www.sanluis.gov.ar/" target="_blank">Gobierno de la Provincia de San Luis</a></h4>
					    </div>

					</div>

				</div>
			</div>
		</div>
</div>

</div>

<div class="modal fade" id="videoModal" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
		<button type="button" class="modal-close-custom close" data-dismiss="modal">&times;</button>
      	<div class="modal-body">
		<div class="embed-responsive embed-responsive-16by9">
		<iframe width="100%" height="500" src="" frameborder="0" allowfullscreen></iframe>
		</div>
		</div>
		</div>
		</div>
</div>


</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29809901-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/app.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/lightslider.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/sliders.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</html>

