<!DOCTYPE html>
<html lang="es-AR" id="arve" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<title> | Pronostican máximas superiores a los 40°C en varias localidades</title>
<meta charset="UTF-8" />
<meta name="description" content="Agencia de Noticias San Luis (ANSL) es un medio informativo del Gobierno de la Provincia de San Luis, República Argentina en formato de diario digital." />
<meta name="keywords" content="ANSL, Agencia, San Luis, República, gobierno, diario, news, newspaper, merlo, villa mercedes, argentina, clima, periodico, actualidad, ultimo momento" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://agenciasanluis.com/favicon-new.ico?v=72" type="image/x-icon"/>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; Feed" href="http://agenciasanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; RSS de los comentarios" href="http://agenciasanluis.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://agenciasanluis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/app.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/lightslider.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://agenciasanluis.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciasanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciasanluis.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La UPrO comenzó con la entrega de diplomas a sus egresados 2020' href='http://agenciasanluis.com/notas/2020/12/09/la-upro-comenzo-con-la-entrega-de-diplomas-a-sus-egresados-2020/' />
<link rel='next' title='&#8220;Sueños del Arte&#8221; cierra el año con audiovisuales realizados en diferentes casas culturales' href='http://agenciasanluis.com/notas/2020/12/10/suenos-del-arte-cierra-el-ano-con-audiovisuales-realizados-en-diferentes-casas-culturales/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://agenciasanluis.com/notas/2020/12/10/pronostican-maximas-superiores-a-los-40c-en-varias-localidades/" />
<link rel='shortlink' href='http://agenciasanluis.com/?p=663962' />
<link rel="alternate" type="application/json+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2020%2F12%2F10%2Fpronostican-maximas-superiores-a-los-40c-en-varias-localidades%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2020%2F12%2F10%2Fpronostican-maximas-superiores-a-los-40c-en-varias-localidades%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Agencia de Noticias San Luis"/>
  <meta property="og:title" content="Pronostican máximas superiores a los 40°C en varias localidades"/>
  <meta property="og:url" content="http://agenciasanluis.com/notas/2020/12/10/pronostican-maximas-superiores-a-los-40c-en-varias-localidades/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="La jornada estará muy ventosa y con altas temperaturas en toda la provincia. La inestabilidad se hará notar hacia la tarde-noche, donde se estiman lluvias y tormentas aisladas de variada intensidad. El viernes, la máxima bajará a 29°C por el ingreso de un frente frío, según la Red de Estaciones Mete"/>
  <meta property="og:image" content="http://agenciasanluis.com/wp-content/uploads/2020/12/bvb1.jpg"/>
  <meta property="article:published_time" content="2020-12-10T09:01:14-03:00"/>
  <meta property="article:modified_time" content="2020-12-10T09:09:21-03:00" />
  <meta property="og:updated_time" content="2020-12-10T09:09:21-03:00" />
  <meta property="article:section" content="Actualidad"/>
  <meta property="article:section" content="ANSL"/>
  <meta property="article:section" content="Ciencia y Tecnología"/>
  <meta property="article:section" content="Clima"/>
  <meta property="article:section" content="Ministerio"/>
  <meta property="article:section" content="Sociedad"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Pronostican máximas superiores a los 40°C en varias localidades"/>
  <meta itemprop="headline" content="Pronostican máximas superiores a los 40°C en varias localidades"/>
  <meta itemprop="description" content="La jornada estará muy ventosa y con altas temperaturas en toda la provincia. La inestabilidad se hará notar hacia la tarde-noche, donde se estiman lluvias y tormentas aisladas de variada intensidad. El viernes, la máxima bajará a 29°C por el ingreso de un frente frío, según la Red de Estaciones Mete"/>
  <meta itemprop="image" content="http://agenciasanluis.com/wp-content/uploads/2020/12/bvb1.jpg"/>
  <meta itemprop="datePublished" content="2020-12-10"/>
  <meta itemprop="dateModified" content="2020-12-10T09:09:21-03:00" />
  <meta itemprop="author" content="Roberto Vinuesa"/>
  <!--<meta itemprop="publisher" content="Agencia de Noticias San Luis"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Pronostican máximas superiores a los 40°C en varias localidades"/>
  <meta name="twitter:url" content="http://agenciasanluis.com/notas/2020/12/10/pronostican-maximas-superiores-a-los-40c-en-varias-localidades/"/>
  <meta name="twitter:description" content="La jornada estará muy ventosa y con altas temperaturas en toda la provincia. La inestabilidad se hará notar hacia la tarde-noche, donde se estiman lluvias y tormentas aisladas de variada intensidad. El viernes, la máxima bajará a 29°C por el ingreso de un frente frío, según la Red de Estaciones Mete"/>
  <meta name="twitter:image" content="http://agenciasanluis.com/wp-content/uploads/2020/12/bvb1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	
</head>
<body>
<div class="container-fluid header-agencia">
    <div class="row">
        <div class="container">
          <div class="row">
          <div class="col-xs-6 col-md-3">
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo.png?v=1.0" alt="Agencia de Noticias San Luis" class="logo"></a>
          </div>
          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">

             <ul class=" header-socials">
                  <li class="social">
                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
                  </li>

             </ul>



          </div>

          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">
              <div class="clima">
                  <div id="iclima2"><div id="TT_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></div><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></script></div>
              </div>
          </div>
          <div class="col-xs-6 col-md-3">
              <div class="row">
              <div class="col-md-3">
              <div class="menu-block">
                  <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-401598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-401598"><a href="http://agenciasanluis.com/">HOY</a></li>
<li id="menu-item-405344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405344"><a href="http://agenciasanluis.com/jovenes/">JÓVENES</a></li>
<li id="menu-item-531108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531108"><a href="http://agenciasanluis.com/jovenes/">MOLINO FÉNIX</a></li>
<li id="menu-item-401600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401600"><a href="http://agenciasanluis.com/categoria/puntanidad/">PUNTANIDAD</a></li>
<li id="menu-item-401605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401605"><a href="http://agenciasanluis.com/deportes/">DEPORTES</a></li>
<li id="menu-item-401608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401608"><a href="http://agenciasanluis.com/cultura/">CULTURA</a></li>
<li id="menu-item-401611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401611"><a href="http://agenciasanluis.com/contacto-2/">CONTACTO</a></li>
</ul></div>                  <div class="search-box">
                      <form role="search" method="get" class="search-form" action="http://agenciasanluis.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                  </div>
                  <a href="#" class="menu-trigger"><i class="fa fa-bars"></i></a>
                  <a href="#" class="search-trigger"><i class="fa fa-search"></i></a>
              </div>
              </div>
               <div class="col-md-9 hidden-sm hidden-xs">
                    <div class="app_sharer">
                       <a href='https://play.google.com/store/apps/details?id=io.demux.ansl' target="_blank"><img alt='Disponible en Google Play' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/google-play-badge.png' /></a>

                       <a href="https://itunes.apple.com/ar/app/agencia-de-noticias-san-luis/id1259464028?mt=8" target="_blank">
                         <img alt='Disponible en Apple Store' src='http://linkmaker.itunes.apple.com/assets/shared/badges/en-us/appstore-lrg.svg'/>
                       </a>
                      </div>
                  <!-- <div class="propaganda hidden-sm">
                      <img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/propaganda.png" alt="2017 año de la juventud">
                  </div> -->
               </div>
              </div>


          </div>
          </div>
        </div>
    </div>
</div>

        <div class="container">
          <div class="row">
          	<div class="col-md-12 text-center" style="margin-top: 10px !important;">
          		<a href="https://www.youtube.com/watch?v=DBYBwyhoHGQ&feature=youtu.be" target="_blank" border="0">
          		<img src='http://agenciasanluis.com/wp-content/themes/anslv3/images/Puertas_Abiertas.gif' class="img-responsive" style="min-height: 50px !important;margin:auto;">
          		</a>
          	</div>	
          </div>
        </div>
        

	<section class="noticia" id="inner">

	<div class="post-container">
	<div class="container">


	<div class="row">

	<div class="col-md-8 border-right">

	<div class="single-post-classic nota">
	<div class="header_nota">
		<h3 class="serif-font strong left">ALERTA POR VIENTOS FUERTES</h3>
		<h5 class="date left">jueves, 10 diciembre de 2020 | 09:01</h5>
	</div>

	<h1 class="serif-font">Pronostican máximas superiores a los 40°C en varias localidades</h1>

	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2020/12/10/pronostican-maximas-superiores-a-los-40c-en-varias-localidades/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2020/12/10/pronostican-maximas-superiores-a-los-40c-en-varias-localidades/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2020/12/10/pronostican-maximas-superiores-a-los-40c-en-varias-localidades/" data-text="[ALERTA POR VIENTOS FUERTES] Pronostican máximas superiores a los 40°C en varias localidades" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BALERTA+POR+VIENTOS+FUERTES%5D+Pronostican+m%C3%A1ximas+superiores+a+los+40%C2%B0C+en+varias+localidades&body=http://agenciasanluis.com/notas/2020/12/10/pronostican-maximas-superiores-a-los-40c-en-varias-localidades/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>




	<div class="post-content serif-font">
	<p><strong>La jornada estará muy ventosa y con altas temperaturas en toda la provincia. La inestabilidad se hará notar hacia la tarde-noche, donde se estiman lluvias y tormentas aisladas de variada intensidad. El viernes, la máxima bajará a 29°C por el ingreso de un frente frío, según la Red de Estaciones Meteorológicas de San Luis.</strong></p>
<div id="attachment_663964" style="width: 910px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-663964" class="size-full wp-image-663964" src="http://agenciasanluis.com/wp-content/uploads/2020/12/bvb1.jpg" alt="" width="900" height="600" srcset="http://agenciasanluis.com/wp-content/uploads/2020/12/bvb1.jpg 900w, http://agenciasanluis.com/wp-content/uploads/2020/12/bvb1-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/12/bvb1-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/12/bvb1-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /><p id="caption-attachment-663964" class="wp-caption-text">La REM pronosticó máximas de 39°C y 29°C para este jueves y viernes. (Foto: dique Berta Vidal de Battini).</p></div>
<p>El jueves se presentará soleado, pero al ingresar un frente frío que llegará al final de la tarde en la región sur de la provincia, provocará un aumento de la nubosidad para el sur y centro,con la probabilidad de lluvias y tormentas de variada intensidad.</p>
<p>En cuanto a las temperaturas, amanecerá templado con una mínima promedio de 19°C y se espera una tarde calurosa, con una máxima provincial estimada en el orden de los 39°C, pudiendo superar los 40°C en las localidades del centro-oeste provincial.</p>
<p>El viento durante gran parte del día será predominante del sector norte y se esperan intensidades medias de hasta 30 km/h, con probabilidad de ráfagas superiores a 60 km/h en la región centro y norte de la provincia. Al finalizar el día, con el avance del frente frío, el viento predominará del cuadrante sur para las regiones sur y centro-este, anticipando intensidades medias de hasta 40 km/h, con probabilidad de ráfagas mayores a 70km/h.</p>
<p><strong>Viernes</strong></p>
<p>El viernes será una jornada con descenso de las temperaturas, ventoso e inestable por la mañana.</p>
<p>El cielo iniciará parcialmente nublado a nublado con la probabilidad de lluvias y tormentas de variada intensidad, principalmente en las regiones central y norte. Durante la mañana la nubosidad irá disminuyendo hasta quedar despejado.</p>
<p>Las temperaturas mínimas rondarán los 14°C, en tanto las máximas van a promediar los 29°C.</p>
<p>El viento durante la mañana será del cuadrante sureste con intensidad moderada a regular (20 a 39 km/h), con ráfagas que podrían superar los 70 km/h. Hacia la noche irá disminuyendo su magnitud.</p>
<p><img class="alignnone size-full wp-image-663969" src="http://agenciasanluis.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-10-at-07.28.51.jpeg" alt="" width="1080" height="1044" srcset="http://agenciasanluis.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-10-at-07.28.51.jpeg 1080w, http://agenciasanluis.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-10-at-07.28.51-300x290.jpeg 300w, http://agenciasanluis.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-10-at-07.28.51-630x609.jpeg 630w, http://agenciasanluis.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-10-at-07.28.51-768x742.jpeg 768w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<p>Nota: ANSL.</p>
<p>Foto: San Luis Agua.</p>
	</div>

	</div>

		<div class="post-meta">
	
		<span class="categories"><i class="fa fa-archive"></i> Archivada en: <a href="http://agenciasanluis.com/categoria/sociedad/actualidad/" rel="category tag">Actualidad</a>,<a href="http://agenciasanluis.com/categoria/ansl/" rel="category tag">ANSL</a>,<a href="http://agenciasanluis.com/categoria/ministerio/ministerio-de-ciencia-y-tecnologia/" rel="category tag">Ciencia y Tecnología</a>,<a href="http://agenciasanluis.com/categoria/clima/" rel="category tag">Clima</a>,<a href="http://agenciasanluis.com/categoria/ministerio/" rel="category tag">Ministerio</a>,<a href="http://agenciasanluis.com/categoria/sociedad/" rel="category tag">Sociedad</a></span>
	
		<span class="tags"><i class="fa fa-tags"></i> Etiquetada con: <a href="http://agenciasanluis.com/notas/tag/calor/" rel="tag">calor</a>,<a href="http://agenciasanluis.com/notas/tag/clima/" rel="tag">Clima</a>,<a href="http://agenciasanluis.com/notas/tag/jueves/" rel="tag">jueves</a>,<a href="http://agenciasanluis.com/notas/tag/lluvias/" rel="tag">lluvias</a>,<a href="http://agenciasanluis.com/notas/tag/pronostico/" rel="tag">pronostico</a>,<a href="http://agenciasanluis.com/notas/tag/rem/" rel="tag">rem</a>,<a href="http://agenciasanluis.com/notas/tag/vientos/" rel="tag">vientos</a>,<a href="http://agenciasanluis.com/notas/tag/viernes/" rel="tag">viernes</a></span>
	

		</div>
	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2020/12/10/pronostican-maximas-superiores-a-los-40c-en-varias-localidades/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2020/12/10/pronostican-maximas-superiores-a-los-40c-en-varias-localidades/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2020/12/10/pronostican-maximas-superiores-a-los-40c-en-varias-localidades/" data-text="[ALERTA POR VIENTOS FUERTES] Pronostican máximas superiores a los 40°C en varias localidades" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BALERTA+POR+VIENTOS+FUERTES%5D+Pronostican+m%C3%A1ximas+superiores+a+los+40%C2%B0C+en+varias+localidades&body=http://agenciasanluis.com/notas/2020/12/10/pronostican-maximas-superiores-a-los-40c-en-varias-localidades/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>

  <div class="ultimasnoticias" id="notas-relacionadas">
    <h3 class="titulo">Últimas Noticias</h3>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/12/10/los-controles-que-realiza-mendoza-generan-las-demoras-para-salir-de-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/12/32b44d93-86d2-4d6c-ac43-4cced4c00352-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/12/10/los-controles-que-realiza-mendoza-generan-las-demoras-para-salir-de-san-luis/">PUESTO LÍMITROFE DE DESAGUADERO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/12/10/los-controles-que-realiza-mendoza-generan-las-demoras-para-salir-de-san-luis/">Los controles que realiza Mendoza generan las demoras para salir de San Luis</a></h3>
             <h5>jueves, 10 diciembre de 2020 | 13:30</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/12/10/sistema-registros-medicos-mas-de-100-000-puntanos-pueden-ver-su-historia-clinica-digital/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/12/agencia-1-4-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/12/10/sistema-registros-medicos-mas-de-100-000-puntanos-pueden-ver-su-historia-clinica-digital/">SALUD 4.0</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/12/10/sistema-registros-medicos-mas-de-100-000-puntanos-pueden-ver-su-historia-clinica-digital/">Sistema Registros Médicos: más de 100.000 puntanos pueden ver su Historia Clínica Digital</a></h3>
             <h5>jueves, 10 diciembre de 2020 | 13:22</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/12/10/alerta-por-tormentas-fuertes-para-el-centro-y-sur-provincial-2/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/12/20200427_102327-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/12/10/alerta-por-tormentas-fuertes-para-el-centro-y-sur-provincial-2/">CAMBIA EL TIEMPO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/12/10/alerta-por-tormentas-fuertes-para-el-centro-y-sur-provincial-2/">Alerta por tormentas fuertes para el centro y sur provincial</a></h3>
             <h5>jueves, 10 diciembre de 2020 | 13:00</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/12/10/por-falta-de-precipitaciones-el-acueducto-socoscora-permanece-sin-servicio/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/12/acueductos-provinciales-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/12/10/por-falta-de-precipitaciones-el-acueducto-socoscora-permanece-sin-servicio/">SAN LUIS AGUA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/12/10/por-falta-de-precipitaciones-el-acueducto-socoscora-permanece-sin-servicio/">Por falta de precipitaciones, el acueducto Socoscora permanece sin servicio</a></h3>
             <h5>jueves, 10 diciembre de 2020 | 10:05</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/12/10/lanzan-la-segunda-semana-de-galas-virtuales-en-el-complejo-molino-fenix/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/12/GALAS-VIRTUALES-SEMANA-2-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/12/10/lanzan-la-segunda-semana-de-galas-virtuales-en-el-complejo-molino-fenix/">VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/12/10/lanzan-la-segunda-semana-de-galas-virtuales-en-el-complejo-molino-fenix/">Lanzan la segunda semana de galas virtuales en el Complejo Molino Fénix</a></h3>
             <h5>jueves, 10 diciembre de 2020 | 10:00</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/12/10/suenos-del-arte-cierra-el-ano-con-audiovisuales-realizados-en-diferentes-casas-culturales/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/12/SUEÑOS-DEL-ARTE-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/12/10/suenos-del-arte-cierra-el-ano-con-audiovisuales-realizados-en-diferentes-casas-culturales/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/12/10/suenos-del-arte-cierra-el-ano-con-audiovisuales-realizados-en-diferentes-casas-culturales/">&#8220;Sueños del Arte&#8221; cierra el año con audiovisuales realizados en diferentes casas culturales</a></h3>
             <h5>jueves, 10 diciembre de 2020 | 09:39</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/12/10/pronostican-maximas-superiores-a-los-40c-en-varias-localidades/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/12/bvb1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/12/10/pronostican-maximas-superiores-a-los-40c-en-varias-localidades/">ALERTA POR VIENTOS FUERTES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/12/10/pronostican-maximas-superiores-a-los-40c-en-varias-localidades/">Pronostican máximas superiores a los 40°C en varias localidades</a></h3>
             <h5>jueves, 10 diciembre de 2020 | 09:01</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/12/09/la-upro-comenzo-con-la-entrega-de-diplomas-a-sus-egresados-2020/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-10-at-2.40.31-AM-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/12/09/la-upro-comenzo-con-la-entrega-de-diplomas-a-sus-egresados-2020/">VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/12/09/la-upro-comenzo-con-la-entrega-de-diplomas-a-sus-egresados-2020/">La UPrO comenzó con la entrega de diplomas a sus egresados 2020</a></h3>
             <h5>miércoles, 09 diciembre de 2020 | 23:16</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/12/09/sol-puntano-trabaja-con-productores-caprinos-para-comercializar-chivos-puntanos/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/12/Foto-1-Agencia-3-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/12/09/sol-puntano-trabaja-con-productores-caprinos-para-comercializar-chivos-puntanos/">DESARROLLO LOCAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/12/09/sol-puntano-trabaja-con-productores-caprinos-para-comercializar-chivos-puntanos/">Sol Puntano trabaja con productores caprinos para comercializar chivos puntanos</a></h3>
             <h5>miércoles, 09 diciembre de 2020 | 22:12</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/12/09/dos-escuelas-de-la-provincia-fueron-galardonadas-en-el-concurso-frutea-tu-escuela/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-09-at-16.02.12-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/12/09/dos-escuelas-de-la-provincia-fueron-galardonadas-en-el-concurso-frutea-tu-escuela/">ALIMENTACIÓN SALUDABLE</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/12/09/dos-escuelas-de-la-provincia-fueron-galardonadas-en-el-concurso-frutea-tu-escuela/">Dos escuelas de la provincia fueron galardonadas en el concurso “Fruteá tu Escuela”</a></h3>
             <h5>miércoles, 09 diciembre de 2020 | 21:49</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/12/09/las-camaras-de-comercio-haran-su-aporte-a-la-reforma-judicial/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-09-at-16.58.33-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/12/09/las-camaras-de-comercio-haran-su-aporte-a-la-reforma-judicial/">RELACIONES INTERINSTITUCIONALES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/12/09/las-camaras-de-comercio-haran-su-aporte-a-la-reforma-judicial/">Las cámaras de Comercio harán su aporte a la reforma judicial</a></h3>
             <h5>miércoles, 09 diciembre de 2020 | 21:47</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/12/09/capacitan-al-personal-del-registro-de-la-propiedad-inmueble/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/12/IMG-20201203-WA0047-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/12/09/capacitan-al-personal-del-registro-de-la-propiedad-inmueble/">JUSTICIA, GOBIERNO Y CULTO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/12/09/capacitan-al-personal-del-registro-de-la-propiedad-inmueble/">Capacitan al personal del Registro de la Propiedad Inmueble</a></h3>
             <h5>miércoles, 09 diciembre de 2020 | 21:41</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/12/09/se-llevo-a-cabo-el-operativo-interior-de-escrituras-en-carpinteria/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/12/130936548_208846927551188_2958423125220178818_o-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/12/09/se-llevo-a-cabo-el-operativo-interior-de-escrituras-en-carpinteria/">VIVIENDAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/12/09/se-llevo-a-cabo-el-operativo-interior-de-escrituras-en-carpinteria/">Se llevó a cabo el “Operativo Interior de Escrituras” en Carpintería</a></h3>
             <h5>miércoles, 09 diciembre de 2020 | 21:37</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/12/09/el-centro-integrador-de-quines-ya-tiene-un-70-de-avance/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/12/foto-obras-arquit-3-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/12/09/el-centro-integrador-de-quines-ya-tiene-un-70-de-avance/">OBRA PÚBLICA CON FIN SOCIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/12/09/el-centro-integrador-de-quines-ya-tiene-un-70-de-avance/">El Centro Integrador de Quines ya tiene un 70% de avance</a></h3>
             <h5>miércoles, 09 diciembre de 2020 | 21:33</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/12/09/aprobaron-un-protocolo-que-promueve-el-respeto-a-todas-las-identidades-de-genero-en-ambitos-educativos-de-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-09-at-9.44.31-PM-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/12/09/aprobaron-un-protocolo-que-promueve-el-respeto-a-todas-las-identidades-de-genero-en-ambitos-educativos-de-san-luis/">EDUCAR EN IGUALDAD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/12/09/aprobaron-un-protocolo-que-promueve-el-respeto-a-todas-las-identidades-de-genero-en-ambitos-educativos-de-san-luis/">Aprobaron un protocolo que promueve el respeto a todas las identidades de género en ámbitos educativos de San Luis</a></h3>
             <h5>miércoles, 09 diciembre de 2020 | 21:29</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/12/09/la-provincia-sumo-un-nuevo-test-que-permitira-la-deteccion-mas-rapida-y-sencilla-del-covid-19/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-09-at-19.44.40-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/12/09/la-provincia-sumo-un-nuevo-test-que-permitira-la-deteccion-mas-rapida-y-sencilla-del-covid-19/">INVERSIÓN EN SALUD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/12/09/la-provincia-sumo-un-nuevo-test-que-permitira-la-deteccion-mas-rapida-y-sencilla-del-covid-19/">La Provincia sumó un nuevo test que permitirá la detección más rápida y sencilla del COVID–19</a></h3>
             <h5>miércoles, 09 diciembre de 2020 | 20:45</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/12/09/en-un-campo-en-candelaria-detectaron-32-trabajadores-en-condiciones-laborales-precarias/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-09-at-10.43.43-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/12/09/en-un-campo-en-candelaria-detectaron-32-trabajadores-en-condiciones-laborales-precarias/">ACCIÓN CONJUNTA DE NACIÓN Y PROVINCIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/12/09/en-un-campo-en-candelaria-detectaron-32-trabajadores-en-condiciones-laborales-precarias/">En un campo en Candelaria, detectaron 32 trabajadores en condiciones laborales precarias</a></h3>
             <h5>miércoles, 09 diciembre de 2020 | 20:09</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/12/09/marcela-weiher-le-pedimos-a-la-poblacion-que-ante-el-minimo-sintoma-concurra-a-testearse/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/12/10-_DSC2557-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/12/09/marcela-weiher-le-pedimos-a-la-poblacion-que-ante-el-minimo-sintoma-concurra-a-testearse/">PREVENCIÓN DEL CORONAVIRUS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/12/09/marcela-weiher-le-pedimos-a-la-poblacion-que-ante-el-minimo-sintoma-concurra-a-testearse/">Marcela Weiher: “Le pedimos a la población que ante el mínimo síntoma concurra a testearse”</a></h3>
             <h5>miércoles, 09 diciembre de 2020 | 18:51</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/12/09/cuatro-puntanos-competiran-en-el-abierto-latinoamericano-de-escalada-deportiva/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/12/Aguado-2-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/12/09/cuatro-puntanos-competiran-en-el-abierto-latinoamericano-de-escalada-deportiva/">ALTO RENDIMIENTO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/12/09/cuatro-puntanos-competiran-en-el-abierto-latinoamericano-de-escalada-deportiva/">Cuatro puntanos competirán en el Abierto Latinoamericano de escalada deportiva</a></h3>
             <h5>miércoles, 09 diciembre de 2020 | 18:12</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/12/09/este-miercoles-se-registraron-42-casos-de-covid-19/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-09-at-9.44.31-PM-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/12/09/este-miercoles-se-registraron-42-casos-de-covid-19/">COMUNICADO OFICIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/12/09/este-miercoles-se-registraron-42-casos-de-covid-19/">Este miércoles se registraron 42 casos de COVID-19</a></h3>
             <h5>miércoles, 09 diciembre de 2020 | 17:52</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/12/09/comenzaron-a-entregar-arboles-frutales-aromaticas-y-semillas-horticolas-a-las-familias-de-las-nuevas-viviendas-de-la-ciudad-de-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/12/400-Viviendas-Sur-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/12/09/comenzaron-a-entregar-arboles-frutales-aromaticas-y-semillas-horticolas-a-las-familias-de-las-nuevas-viviendas-de-la-ciudad-de-san-luis/">FOMENTO AL AUTOCONSUMO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/12/09/comenzaron-a-entregar-arboles-frutales-aromaticas-y-semillas-horticolas-a-las-familias-de-las-nuevas-viviendas-de-la-ciudad-de-san-luis/">Comenzaron a entregar árboles frutales, aromáticas y semillas hortícolas a las familias de las nuevas viviendas de la ciudad de San Luis</a></h3>
             <h5>miércoles, 09 diciembre de 2020 | 17:22</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/12/09/continuan-los-testeos-en-varias-ciudades-y-localidades-de-la-provincia/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/12/13-_DSC3341-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/12/09/continuan-los-testeos-en-varias-ciudades-y-localidades-de-la-provincia/">PREVENCIÓN Y DETECCIÓN DEL CORONAVIRUS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/12/09/continuan-los-testeos-en-varias-ciudades-y-localidades-de-la-provincia/">Continúan los testeos en varias ciudades y localidades de la provincia</a></h3>
             <h5>miércoles, 09 diciembre de 2020 | 17:18</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/12/09/en-nueva-galia-los-testeos-masivos-son-tres-veces-por-semana/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-09-at-12.23.57-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/12/09/en-nueva-galia-los-testeos-masivos-son-tres-veces-por-semana/">PREVENCIÓN COVID-19 EN EL SUR PROVINCIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/12/09/en-nueva-galia-los-testeos-masivos-son-tres-veces-por-semana/">En Nueva Galia los testeos masivos son tres veces por semana</a></h3>
             <h5>miércoles, 09 diciembre de 2020 | 12:53</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/12/09/de-lunes-a-viernes-en-villa-mercedes-se-realizan-testeos-masivos-y-gratuitos/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-09-at-12.24.06-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/12/09/de-lunes-a-viernes-en-villa-mercedes-se-realizan-testeos-masivos-y-gratuitos/">LUCHA CONTRA LA PANDEMIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/12/09/de-lunes-a-viernes-en-villa-mercedes-se-realizan-testeos-masivos-y-gratuitos/">De lunes a viernes en Villa Mercedes se realizan testeos masivos y gratuitos</a></h3>
             <h5>miércoles, 09 diciembre de 2020 | 12:53</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/12/09/este-jueves-se-realiza-en-tilisarao-una-colecta-voluntaria-de-sangre-y-plasma/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-09-at-13.52.39-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/12/09/este-jueves-se-realiza-en-tilisarao-una-colecta-voluntaria-de-sangre-y-plasma/">MINISTERIO DE SALUD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/12/09/este-jueves-se-realiza-en-tilisarao-una-colecta-voluntaria-de-sangre-y-plasma/">Este jueves se realiza en Tilisarao una colecta voluntaria de sangre y plasma</a></h3>
             <h5>miércoles, 09 diciembre de 2020 | 12:48</h5>
          </div>

      </div>
  </div>
      </div>


	</div>


	<div class="col-md-4 hidden-xs">
	<div id="blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img id="Image-Maps-Com-image-maps-2019-02-27-122842" src="http://agenciasanluis.com/wp-content/uploads/2019/05/gobierno.jpg" alt="" usemap="#image-maps-2019-02-27-122842" width="300" height="500" border="0" /></p>
<map id="ImageMapsCom-image-maps-2019-02-27-122842" name="image-maps-2019-02-27-122842">
<area id="Facebook Gobierno de San Luis" style="outline: none;" title="Facebook Gobierno de San Luis" alt="Facebook Gobierno de San Luis" coords="37,361,87,411" shape="rect" href="https://www.facebook.com/sanluisgob/" target="_blank" />
<area id="Twitter Gobierno de San Luis" style="outline: none;" title="Twitter Gobierno de San Luis" alt="Twitter Gobierno de San Luis" coords="94,362,144,412" shape="rect" href="https://twitter.com/sanluisgob1" target="_blank" />
<area id="Instagram Gobierno de San Luis" style="outline: none;" title="Instagram Gobierno de San Luis" alt="Instagram Gobierno de San Luis" coords="150,361,200,411" shape="rect" href="https://www.instagram.com/gobsanluis_1/" target="_blank" />
<area id="Youtube Gobierno de San Luis" style="outline: none;" title="Youtube Gobierno de San Luis" alt="Youtube Gobierno de San Luis" coords="208,362,258,412" shape="rect" href="https://www.youtube.com/c/sanluisgobierno" target="_blank" />
<area style="outline: none;" title="Image Map" alt="Image Map" coords="298,498,300,500" shape="rect" href="http://www.image-maps.com/index.php?aff=mapped_users_0" />
 </map>
</div>
		</aside>	</div>
</div>


</div><!-- row -->



</div>
</div>

</section>




<div class="container-fluid" id="footer">

<div class="row">
		<div class="col-md-12">
			<div class="container centrado">
				<div class="row">
					<div class="col-md-4">

							<div class="ft1" style="background: url(/uploads/footerLogoANSL.png?v=4) no-repeat 54px 1px;">
						      <a class="logoAnsl" href="http://agenciasanluis.com/">ANSL</a>
						      <h5>&nbsp;</h5>
						      <p>&nbsp;</p>
						      <!-- <h5>Ubicación</h5>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <h5>Teléfono</h5>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> -->
						    </div>


					</div>
					<div class="col-md-4">

						<div class="ft2">
						      <h3>Agencia de Noticias San Luis (ANSL)</h3>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> 
					    </div>

					</div>
					<div class="col-md-4">

						<div class="ft3">
					      <p class="menuFooter"><a href="http://agenciasanluis.com/">Hoy</a> | <a href="http://agenciasanluis.com/categoria/secretaria/de-la-juventud/">Jóvenes</a> | <a href="http://agenciasanluis.com/categoria/puntanidad/">Puntanidad</a> | <a href="http://agenciasanluis.com/deportes/">Deportes</a><br>
					        <a href="http://agenciasanluis.com/cultura/">Cultura</a> | <a href="http://agenciasanluis.com/contacto-2/">Contacto</a><br>
					        
					      <div class="">
					        <ul>
					        	 <li class="social">
				                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
				                  </li>

					        </ul>
					        <div class="clear"></div>
					      </div>
					      <h4 style=" background: url(/uploads/footerEscudo.png?v=4) no-repeat;"><a href="http://www.sanluis.gov.ar/" target="_blank">Gobierno de la Provincia de San Luis</a></h4>
					    </div>

					</div>

				</div>
			</div>
		</div>
</div>

</div>

<div class="modal fade" id="videoModal" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
		<button type="button" class="modal-close-custom close" data-dismiss="modal">&times;</button>
      	<div class="modal-body">
		<div class="embed-responsive embed-responsive-16by9">
		<iframe width="100%" height="500" src="" frameborder="0" allowfullscreen></iframe>
		</div>
		</div>
		</div>
		</div>
</div>


</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29809901-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/app.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/lightslider.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/sliders.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</html>

