<!DOCTYPE html>
<html lang="es-AR" id="arve" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<title> | San Luis Agua realizó una importante obra para optimizar la toma de agua en el Río Conlara</title>
<meta charset="UTF-8" />
<meta name="description" content="Agencia de Noticias San Luis (ANSL) es un medio informativo del Gobierno de la Provincia de San Luis, República Argentina en formato de diario digital." />
<meta name="keywords" content="ANSL, Agencia, San Luis, República, gobierno, diario, news, newspaper, merlo, villa mercedes, argentina, clima, periodico, actualidad, ultimo momento" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://agenciasanluis.com/favicon-new.ico?v=72" type="image/x-icon"/>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; Feed" href="http://agenciasanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; RSS de los comentarios" href="http://agenciasanluis.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://agenciasanluis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/app.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/lightslider.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://agenciasanluis.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciasanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciasanluis.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Siguen las reuniones con Nación para llevar más obras a las escuelas' href='http://agenciasanluis.com/notas/2020/11/17/siguen-las-reuniones-con-nacion-para-llevar-mas-obras-a-las-escuelas/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://agenciasanluis.com/notas/2020/11/17/san-luis-agua-realizo-una-importante-obra-para-optimizar-la-toma-de-agua-en-el-rio-conlara/" />
<link rel='shortlink' href='http://agenciasanluis.com/?p=659288' />
<link rel="alternate" type="application/json+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2020%2F11%2F17%2Fsan-luis-agua-realizo-una-importante-obra-para-optimizar-la-toma-de-agua-en-el-rio-conlara%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2020%2F11%2F17%2Fsan-luis-agua-realizo-una-importante-obra-para-optimizar-la-toma-de-agua-en-el-rio-conlara%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Agencia de Noticias San Luis"/>
  <meta property="og:title" content="San Luis Agua realizó una importante obra para optimizar la toma de agua en el Río Conlara"/>
  <meta property="og:url" content="http://agenciasanluis.com/notas/2020/11/17/san-luis-agua-realizo-una-importante-obra-para-optimizar-la-toma-de-agua-en-el-rio-conlara/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Los trabajos consistieron en la reparación de dos compuertas en el Paraje Ojo del Río, en la localidad de Santa Rosa del Conlara. Las obras beneficiarán a usuarios de agua cruda de la zona."/>
  <meta property="og:image" content="http://agenciasanluis.com/wp-content/uploads/2020/11/Compuertas-Conlara.jpg"/>
  <meta property="article:published_time" content="2020-11-17T16:08:31-03:00"/>
  <meta property="article:modified_time" content="2020-11-17T16:08:31-03:00" />
  <meta property="og:updated_time" content="2020-11-17T16:08:31-03:00" />
  <meta property="article:section" content="Actualidad"/>
  <meta property="article:section" content="ANSL"/>
  <meta property="article:section" content="Organismos"/>
  <meta property="article:section" content="San Luis Agua"/>
  <meta property="article:section" content="Sociedad"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="San Luis Agua realizó una importante obra para optimizar la toma de agua en el Río Conlara"/>
  <meta itemprop="headline" content="San Luis Agua realizó una importante obra para optimizar la toma de agua en el Río Conlara"/>
  <meta itemprop="description" content="Los trabajos consistieron en la reparación de dos compuertas en el Paraje Ojo del Río, en la localidad de Santa Rosa del Conlara. Las obras beneficiarán a usuarios de agua cruda de la zona."/>
  <meta itemprop="image" content="http://agenciasanluis.com/wp-content/uploads/2020/11/Compuertas-Conlara.jpg"/>
  <meta itemprop="datePublished" content="2020-11-17"/>
  <meta itemprop="dateModified" content="2020-11-17T16:08:31-03:00" />
  <meta itemprop="author" content="Adolfo González"/>
  <!--<meta itemprop="publisher" content="Agencia de Noticias San Luis"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="San Luis Agua realizó una importante obra para optimizar la toma de agua en el Río Conlara"/>
  <meta name="twitter:url" content="http://agenciasanluis.com/notas/2020/11/17/san-luis-agua-realizo-una-importante-obra-para-optimizar-la-toma-de-agua-en-el-rio-conlara/"/>
  <meta name="twitter:description" content="Los trabajos consistieron en la reparación de dos compuertas en el Paraje Ojo del Río, en la localidad de Santa Rosa del Conlara. Las obras beneficiarán a usuarios de agua cruda de la zona."/>
  <meta name="twitter:image" content="http://agenciasanluis.com/wp-content/uploads/2020/11/Compuertas-Conlara.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	
</head>
<body>
<div class="container-fluid header-agencia">
    <div class="row">
        <div class="container">
          <div class="row">
          <div class="col-xs-6 col-md-3">
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo.png?v=1.0" alt="Agencia de Noticias San Luis" class="logo"></a>
          </div>
          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">

             <ul class=" header-socials">
                  <li class="social">
                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
                  </li>

             </ul>



          </div>

          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">
              <div class="clima">
                  <div id="iclima2"><div id="TT_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></div><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></script></div>
              </div>
          </div>
          <div class="col-xs-6 col-md-3">
              <div class="row">
              <div class="col-md-3">
              <div class="menu-block">
                  <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-401598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-401598"><a href="http://agenciasanluis.com/">HOY</a></li>
<li id="menu-item-405344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405344"><a href="http://agenciasanluis.com/jovenes/">JÓVENES</a></li>
<li id="menu-item-531108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531108"><a href="http://agenciasanluis.com/jovenes/">MOLINO FÉNIX</a></li>
<li id="menu-item-401600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401600"><a href="http://agenciasanluis.com/categoria/puntanidad/">PUNTANIDAD</a></li>
<li id="menu-item-401605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401605"><a href="http://agenciasanluis.com/deportes/">DEPORTES</a></li>
<li id="menu-item-401608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401608"><a href="http://agenciasanluis.com/cultura/">CULTURA</a></li>
<li id="menu-item-401611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401611"><a href="http://agenciasanluis.com/contacto-2/">CONTACTO</a></li>
</ul></div>                  <div class="search-box">
                      <form role="search" method="get" class="search-form" action="http://agenciasanluis.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                  </div>
                  <a href="#" class="menu-trigger"><i class="fa fa-bars"></i></a>
                  <a href="#" class="search-trigger"><i class="fa fa-search"></i></a>
              </div>
              </div>
               <div class="col-md-9 hidden-sm hidden-xs">
                    <div class="app_sharer">
                       <a href='https://play.google.com/store/apps/details?id=io.demux.ansl' target="_blank"><img alt='Disponible en Google Play' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/google-play-badge.png' /></a>

                       <a href="https://itunes.apple.com/ar/app/agencia-de-noticias-san-luis/id1259464028?mt=8" target="_blank">
                         <img alt='Disponible en Apple Store' src='http://linkmaker.itunes.apple.com/assets/shared/badges/en-us/appstore-lrg.svg'/>
                       </a>
                      </div>
                  <!-- <div class="propaganda hidden-sm">
                      <img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/propaganda.png" alt="2017 año de la juventud">
                  </div> -->
               </div>
              </div>


          </div>
          </div>
        </div>
    </div>
</div>

        <div class="container">
          <div class="row">
          	<div class="col-md-12 text-center" style="margin-top: 10px !important;">
          		<a href="https://www.youtube.com/watch?v=uYX6G-IuqfE&feature=youtu.be" target="_blank" border="0">
          		<img src='http://agenciasanluis.com/wp-content/themes/anslv3/images/banner-cov-nombres.gif' class="img-responsive" style="min-height: 50px !important;margin:auto;">
          		</a>
          	</div>	
          </div>
        </div>
        

	<section class="noticia" id="inner">

	<div class="post-container">
	<div class="container">


	<div class="row">

	<div class="col-md-8 border-right">

	<div class="single-post-classic nota">
	<div class="header_nota">
		<h3 class="serif-font strong left">POLÍTICAS HÍDRICAS</h3>
		<h5 class="date left">martes, 17 noviembre de 2020 | 16:08</h5>
	</div>

	<h1 class="serif-font">San Luis Agua realizó una importante obra para optimizar la toma de agua en el Río Conlara</h1>

	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2020/11/17/san-luis-agua-realizo-una-importante-obra-para-optimizar-la-toma-de-agua-en-el-rio-conlara/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2020/11/17/san-luis-agua-realizo-una-importante-obra-para-optimizar-la-toma-de-agua-en-el-rio-conlara/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2020/11/17/san-luis-agua-realizo-una-importante-obra-para-optimizar-la-toma-de-agua-en-el-rio-conlara/" data-text="[POLÍTICAS HÍDRICAS] San Luis Agua realizó una importante obra para optimizar la toma de agua en el Río Conlara" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BPOL%C3%8DTICAS+H%C3%8DDRICAS%5D+San+Luis+Agua+realiz%C3%B3+una+importante+obra+para+optimizar+la+toma+de+agua+en+el+R%C3%ADo+Conlara&body=http://agenciasanluis.com/notas/2020/11/17/san-luis-agua-realizo-una-importante-obra-para-optimizar-la-toma-de-agua-en-el-rio-conlara/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>




	<div class="post-content serif-font">
	<p><strong>Los trabajos consistieron en la reparación de dos compuertas en el Paraje Ojo del Río, en la localidad de Santa Rosa del Conlara. Las obras beneficiarán a usuarios de agua cruda de la zona.</strong></p>
<div class="arve-wrapper" data-mode="normal" data-provider="youtube" id="video-roWnnMTasg0" itemscope itemtype="http://schema.org/VideoObject">
<div class="arve-embed-container" style="padding-bottom:56.250000%"><iframe allowfullscreen class="arve-iframe fitvidsignore" frameborder="0" scrolling="no" src="https://www.youtube.com/embed/roWnnMTasg0?iv_load_policy=3&#038;modestbranding=1&#038;rel=0&#038;autohide=1&#038;playsinline=1&#038;autoplay=0" sandbox="allow-scripts allow-same-origin allow-presentation allow-popups" width="480" height="270"></iframe></div>
</div>
<p>San Luis Agua realizó una importante obra para captar la mayor cantidad de agua cruda que fluye por el Río Conlara, buscando optimizar la entrega de agua cruda y garantizar un correcto servicio a los usuarios.</p>
<p>Matías García, subgerente de la Delegación Conlara, comentó: “Estas compuertas nos permitirán aprovechar el recurso que es vertido desde el río y poder distribuirlo de forma eficiente a los usuarios de la zona. Para realizar estos trabajos fue necesario contar con maquinaria y mano de obra específica para que las instalaciones puedan funcionar de manera correcta”.</p>
<p>“Para optimizar el sistema, realizamos un desembanque y limpieza del canal que abastece a la localidad de Santa Rosa y así poder entregar el recurso de forma correcta”, concluyó García.</p>
<p>Nota, foto y video: Prensa San Luis Agua</p>
<p>&nbsp;</p>
	</div>

	</div>

		<div class="post-meta">
	
		<span class="categories"><i class="fa fa-archive"></i> Archivada en: <a href="http://agenciasanluis.com/categoria/sociedad/actualidad/" rel="category tag">Actualidad</a>,<a href="http://agenciasanluis.com/categoria/ansl/" rel="category tag">ANSL</a>,<a href="http://agenciasanluis.com/categoria/organismos/" rel="category tag">Organismos</a>,<a href="http://agenciasanluis.com/categoria/organismos/san-luis-agua/" rel="category tag">San Luis Agua</a>,<a href="http://agenciasanluis.com/categoria/sociedad/" rel="category tag">Sociedad</a></span>
	
		<span class="tags"><i class="fa fa-tags"></i> Etiquetada con: <a href="http://agenciasanluis.com/notas/tag/agua-cruda/" rel="tag">agua cruda</a>,<a href="http://agenciasanluis.com/notas/tag/limpieza-y-desembanque-del-canal/" rel="tag">limpieza y desembanque del canal</a>,<a href="http://agenciasanluis.com/notas/tag/paraje-ojo-del-rio/" rel="tag">Paraje Ojo del Río</a>,<a href="http://agenciasanluis.com/notas/tag/politicas-hidricas/" rel="tag">politicas hidricas</a>,<a href="http://agenciasanluis.com/notas/tag/reparacion-de-compuertas/" rel="tag">reparación de compuertas</a>,<a href="http://agenciasanluis.com/notas/tag/santa-rosa-del-valle-del-conlara/" rel="tag">santa rosa del valle del conlara</a>,<a href="http://agenciasanluis.com/notas/tag/toma-de-agua-del-rio-conlara/" rel="tag">toma de agua del río conlara</a></span>
	

		</div>
	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Your share button code -->
    <div class="fb-share-button" 
    data-href="http://agenciasanluis.com/notas/2020/11/17/san-luis-agua-realizo-una-importante-obra-para-optimizar-la-toma-de-agua-en-el-rio-conlara/" 
    data-layout="button_count">
    </div>



      <!--   
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2020/11/17/san-luis-agua-realizo-una-importante-obra-para-optimizar-la-toma-de-agua-en-el-rio-conlara/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>-->
    



   

    </div>


    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2020/11/17/san-luis-agua-realizo-una-importante-obra-para-optimizar-la-toma-de-agua-en-el-rio-conlara/" data-text="[POLÍTICAS HÍDRICAS] San Luis Agua realizó una importante obra para optimizar la toma de agua en el Río Conlara" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BPOL%C3%8DTICAS+H%C3%8DDRICAS%5D+San+Luis+Agua+realiz%C3%B3+una+importante+obra+para+optimizar+la+toma+de+agua+en+el+R%C3%ADo+Conlara&body=http://agenciasanluis.com/notas/2020/11/17/san-luis-agua-realizo-una-importante-obra-para-optimizar-la-toma-de-agua-en-el-rio-conlara/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>

  <div class="ultimasnoticias" id="notas-relacionadas">
    <h3 class="titulo">Últimas Noticias</h3>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/11/17/san-luis-agua-realizo-una-importante-obra-para-optimizar-la-toma-de-agua-en-el-rio-conlara/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/11/Compuertas-Conlara-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/11/17/san-luis-agua-realizo-una-importante-obra-para-optimizar-la-toma-de-agua-en-el-rio-conlara/">POLÍTICAS HÍDRICAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/11/17/san-luis-agua-realizo-una-importante-obra-para-optimizar-la-toma-de-agua-en-el-rio-conlara/">San Luis Agua realizó una importante obra para optimizar la toma de agua en el Río Conlara</a></h3>
             <h5>martes, 17 noviembre de 2020 | 16:08</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/11/17/siguen-las-reuniones-con-nacion-para-llevar-mas-obras-a-las-escuelas/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/11/1-4-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/11/17/siguen-las-reuniones-con-nacion-para-llevar-mas-obras-a-las-escuelas/">POR VIDEOCONFERENCIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/11/17/siguen-las-reuniones-con-nacion-para-llevar-mas-obras-a-las-escuelas/">Siguen las reuniones con Nación para llevar más obras a las escuelas</a></h3>
             <h5>martes, 17 noviembre de 2020 | 13:45</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/11/17/el-senado-voto-por-unanimidad-y-dio-media-sancion-a-la-ley-de-paridad-de-genero/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/11/1_6a-1-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/11/17/el-senado-voto-por-unanimidad-y-dio-media-sancion-a-la-ley-de-paridad-de-genero/">IGUALDAD Y EQUIDAD POLÍTICA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/11/17/el-senado-voto-por-unanimidad-y-dio-media-sancion-a-la-ley-de-paridad-de-genero/">El Senado votó por unanimidad y dio media sanción a la Ley de Paridad de Género</a></h3>
             <h5>martes, 17 noviembre de 2020 | 13:41</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/11/17/mas-de-130-alumnos-del-issp-tambien-vuelven-a-la-presencialidad-para-cumplir-con-sus-practicas/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/11/2-4-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/11/17/mas-de-130-alumnos-del-issp-tambien-vuelven-a-la-presencialidad-para-cumplir-con-sus-practicas/">EDUCACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/11/17/mas-de-130-alumnos-del-issp-tambien-vuelven-a-la-presencialidad-para-cumplir-con-sus-practicas/">Más de 130 alumnos del ISSP también vuelven a la presencialidad para cumplir con sus prácticas</a></h3>
             <h5>martes, 17 noviembre de 2020 | 12:47</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/11/17/realizan-actividades-por-la-semana-y-dia-del-prematuro/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-17-at-11.49.20-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/11/17/realizan-actividades-por-la-semana-y-dia-del-prematuro/">HABRÁ CAPACITACIONES, CHARLAS Y DIPLOMAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/11/17/realizan-actividades-por-la-semana-y-dia-del-prematuro/">Realizan actividades por la Semana y Día del Prematuro.</a></h3>
             <h5>martes, 17 noviembre de 2020 | 12:20</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/11/17/lujan-puliti-la-mayoria-de-los-estudiantes-plantea-que-las-estampillas-son-para-el-ahorro-de-sus-estudios-universitarios/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/11/lujan-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/11/17/lujan-puliti-la-mayoria-de-los-estudiantes-plantea-que-las-estampillas-son-para-el-ahorro-de-sus-estudios-universitarios/">ESTÍMULO AL ESTUDIO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/11/17/lujan-puliti-la-mayoria-de-los-estudiantes-plantea-que-las-estampillas-son-para-el-ahorro-de-sus-estudios-universitarios/">Luján Puliti: “La mayoría de los estudiantes plantea que las estampillas son para el ahorro de sus estudios universitarios”</a></h3>
             <h5>martes, 17 noviembre de 2020 | 11:35</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/11/17/esta-semana-difundiran-el-protocolo-para-salir-y-volver-a-la-provincia-en-72-horas-sin-pcr/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/11/831dbd20-809b-464c-85ef-f526048faea1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/11/17/esta-semana-difundiran-el-protocolo-para-salir-y-volver-a-la-provincia-en-72-horas-sin-pcr/">PREVENCIÓN DEL CORONAVIRUS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/11/17/esta-semana-difundiran-el-protocolo-para-salir-y-volver-a-la-provincia-en-72-horas-sin-pcr/">Esta semana difundirán el protocolo para salir y volver a la provincia en 72 horas sin PCR</a></h3>
             <h5>martes, 17 noviembre de 2020 | 11:35</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/11/17/este-miercoles-en-casa-del-poeta-en-primera-fila-la-1a-feria-digital-del-libro-san-luis-2020-y-pepe-lemos-con-sus-esculturas-en-madera/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/11/FotoJet-39-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/11/17/este-miercoles-en-casa-del-poeta-en-primera-fila-la-1a-feria-digital-del-libro-san-luis-2020-y-pepe-lemos-con-sus-esculturas-en-madera/">CONTENIDOS AUDIOVISUALES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/11/17/este-miercoles-en-casa-del-poeta-en-primera-fila-la-1a-feria-digital-del-libro-san-luis-2020-y-pepe-lemos-con-sus-esculturas-en-madera/">Este miércoles en Casa del Poeta en Primera Fila, la 1ª Feria Digital del Libro San Luis 2020 y “Pepe” Lemos con sus esculturas en madera</a></h3>
             <h5>martes, 17 noviembre de 2020 | 09:25</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/11/17/la-reapertura-de-las-casas-culturales-provinciales-sera-el-15-de-diciembre/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/11/MUSEO-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/11/17/la-reapertura-de-las-casas-culturales-provinciales-sera-el-15-de-diciembre/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/11/17/la-reapertura-de-las-casas-culturales-provinciales-sera-el-15-de-diciembre/">La reapertura de las casas culturales provinciales será el 15 de diciembre</a></h3>
             <h5>martes, 17 noviembre de 2020 | 09:14</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/11/17/el-ministerio-de-produccion-expuso-en-el-seminario-oportunidades-y-desafios-de-la-bioeconomia-en-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/11/Foto-Agencia-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/11/17/el-ministerio-de-produccion-expuso-en-el-seminario-oportunidades-y-desafios-de-la-bioeconomia-en-san-luis/">ENCUENTRO VIRTUAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/11/17/el-ministerio-de-produccion-expuso-en-el-seminario-oportunidades-y-desafios-de-la-bioeconomia-en-san-luis/">El Ministerio de Producción expuso en el Seminario “Oportunidades y Desafíos de la Bioeconomía en San Luis”</a></h3>
             <h5>martes, 17 noviembre de 2020 | 09:10</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/11/17/alerta-por-lluvias-abundantes-para-este-martes-en-el-centro-y-norte-provincial/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/11/2-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/11/17/alerta-por-lluvias-abundantes-para-este-martes-en-el-centro-y-norte-provincial/">LA SEMANA SIGUE HÚMEDA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/11/17/alerta-por-lluvias-abundantes-para-este-martes-en-el-centro-y-norte-provincial/">Alerta por lluvias abundantes para este martes en el centro y norte provincial</a></h3>
             <h5>martes, 17 noviembre de 2020 | 08:44</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/11/16/otros-temas-abordados-durante-el-reporte-de-este-lunes/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/11/DSC4087-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/11/16/otros-temas-abordados-durante-el-reporte-de-este-lunes/">PANDEMIA POR CORONAVIRUS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/11/16/otros-temas-abordados-durante-el-reporte-de-este-lunes/">Otros temas abordados durante el reporte de este lunes</a></h3>
             <h5>lunes, 16 noviembre de 2020 | 22:06</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/11/16/eliminan-en-san-luis-gran-san-luis-villa-mercedes-y-lavaisse-la-norma-que-regia-la-circulacion-de-acuerdo-a-la-terminacion-de-dni/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/11/DSC4016-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/11/16/eliminan-en-san-luis-gran-san-luis-villa-mercedes-y-lavaisse-la-norma-que-regia-la-circulacion-de-acuerdo-a-la-terminacion-de-dni/">COMITÉ DE CRISIS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/11/16/eliminan-en-san-luis-gran-san-luis-villa-mercedes-y-lavaisse-la-norma-que-regia-la-circulacion-de-acuerdo-a-la-terminacion-de-dni/">Eliminan en San Luis, Gran San Luis, Villa Mercedes y Lavaisse, la norma que regía la circulación de acuerdo a la terminación de DNI</a></h3>
             <h5>lunes, 16 noviembre de 2020 | 21:56</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/11/16/el-ministro-de-salud-de-la-nacion-visitara-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/11/gines-a2v-22-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/11/16/el-ministro-de-salud-de-la-nacion-visitara-san-luis/">COMITÉ DE CRISIS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/11/16/el-ministro-de-salud-de-la-nacion-visitara-san-luis/">El ministro de Salud de la Nación visitará San Luis</a></h3>
             <h5>lunes, 16 noviembre de 2020 | 21:54</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/11/16/este-lunes-se-registraron-223-casos-de-covid-19/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/11/DSC4092-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/11/16/este-lunes-se-registraron-223-casos-de-covid-19/">PARTE EPIDEMIOLÓGICO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/11/16/este-lunes-se-registraron-223-casos-de-covid-19/">Este lunes se registraron 223 casos de COVID-19</a></h3>
             <h5>lunes, 16 noviembre de 2020 | 21:49</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/11/16/los-residentes-de-san-luis-podran-salir-y-regresar-a-la-provincia-en-72-horas-sin-pcr/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/11/DSC3999-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/11/16/los-residentes-de-san-luis-podran-salir-y-regresar-a-la-provincia-en-72-horas-sin-pcr/">PROTOCOLO DE INGRESO A LA PROVINCIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/11/16/los-residentes-de-san-luis-podran-salir-y-regresar-a-la-provincia-en-72-horas-sin-pcr/">Los residentes de San Luis podrán salir y regresar a la provincia en 72 horas sin PCR</a></h3>
             <h5>lunes, 16 noviembre de 2020 | 21:47</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/11/16/el-operativo-interior-de-escrituras-llega-a-candelaria-la-toma-y-villa-de-la-quebrada/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/11/concaran-5-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/11/16/el-operativo-interior-de-escrituras-llega-a-candelaria-la-toma-y-villa-de-la-quebrada/">VIVIENDAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/11/16/el-operativo-interior-de-escrituras-llega-a-candelaria-la-toma-y-villa-de-la-quebrada/">El “Operativo Interior de Escrituras” llega a Candelaria, La Toma y Villa de la Quebrada</a></h3>
             <h5>lunes, 16 noviembre de 2020 | 19:26</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/11/16/la-obra-le-dio-un-aire-fresco-a-la-cancha-de-nuestra-escuela/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/11/Foto-2-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/11/16/la-obra-le-dio-un-aire-fresco-a-la-cancha-de-nuestra-escuela/">MEJORAS EN LA MITRE</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/11/16/la-obra-le-dio-un-aire-fresco-a-la-cancha-de-nuestra-escuela/">“La obra le dio un aire fresco a la cancha de nuestra escuela”</a></h3>
             <h5>lunes, 16 noviembre de 2020 | 18:52</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/11/16/san-luis-agua-reparo-dos-sistemas-de-agua-cruda-que-sufrieron-inconvenientes-por-las-crecidas/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/11/Inconvenientes-por-crecidas-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/11/16/san-luis-agua-reparo-dos-sistemas-de-agua-cruda-que-sufrieron-inconvenientes-por-las-crecidas/">POLÍTICAS HÍDRICAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/11/16/san-luis-agua-reparo-dos-sistemas-de-agua-cruda-que-sufrieron-inconvenientes-por-las-crecidas/">San Luis Agua reparó dos sistemas de agua cruda que sufrieron inconvenientes por las crecidas</a></h3>
             <h5>lunes, 16 noviembre de 2020 | 18:50</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/11/16/claudia-amura-y-un-jaque-mate-a-la-ficcion/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/11/01-1-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/11/16/claudia-amura-y-un-jaque-mate-a-la-ficcion/">RECONOCIMIENTO EN LOS MEDIOS NACIONALES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/11/16/claudia-amura-y-un-jaque-mate-a-la-ficcion/">Claudia Amura y un jaque mate a la ficción</a></h3>
             <h5>lunes, 16 noviembre de 2020 | 18:48</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/11/16/la-nueva-instancia-de-canje-de-estampillas-escolares-ahorro-para-mi-futuro-sera-del-16-al-31-de-diciembre/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/11/ESTAM00-1-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/11/16/la-nueva-instancia-de-canje-de-estampillas-escolares-ahorro-para-mi-futuro-sera-del-16-al-31-de-diciembre/">EDUCACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/11/16/la-nueva-instancia-de-canje-de-estampillas-escolares-ahorro-para-mi-futuro-sera-del-16-al-31-de-diciembre/">La nueva instancia de canje de Estampillas Escolares “Ahorro para mi futuro” será del 16 al 31 de diciembre</a></h3>
             <h5>lunes, 16 noviembre de 2020 | 18:46</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/11/16/fraga-realizaran-testeos-a-personas-con-sintomas/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-16-at-17.34.56-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/11/16/fraga-realizaran-testeos-a-personas-con-sintomas/">CORONAVIRUS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/11/16/fraga-realizaran-testeos-a-personas-con-sintomas/">Fraga: realizarán testeos a personas con síntomas</a></h3>
             <h5>lunes, 16 noviembre de 2020 | 18:41</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/11/16/ley-de-paridad-de-genero-concluyo-la-ronda-de-reuniones-y-ahora-el-proyecto-sera-tratado-en-la-legislatura/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/11/3-3-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/11/16/ley-de-paridad-de-genero-concluyo-la-ronda-de-reuniones-y-ahora-el-proyecto-sera-tratado-en-la-legislatura/">MINISTERIO DE JUSTICIA, GOBIERNO Y CULTO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/11/16/ley-de-paridad-de-genero-concluyo-la-ronda-de-reuniones-y-ahora-el-proyecto-sera-tratado-en-la-legislatura/">Ley de Paridad de Género: concluyó la ronda de reuniones y ahora el proyecto será tratado en la Legislatura</a></h3>
             <h5>lunes, 16 noviembre de 2020 | 15:03</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/11/16/solivellas-y-el-retorno-a-la-presencialidad-vimos-que-habia-un-deseo-muy-fuerte-de-volver-al-espacio-escolar/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-16-at-10.25.24-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/11/16/solivellas-y-el-retorno-a-la-presencialidad-vimos-que-habia-un-deseo-muy-fuerte-de-volver-al-espacio-escolar/">EDUCACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/11/16/solivellas-y-el-retorno-a-la-presencialidad-vimos-que-habia-un-deseo-muy-fuerte-de-volver-al-espacio-escolar/">Solivellas y el retorno a la presencialidad: “Vimos que había un deseo muy fuerte de volver al espacio escolar”</a></h3>
             <h5>lunes, 16 noviembre de 2020 | 14:22</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/11/16/nuevo-convenio-entre-la-upro-y-el-centro-de-asistencia-a-las-adicciones/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/11/UPrO-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/11/16/nuevo-convenio-entre-la-upro-y-el-centro-de-asistencia-a-las-adicciones/">UNA EXPERIENCIA POSITIVA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/11/16/nuevo-convenio-entre-la-upro-y-el-centro-de-asistencia-a-las-adicciones/">Nuevo convenio entre La UPrO y el Centro de Asistencia a las Adicciones</a></h3>
             <h5>lunes, 16 noviembre de 2020 | 13:28</h5>
          </div>

      </div>
  </div>
      </div>


	</div>


	<div class="col-md-4 hidden-xs">
	<div id="blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img id="Image-Maps-Com-image-maps-2019-02-27-122842" src="http://agenciasanluis.com/wp-content/uploads/2019/05/gobierno.jpg" alt="" usemap="#image-maps-2019-02-27-122842" width="300" height="500" border="0" /></p>
<map id="ImageMapsCom-image-maps-2019-02-27-122842" name="image-maps-2019-02-27-122842">
<area id="Facebook Gobierno de San Luis" style="outline: none;" title="Facebook Gobierno de San Luis" alt="Facebook Gobierno de San Luis" coords="37,361,87,411" shape="rect" href="https://www.facebook.com/sanluisgob/" target="_blank" />
<area id="Twitter Gobierno de San Luis" style="outline: none;" title="Twitter Gobierno de San Luis" alt="Twitter Gobierno de San Luis" coords="94,362,144,412" shape="rect" href="https://twitter.com/sanluisgob1" target="_blank" />
<area id="Instagram Gobierno de San Luis" style="outline: none;" title="Instagram Gobierno de San Luis" alt="Instagram Gobierno de San Luis" coords="150,361,200,411" shape="rect" href="https://www.instagram.com/gobsanluis_1/" target="_blank" />
<area id="Youtube Gobierno de San Luis" style="outline: none;" title="Youtube Gobierno de San Luis" alt="Youtube Gobierno de San Luis" coords="208,362,258,412" shape="rect" href="https://www.youtube.com/c/sanluisgobierno" target="_blank" />
<area style="outline: none;" title="Image Map" alt="Image Map" coords="298,498,300,500" shape="rect" href="http://www.image-maps.com/index.php?aff=mapped_users_0" />
 </map>
</div>
		</aside>	</div>
</div>


</div><!-- row -->



</div>
</div>

</section>




<div class="container-fluid" id="footer">

<div class="row">
		<div class="col-md-12">
			<div class="container centrado">
				<div class="row">
					<div class="col-md-4">

							<div class="ft1" style="background: url(/uploads/footerLogoANSL.png?v=4) no-repeat 54px 1px;">
						      <a class="logoAnsl" href="http://agenciasanluis.com/">ANSL</a>
						      <h5>&nbsp;</h5>
						      <p>&nbsp;</p>
						      <!-- <h5>Ubicación</h5>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <h5>Teléfono</h5>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> -->
						    </div>


					</div>
					<div class="col-md-4">

						<div class="ft2">
						      <h3>Agencia de Noticias San Luis (ANSL)</h3>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> 
					    </div>

					</div>
					<div class="col-md-4">

						<div class="ft3">
					      <p class="menuFooter"><a href="http://agenciasanluis.com/">Hoy</a> | <a href="http://agenciasanluis.com/categoria/secretaria/de-la-juventud/">Jóvenes</a> | <a href="http://agenciasanluis.com/categoria/puntanidad/">Puntanidad</a> | <a href="http://agenciasanluis.com/deportes/">Deportes</a><br>
					        <a href="http://agenciasanluis.com/cultura/">Cultura</a> | <a href="http://agenciasanluis.com/contacto-2/">Contacto</a><br>
					        
					      <div class="">
					        <ul>
					        	 <li class="social">
				                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
				                  </li>

					        </ul>
					        <div class="clear"></div>
					      </div>
					      <h4 style=" background: url(/uploads/footerEscudo.png?v=4) no-repeat;"><a href="http://www.sanluis.gov.ar/" target="_blank">Gobierno de la Provincia de San Luis</a></h4>
					    </div>

					</div>

				</div>
			</div>
		</div>
</div>

</div>

<div class="modal fade" id="videoModal" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
		<button type="button" class="modal-close-custom close" data-dismiss="modal">&times;</button>
      	<div class="modal-body">
		<div class="embed-responsive embed-responsive-16by9">
		<iframe width="100%" height="500" src="" frameborder="0" allowfullscreen></iframe>
		</div>
		</div>
		</div>
		</div>
</div>


</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29809901-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<link rel='stylesheet' id='advanced-responsive-video-embedder-css'  href='http://agenciasanluis.com/wp-content/plugins/advanced-responsive-video-embedder/public/arve.min.css?ver=8.6.6' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/app.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/lightslider.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/sliders.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/advanced-responsive-video-embedder/public/arve.min.js?ver=8.6.6'></script>

</html>

