<!DOCTYPE html>
<html lang="es-AR" id="arve" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<title> | Realizaron reunión entre el Ministerio de Producción y representantes de distintas entidades rurales de la provincia</title>
<meta charset="UTF-8" />
<meta name="description" content="Agencia de Noticias San Luis (ANSL) es un medio informativo del Gobierno de la Provincia de San Luis, República Argentina en formato de diario digital." />
<meta name="keywords" content="ANSL, Agencia, San Luis, República, gobierno, diario, news, newspaper, merlo, villa mercedes, argentina, clima, periodico, actualidad, ultimo momento" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://agenciasanluis.com/favicon-new.ico?v=72" type="image/x-icon"/>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; Feed" href="http://agenciasanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; RSS de los comentarios" href="http://agenciasanluis.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://agenciasanluis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/app.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://agenciasanluis.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciasanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciasanluis.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Eloy Horcajo: &#8220;La aprobación del Presupuesto 2021 en Diputados es un fruto del diálogo con todos los bloques&#8221;' href='http://agenciasanluis.com/notas/2020/10/08/eloy-horcajo-la-aprobacion-en-diputados-es-un-fruto-del-dialogo-con-todos-los-bloques/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://agenciasanluis.com/notas/2020/10/08/realizaron-reunion-entre-el-ministerio-de-produccion-y-representantes-de-distintas-entidades-rurales-de-la-provincia/" />
<link rel='shortlink' href='http://agenciasanluis.com/?p=651483' />
<link rel="alternate" type="application/json+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2020%2F10%2F08%2Frealizaron-reunion-entre-el-ministerio-de-produccion-y-representantes-de-distintas-entidades-rurales-de-la-provincia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2020%2F10%2F08%2Frealizaron-reunion-entre-el-ministerio-de-produccion-y-representantes-de-distintas-entidades-rurales-de-la-provincia%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Agencia de Noticias San Luis"/>
  <meta property="og:title" content="Realizaron reunión entre el Ministerio de Producción y representantes de distintas entidades rurales de la provincia"/>
  <meta property="og:url" content="http://agenciasanluis.com/notas/2020/10/08/realizaron-reunion-entre-el-ministerio-de-produccion-y-representantes-de-distintas-entidades-rurales-de-la-provincia/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="El titular de la cartera productiva, Juan Lavandeira, mantuvo un encuentro virtual con miembros de sociedades rurales de San Luis, para informarles sobre los protocolos vigentes de ingreso y egreso a la provincia. Además se hizo una revisión del nuevo protocolo para remates y ferias."/>
  <meta property="og:image" content="http://agenciasanluis.com/wp-content/uploads/2020/10/Reunión-Sociedades-Rurales-ANSL.jpg"/>
  <meta property="article:published_time" content="2020-10-08T14:19:56-03:00"/>
  <meta property="article:modified_time" content="2020-10-08T14:19:56-03:00" />
  <meta property="og:updated_time" content="2020-10-08T14:19:56-03:00" />
  <meta property="article:section" content="Actualidad"/>
  <meta property="article:section" content="ANSL"/>
  <meta property="article:section" content="Ministerio"/>
  <meta property="article:section" content="Producción"/>
  <meta property="article:section" content="Sociedad"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Realizaron reunión entre el Ministerio de Producción y representantes de distintas entidades rurales de la provincia"/>
  <meta itemprop="headline" content="Realizaron reunión entre el Ministerio de Producción y representantes de distintas entidades rurales de la provincia"/>
  <meta itemprop="description" content="El titular de la cartera productiva, Juan Lavandeira, mantuvo un encuentro virtual con miembros de sociedades rurales de San Luis, para informarles sobre los protocolos vigentes de ingreso y egreso a la provincia. Además se hizo una revisión del nuevo protocolo para remates y ferias."/>
  <meta itemprop="image" content="http://agenciasanluis.com/wp-content/uploads/2020/10/Reunión-Sociedades-Rurales-ANSL.jpg"/>
  <meta itemprop="datePublished" content="2020-10-08"/>
  <meta itemprop="dateModified" content="2020-10-08T14:19:56-03:00" />
  <meta itemprop="author" content="Roberto Vinuesa"/>
  <!--<meta itemprop="publisher" content="Agencia de Noticias San Luis"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Realizaron reunión entre el Ministerio de Producción y representantes de distintas entidades rurales de la provincia"/>
  <meta name="twitter:url" content="http://agenciasanluis.com/notas/2020/10/08/realizaron-reunion-entre-el-ministerio-de-produccion-y-representantes-de-distintas-entidades-rurales-de-la-provincia/"/>
  <meta name="twitter:description" content="El titular de la cartera productiva, Juan Lavandeira, mantuvo un encuentro virtual con miembros de sociedades rurales de San Luis, para informarles sobre los protocolos vigentes de ingreso y egreso a la provincia. Además se hizo una revisión del nuevo protocolo para remates y ferias."/>
  <meta name="twitter:image" content="http://agenciasanluis.com/wp-content/uploads/2020/10/Reunión-Sociedades-Rurales-ANSL.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	
</head>
<body>
<div class="container-fluid header-agencia">
    <div class="row">
        <div class="container">
          <div class="row">
          <div class="col-xs-6 col-md-3">
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo.png?v=1.0" alt="Agencia de Noticias San Luis" class="logo"></a>
          </div>
          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">

             <ul class=" header-socials">
                  <li class="social">
                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
                  </li>

             </ul>



          </div>

          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">
              <div class="clima">
                  <div id="iclima2"><div id="TT_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></div><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></script></div>
              </div>
          </div>
          <div class="col-xs-6 col-md-3">
              <div class="row">
              <div class="col-md-3">
              <div class="menu-block">
                  <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-401598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-401598"><a href="http://agenciasanluis.com/">HOY</a></li>
<li id="menu-item-405344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405344"><a href="http://agenciasanluis.com/jovenes/">JÓVENES</a></li>
<li id="menu-item-531108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531108"><a href="http://agenciasanluis.com/jovenes/">MOLINO FÉNIX</a></li>
<li id="menu-item-401600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401600"><a href="http://agenciasanluis.com/categoria/puntanidad/">PUNTANIDAD</a></li>
<li id="menu-item-401605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401605"><a href="http://agenciasanluis.com/deportes/">DEPORTES</a></li>
<li id="menu-item-401608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401608"><a href="http://agenciasanluis.com/cultura/">CULTURA</a></li>
<li id="menu-item-401611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401611"><a href="http://agenciasanluis.com/contacto-2/">CONTACTO</a></li>
</ul></div>                  <div class="search-box">
                      <form role="search" method="get" class="search-form" action="http://agenciasanluis.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                  </div>
                  <a href="#" class="menu-trigger"><i class="fa fa-bars"></i></a>
                  <a href="#" class="search-trigger"><i class="fa fa-search"></i></a>
              </div>
              </div>
               <div class="col-md-9 hidden-sm hidden-xs">
                    <div class="app_sharer">
                       <a href='https://play.google.com/store/apps/details?id=io.demux.ansl' target="_blank"><img alt='Disponible en Google Play' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/google-play-badge.png' /></a>

                       <a href="https://itunes.apple.com/ar/app/agencia-de-noticias-san-luis/id1259464028?mt=8" target="_blank">
                         <img alt='Disponible en Apple Store' src='http://linkmaker.itunes.apple.com/assets/shared/badges/en-us/appstore-lrg.svg'/>
                       </a>
                      </div>
                  <!-- <div class="propaganda hidden-sm">
                      <img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/propaganda.png" alt="2017 año de la juventud">
                  </div> -->
               </div>
              </div>


          </div>
          </div>
        </div>
    </div>
</div>

        <div class="container">
          <div class="row">
          	<div class="col-md-12 text-center" style="margin-top: 10px !important;">
          		<a href="https://www.youtube.com/watch?v=SPbzl1lu_2w&feature=youtu.be" target="_blank" border="0">
          		<img src='http://agenciasanluis.com/wp-content/themes/anslv3/images/banner_circunvalacion.gif' class="img-responsive" style="min-height: 50px !important;margin:auto;">
          		</a>
          	</div>	
          </div>
        </div>
        

	<section class="noticia" id="inner">

	<div class="post-container">
	<div class="container">


	<div class="row">

	<div class="col-md-8 border-right">

	<div class="single-post-classic nota">
	<div class="header_nota">
		<h3 class="serif-font strong left">PREVENCIÓN DEL CORONAVIRUS</h3>
		<h5 class="date left">jueves, 08 octubre de 2020 | 14:19</h5>
	</div>

	<h1 class="serif-font">Realizaron reunión entre el Ministerio de Producción y representantes de distintas entidades rurales de la provincia</h1>

	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2020/10/08/realizaron-reunion-entre-el-ministerio-de-produccion-y-representantes-de-distintas-entidades-rurales-de-la-provincia/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2020/10/08/realizaron-reunion-entre-el-ministerio-de-produccion-y-representantes-de-distintas-entidades-rurales-de-la-provincia/" data-text="[PREVENCIÓN DEL CORONAVIRUS] Realizaron reunión entre el Ministerio de Producción y representantes de distintas entidades rurales de la provincia" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BPREVENCI%C3%93N+DEL+CORONAVIRUS%5D+Realizaron+reuni%C3%B3n+entre+el+Ministerio+de+Producci%C3%B3n+y+representantes+de+distintas+entidades+rurales+de+la+provincia&body=http://agenciasanluis.com/notas/2020/10/08/realizaron-reunion-entre-el-ministerio-de-produccion-y-representantes-de-distintas-entidades-rurales-de-la-provincia/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>




	<div class="post-content serif-font">
	<p><strong>El titular de la cartera productiva, Juan Lavandeira, mantuvo un encuentro virtual con miembros de sociedades rurales de San Luis, para informarles sobre los protocolos vigentes de ingreso y egreso a la provincia. Además se hizo una revisión del nuevo protocolo para remates y ferias.</strong></p>
<div id="attachment_651485" style="width: 995px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-651485" class="wp-image-651485 size-full" src="http://agenciasanluis.com/wp-content/uploads/2020/10/Reunión-Sociedades-Rurales-ANSL.jpg" alt="" width="985" height="500" srcset="http://agenciasanluis.com/wp-content/uploads/2020/10/Reunión-Sociedades-Rurales-ANSL.jpg 985w, http://agenciasanluis.com/wp-content/uploads/2020/10/Reunión-Sociedades-Rurales-ANSL-300x152.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/10/Reunión-Sociedades-Rurales-ANSL-630x320.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/10/Reunión-Sociedades-Rurales-ANSL-768x390.jpg 768w" sizes="(max-width: 985px) 100vw, 985px" /><p id="caption-attachment-651485" class="wp-caption-text">Entre los diferentes temas tratados en la reunión, también se hizo una revisión del nuevo protocolo para remates y ferias.</p></div>
<p>Este miércoles, el ministro de Producción de San Luis, Juan Lavandeira y el jefe del Programa Producción Agropecuaria y Arraigo Rural, Agustín Martínez, se reunieron por teleconferencia con autoridades de diferentes sociedades rurales de la provincia, con el objetivo de dar a conocer detalles sobre todos los protocolos vigentes de ingreso y egreso a la provincia -en el marco de la pandemia-, su metodología, y las diferentes páginas web habilitadas por el Gobierno de San Luis para tramitar los pedidos.</p>
<p>Del encuentro participaron Sergio Herrera y Gustavo del Bosco, de la Sociedad Rural Río Quinto; Guillermo Pagano, de la Sociedad Rural de San Luis; Nicolás Novaresio, de la Sociedad Rural del Rosario; Luis Orquin, de la Asociación Agrícola Ganadera de Justo Daract; Arnaldo Aimale, de la Asociación de Productores del Valle del Conlara; Juan Donato, de la Sociedad Rural del Norte, y Alejandro Casale, de la Confederación Rural de San Luis.</p>
<p>Entre los diferentes temas tratados en la reunión, también se hizo una revisión del nuevo protocolo para remates y ferias, el cual permitirá contar con más público comprador teniendo en cuenta que los remates de reproductores requieren un mayor número de compradores presentes.</p>
<p>Cabe señalar que esto fue un pedido de las distintas consignatarias y sociedades rurales de la provincia, y el Gobierno de San Luis, a través del Ministerio de Producción, dio respuesta directa a la solicitud.</p>
<p><img class="alignnone size-full wp-image-651484" src="http://agenciasanluis.com/wp-content/uploads/2020/10/Reunión-2-ANSL.jpg" alt="" width="740" height="500" srcset="http://agenciasanluis.com/wp-content/uploads/2020/10/Reunión-2-ANSL.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2020/10/Reunión-2-ANSL-300x203.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/10/Reunión-2-ANSL-630x426.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></p>
<p>Nota y fotos: Prensa Ministerio de Producción.</p>
	</div>

	</div>

		<div class="post-meta">
	
		<span class="categories"><i class="fa fa-archive"></i> Archivada en: <a href="http://agenciasanluis.com/categoria/sociedad/actualidad/" rel="category tag">Actualidad</a>,<a href="http://agenciasanluis.com/categoria/ansl/" rel="category tag">ANSL</a>,<a href="http://agenciasanluis.com/categoria/ministerio/" rel="category tag">Ministerio</a>,<a href="http://agenciasanluis.com/categoria/ministerio/ministerio-de-medio-ambiente/" rel="category tag">Producción</a>,<a href="http://agenciasanluis.com/categoria/sociedad/" rel="category tag">Sociedad</a></span>
	
		<span class="tags"><i class="fa fa-tags"></i> Etiquetada con: <a href="http://agenciasanluis.com/notas/tag/ministro/" rel="tag">ministro</a>,<a href="http://agenciasanluis.com/notas/tag/produccion/" rel="tag">producción</a>,<a href="http://agenciasanluis.com/notas/tag/protocolos/" rel="tag">Protocolos</a>,<a href="http://agenciasanluis.com/notas/tag/reunio/" rel="tag">reunió</a>,<a href="http://agenciasanluis.com/notas/tag/rurales/" rel="tag">rurales</a>,<a href="http://agenciasanluis.com/notas/tag/san-luis/" rel="tag">San Luis</a>,<a href="http://agenciasanluis.com/notas/tag/sanidad/" rel="tag">sanidad</a></span>
	

		</div>
	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2020/10/08/realizaron-reunion-entre-el-ministerio-de-produccion-y-representantes-de-distintas-entidades-rurales-de-la-provincia/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2020/10/08/realizaron-reunion-entre-el-ministerio-de-produccion-y-representantes-de-distintas-entidades-rurales-de-la-provincia/" data-text="[PREVENCIÓN DEL CORONAVIRUS] Realizaron reunión entre el Ministerio de Producción y representantes de distintas entidades rurales de la provincia" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BPREVENCI%C3%93N+DEL+CORONAVIRUS%5D+Realizaron+reuni%C3%B3n+entre+el+Ministerio+de+Producci%C3%B3n+y+representantes+de+distintas+entidades+rurales+de+la+provincia&body=http://agenciasanluis.com/notas/2020/10/08/realizaron-reunion-entre-el-ministerio-de-produccion-y-representantes-de-distintas-entidades-rurales-de-la-provincia/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>

  <div class="ultimasnoticias" id="notas-relacionadas">
    <h3 class="titulo">Últimas Noticias</h3>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/10/08/realizaron-reunion-entre-el-ministerio-de-produccion-y-representantes-de-distintas-entidades-rurales-de-la-provincia/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/10/Reunión-Sociedades-Rurales-ANSL-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/10/08/realizaron-reunion-entre-el-ministerio-de-produccion-y-representantes-de-distintas-entidades-rurales-de-la-provincia/">PREVENCIÓN DEL CORONAVIRUS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/10/08/realizaron-reunion-entre-el-ministerio-de-produccion-y-representantes-de-distintas-entidades-rurales-de-la-provincia/">Realizaron reunión entre el Ministerio de Producción y representantes de distintas entidades rurales de la provincia</a></h3>
             <h5>jueves, 08 octubre de 2020 | 14:19</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/10/08/eloy-horcajo-la-aprobacion-en-diputados-es-un-fruto-del-dialogo-con-todos-los-bloques/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/10/eH-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/10/08/eloy-horcajo-la-aprobacion-en-diputados-es-un-fruto-del-dialogo-con-todos-los-bloques/">HACIENDA PÚBLICA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/10/08/eloy-horcajo-la-aprobacion-en-diputados-es-un-fruto-del-dialogo-con-todos-los-bloques/">Eloy Horcajo: &#8220;La aprobación del Presupuesto 2021 en Diputados es un fruto del diálogo con todos los bloques&#8221;</a></h3>
             <h5>jueves, 08 octubre de 2020 | 13:34</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/10/08/diputados-dio-media-sancion-al-proyecto-de-ley-de-presupuesto-2021/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-08-at-12.37.13-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/10/08/diputados-dio-media-sancion-al-proyecto-de-ley-de-presupuesto-2021/">TRATAMIENTO LEGISLATIVO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/10/08/diputados-dio-media-sancion-al-proyecto-de-ley-de-presupuesto-2021/">Diputados dio media sanción al proyecto de Ley de Presupuesto 2021</a></h3>
             <h5>jueves, 08 octubre de 2020 | 12:52</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/10/08/cuatro-personas-fueron-detenidas-en-la-punilla-y-en-buena-esperanza-por-ingresar-ilegalmente/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/10/polis0-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/10/08/cuatro-personas-fueron-detenidas-en-la-punilla-y-en-buena-esperanza-por-ingresar-ilegalmente/">LUCHA CONTRA EL CORONAVIRUS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/10/08/cuatro-personas-fueron-detenidas-en-la-punilla-y-en-buena-esperanza-por-ingresar-ilegalmente/">Cuatro personas fueron detenidas en La Punilla y en Buena Esperanza por ingresar ilegalmente</a></h3>
             <h5>jueves, 08 octubre de 2020 | 12:45</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/10/08/los-ministros-de-produccion-y-de-seguridad-estan-reunidos-con-funcionarios-de-nacion/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/10/d162dab1-6f21-4563-a8d2-947e1e3d58c8-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/10/08/los-ministros-de-produccion-y-de-seguridad-estan-reunidos-con-funcionarios-de-nacion/">PREVENCIÓN DEL COVID 19</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/10/08/los-ministros-de-produccion-y-de-seguridad-estan-reunidos-con-funcionarios-de-nacion/">Los ministros de Producción y de Seguridad están reunidos con el viceministro del Interior y el secretario de Articulación Federal de Seguridad de Nación</a></h3>
             <h5>jueves, 08 octubre de 2020 | 12:39</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/10/08/detectaron-camiones-con-sobrecarga-y-se-labraron-mas-de-700-multas-en-septiembre/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/10/302008dc-883b-4fe1-9361-46061df77112-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/10/08/detectaron-camiones-con-sobrecarga-y-se-labraron-mas-de-700-multas-en-septiembre/">LA IMPORTANCIA DE LAS BALANZAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/10/08/detectaron-camiones-con-sobrecarga-y-se-labraron-mas-de-700-multas-en-septiembre/">Detectaron camiones con sobrecarga y se labraron más de 700 multas en septiembre</a></h3>
             <h5>jueves, 08 octubre de 2020 | 11:43</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/10/08/estudiantes-de-bariloche-y-san-luis-compartieron-sus-experiencias-en-el-proyecto-eratostenes/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/10/01-2-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/10/08/estudiantes-de-bariloche-y-san-luis-compartieron-sus-experiencias-en-el-proyecto-eratostenes/">CIENTÍFICOS 4.0</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/10/08/estudiantes-de-bariloche-y-san-luis-compartieron-sus-experiencias-en-el-proyecto-eratostenes/">Estudiantes de Bariloche y San Luis compartieron sus experiencias en el proyecto Eratóstenes</a></h3>
             <h5>jueves, 08 octubre de 2020 | 09:47</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/10/08/el-ministerio-de-educacion-realizara-la-1a-edicion-de-la-semana-de-la-alimentacion-saludable/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/10/IMG-20201007-WA0027-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/10/08/el-ministerio-de-educacion-realizara-la-1a-edicion-de-la-semana-de-la-alimentacion-saludable/">PARA DIRECTIVOS Y DOCENTES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/10/08/el-ministerio-de-educacion-realizara-la-1a-edicion-de-la-semana-de-la-alimentacion-saludable/">El Ministerio de Educación realizará la 1ª edición de la Semana de la Alimentación Saludable</a></h3>
             <h5>jueves, 08 octubre de 2020 | 09:25</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/10/08/se-realizara-la-1a-feria-provincial-del-libro-en-formato-digital/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/10/Rapisarda-Feria-del-Libro-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/10/08/se-realizara-la-1a-feria-provincial-del-libro-en-formato-digital/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/10/08/se-realizara-la-1a-feria-provincial-del-libro-en-formato-digital/">Se realizará la 1ª Feria Provincial del Libro en formato digital</a></h3>
             <h5>jueves, 08 octubre de 2020 | 09:21</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/10/08/con-nuevas-producciones-san-luis-disco-continua-apostado-al-formato-desde-casa/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/10/DESDE-CASA-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/10/08/con-nuevas-producciones-san-luis-disco-continua-apostado-al-formato-desde-casa/">COMPLEJO MOLINO FÉNIX</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/10/08/con-nuevas-producciones-san-luis-disco-continua-apostado-al-formato-desde-casa/">Con nuevas producciones, San Luis Disco continúa apostado al formato “Desde Casa”</a></h3>
             <h5>jueves, 08 octubre de 2020 | 09:19</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/10/08/la-escuela-generativa-felix-maximo-maria-abrio-sus-preinscripciones-para-el-ciclo-lectivo-2021/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/10/PREINSCRIPCIÓN-ESCUELA-GENERATIVA-FMM-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/10/08/la-escuela-generativa-felix-maximo-maria-abrio-sus-preinscripciones-para-el-ciclo-lectivo-2021/">VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/10/08/la-escuela-generativa-felix-maximo-maria-abrio-sus-preinscripciones-para-el-ciclo-lectivo-2021/">La Escuela Generativa &#8220;Félix Máximo María&#8221; abrió sus preinscripciones para el ciclo lectivo 2021</a></h3>
             <h5>jueves, 08 octubre de 2020 | 09:17</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/10/08/historias-de-familias-en-cortos-sin-fronteras-por-canal-13-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/10/CSF-9-10-20-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/10/08/historias-de-familias-en-cortos-sin-fronteras-por-canal-13-san-luis/">CASA DEL POETA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/10/08/historias-de-familias-en-cortos-sin-fronteras-por-canal-13-san-luis/">Historias de familias en Cortos Sin Fronteras por Canal 13 San Luis</a></h3>
             <h5>jueves, 08 octubre de 2020 | 09:11</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/10/08/temblo-al-norte-de-la-toma-y-se-sintio-en-cinco-localidades/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/10/20201008041513-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/10/08/temblo-al-norte-de-la-toma-y-se-sintio-en-cinco-localidades/">MOVIMIENTO SÍSMICO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/10/08/temblo-al-norte-de-la-toma-y-se-sintio-en-cinco-localidades/">Tembló al norte de La Toma y se sintió en cinco localidades</a></h3>
             <h5>jueves, 08 octubre de 2020 | 09:09</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/10/08/continuan-los-dias-soleados-con-temperaturas-calidas/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/10/clima1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/10/08/continuan-los-dias-soleados-con-temperaturas-calidas/">PRIMAVERA A PLENO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/10/08/continuan-los-dias-soleados-con-temperaturas-calidas/">Continúan los días soleados con temperaturas cálidas</a></h3>
             <h5>jueves, 08 octubre de 2020 | 09:04</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/10/07/la-maternidad-teresita-baigorria-retomo-su-normal-funcionamiento-festejamos-el-regreso-y-la-felicidad-de-las-madres/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/10/2-1-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/10/07/la-maternidad-teresita-baigorria-retomo-su-normal-funcionamiento-festejamos-el-regreso-y-la-felicidad-de-las-madres/">ESTE MIÉRCOLES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/10/07/la-maternidad-teresita-baigorria-retomo-su-normal-funcionamiento-festejamos-el-regreso-y-la-felicidad-de-las-madres/">La Maternidad &#8220;Teresita Baigorria&#8221; retomó su normal funcionamiento: &#8220;Festejamos el regreso y la felicidad de las madres&#8221;</a></h3>
             <h5>miércoles, 07 octubre de 2020 | 23:49</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/10/07/con-sus-respectivos-protocolos-habilitaron-el-turismo-interno-y-algunas-actividades-culturales/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/10/1afe7620-27be-48ca-8d03-9e8cb1a85480-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/10/07/con-sus-respectivos-protocolos-habilitaron-el-turismo-interno-y-algunas-actividades-culturales/">CORONAVIRUS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/10/07/con-sus-respectivos-protocolos-habilitaron-el-turismo-interno-y-algunas-actividades-culturales/">Con sus respectivos protocolos: habilitaron el turismo interno y algunas actividades culturales</a></h3>
             <h5>miércoles, 07 octubre de 2020 | 22:51</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/10/07/este-miercoles-se-registraron130-casos-de-covid-19/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/10/16-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/10/07/este-miercoles-se-registraron130-casos-de-covid-19/">PARTE EPIDEMIOLÓGICO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/10/07/este-miercoles-se-registraron130-casos-de-covid-19/">Este miércoles se registraron 130 casos de COVID-19</a></h3>
             <h5>miércoles, 07 octubre de 2020 | 22:12</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/10/07/mas-de-230-docentes-de-san-luis-se-capacitan-en-educacion-financiera/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/10/Educación-Financiera-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/10/07/mas-de-230-docentes-de-san-luis-se-capacitan-en-educacion-financiera/">EDUCACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/10/07/mas-de-230-docentes-de-san-luis-se-capacitan-en-educacion-financiera/">Más de 230 docentes de San Luis se capacitan en “Educación Financiera”</a></h3>
             <h5>miércoles, 07 octubre de 2020 | 21:06</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/10/07/el-concurso-el-ranchito-historico-en-manos-de-ninos-ya-tiene-a-sus-destacados/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/10/Julián-Valentín-Escudero-Gil-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/10/07/el-concurso-el-ranchito-historico-en-manos-de-ninos-ya-tiene-a-sus-destacados/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/10/07/el-concurso-el-ranchito-historico-en-manos-de-ninos-ya-tiene-a-sus-destacados/">El concurso “El ranchito histórico en manos de niños&#8221; ya tiene a sus destacados</a></h3>
             <h5>miércoles, 07 octubre de 2020 | 21:04</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/10/07/comenzo-la-capacitacion-en-el-protocolo-a-directivos-que-inician-la-presencialidad-la-proxima-semana/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/10/3-3-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/10/07/comenzo-la-capacitacion-en-el-protocolo-a-directivos-que-inician-la-presencialidad-la-proxima-semana/">MINISTERIO DE EDUCACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/10/07/comenzo-la-capacitacion-en-el-protocolo-a-directivos-que-inician-la-presencialidad-la-proxima-semana/">Comenzó la capacitación en el protocolo a directivos que inician la presencialidad la próxima semana</a></h3>
             <h5>miércoles, 07 octubre de 2020 | 21:02</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/10/07/una-empresa-tabacalera-realizara-una-inversion-millonaria-en-el-parque-industrial-norte/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/10/07-_DSC0676-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/10/07/una-empresa-tabacalera-realizara-una-inversion-millonaria-en-el-parque-industrial-norte/">DESARROLLO INDUSTRIAL Y GENERACIÓN DE EMPLEO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/10/07/una-empresa-tabacalera-realizara-una-inversion-millonaria-en-el-parque-industrial-norte/">Una empresa tabacalera realizará una inversión millonaria en el Parque Industrial Norte</a></h3>
             <h5>miércoles, 07 octubre de 2020 | 20:36</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/10/07/realizaron-el-encuentro-virtual-economia-del-conocimiento-industria-y-desarrollo-productivo-local/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/10/agencia-copia-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/10/07/realizaron-el-encuentro-virtual-economia-del-conocimiento-industria-y-desarrollo-productivo-local/">ULP</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/10/07/realizaron-el-encuentro-virtual-economia-del-conocimiento-industria-y-desarrollo-productivo-local/">Realizaron el encuentro virtual &#8220;Economía del conocimiento, industria y desarrollo productivo local&#8221;</a></h3>
             <h5>miércoles, 07 octubre de 2020 | 17:35</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/10/07/timy-quiroga-sin-las-picadas-cortafuego-podria-haber-sido-mas-complicada-la-situacion-en-la-maternidad/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/10/971fe403-d001-41b4-969e-66686d5d0e82-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/10/07/timy-quiroga-sin-las-picadas-cortafuego-podria-haber-sido-mas-complicada-la-situacion-en-la-maternidad/">LA OBRA PÚBLICA EN LOS EDIFICIOS OFICIALES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/10/07/timy-quiroga-sin-las-picadas-cortafuego-podria-haber-sido-mas-complicada-la-situacion-en-la-maternidad/">&#8220;Timy&#8221; Quiroga: &#8220;Sin las picadas cortafuego podría haber sido más complicada la situación en la Maternidad”</a></h3>
             <h5>miércoles, 07 octubre de 2020 | 14:51</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/10/07/regresaron-los-pacientes-a-la-maternidad-provincial-y-su-funcionamiento-retoma-la-normalidad/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/10/maternidad-nueva-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/10/07/regresaron-los-pacientes-a-la-maternidad-provincial-y-su-funcionamiento-retoma-la-normalidad/">MINISTERIO DE SALUD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/10/07/regresaron-los-pacientes-a-la-maternidad-provincial-y-su-funcionamiento-retoma-la-normalidad/">Regresaron los pacientes a la Maternidad provincial y su funcionamiento retoma la normalidad</a></h3>
             <h5>miércoles, 07 octubre de 2020 | 14:11</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/10/07/este-jueves-se-publicara-la-tercera-capacitacion-virtual-de-produccion-agropecuaria/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/10/08-10-cultivo-alfalfa-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/10/07/este-jueves-se-publicara-la-tercera-capacitacion-virtual-de-produccion-agropecuaria/">MINISTERIO DE PRODUCCIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/10/07/este-jueves-se-publicara-la-tercera-capacitacion-virtual-de-produccion-agropecuaria/">Este jueves se publicará la tercera capacitación virtual de producción agropecuaria</a></h3>
             <h5>miércoles, 07 octubre de 2020 | 11:53</h5>
          </div>

      </div>
  </div>
      </div>


	</div>


	<div class="col-md-4 hidden-xs">
	<div id="blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img id="Image-Maps-Com-image-maps-2019-02-27-122842" src="http://agenciasanluis.com/wp-content/uploads/2019/05/gobierno.jpg" alt="" usemap="#image-maps-2019-02-27-122842" width="300" height="500" border="0" /></p>
<map id="ImageMapsCom-image-maps-2019-02-27-122842" name="image-maps-2019-02-27-122842">
<area id="Facebook Gobierno de San Luis" style="outline: none;" title="Facebook Gobierno de San Luis" alt="Facebook Gobierno de San Luis" coords="37,361,87,411" shape="rect" href="https://www.facebook.com/sanluisgob/" target="_blank" />
<area id="Twitter Gobierno de San Luis" style="outline: none;" title="Twitter Gobierno de San Luis" alt="Twitter Gobierno de San Luis" coords="94,362,144,412" shape="rect" href="https://twitter.com/sanluisgob1" target="_blank" />
<area id="Instagram Gobierno de San Luis" style="outline: none;" title="Instagram Gobierno de San Luis" alt="Instagram Gobierno de San Luis" coords="150,361,200,411" shape="rect" href="https://www.instagram.com/gobsanluis_1/" target="_blank" />
<area id="Youtube Gobierno de San Luis" style="outline: none;" title="Youtube Gobierno de San Luis" alt="Youtube Gobierno de San Luis" coords="208,362,258,412" shape="rect" href="https://www.youtube.com/c/sanluisgobierno" target="_blank" />
<area style="outline: none;" title="Image Map" alt="Image Map" coords="298,498,300,500" shape="rect" href="http://www.image-maps.com/index.php?aff=mapped_users_0" />
 </map>
</div>
		</aside>	</div>
</div>


</div><!-- row -->



</div>
</div>

</section>




<div class="container-fluid" id="footer">

<div class="row">
		<div class="col-md-12">
			<div class="container centrado">
				<div class="row">
					<div class="col-md-4">

							<div class="ft1" style="background: url(/uploads/footerLogoANSL.png?v=4) no-repeat 54px 1px;">
						      <a class="logoAnsl" href="http://agenciasanluis.com/">ANSL</a>
						      <h5>&nbsp;</h5>
						      <p>&nbsp;</p>
						      <!-- <h5>Ubicación</h5>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <h5>Teléfono</h5>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> -->
						    </div>


					</div>
					<div class="col-md-4">

						<div class="ft2">
						      <h3>Agencia de Noticias San Luis (ANSL)</h3>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> 
					    </div>

					</div>
					<div class="col-md-4">

						<div class="ft3">
					      <p class="menuFooter"><a href="http://agenciasanluis.com/">Hoy</a> | <a href="http://agenciasanluis.com/categoria/secretaria/de-la-juventud/">Jóvenes</a> | <a href="http://agenciasanluis.com/categoria/puntanidad/">Puntanidad</a> | <a href="http://agenciasanluis.com/deportes/">Deportes</a><br>
					        <a href="http://agenciasanluis.com/cultura/">Cultura</a> | <a href="http://agenciasanluis.com/contacto-2/">Contacto</a><br>
					        
					      <div class="">
					        <ul>
					        	 <li class="social">
				                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
				                  </li>

					        </ul>
					        <div class="clear"></div>
					      </div>
					      <h4 style=" background: url(/uploads/footerEscudo.png?v=4) no-repeat;"><a href="http://www.sanluis.gov.ar/" target="_blank">Gobierno de la Provincia de San Luis</a></h4>
					    </div>

					</div>

				</div>
			</div>
		</div>
</div>

</div>

<div class="modal fade" id="videoModal" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
		<button type="button" class="modal-close-custom close" data-dismiss="modal">&times;</button>
      	<div class="modal-body">
		<div class="embed-responsive embed-responsive-16by9">
		<iframe width="100%" height="500" src="" frameborder="0" allowfullscreen></iframe>
		</div>
		</div>
		</div>
		</div>
</div>


</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29809901-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/app.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</html>

