<!DOCTYPE html>
<html lang="es-AR" id="arve" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<title> | Más de 450 productores de la provincia se inscribieron en el Plan de Activación Productiva Frutihortícola</title>
<meta charset="UTF-8" />
<meta name="description" content="Agencia de Noticias San Luis (ANSL) es un medio informativo del Gobierno de la Provincia de San Luis, República Argentina en formato de diario digital." />
<meta name="keywords" content="ANSL, Agencia, San Luis, República, gobierno, diario, news, newspaper, merlo, villa mercedes, argentina, clima, periodico, actualidad, ultimo momento" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://agenciasanluis.com/favicon-new.ico?v=72" type="image/x-icon"/>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; Feed" href="http://agenciasanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; RSS de los comentarios" href="http://agenciasanluis.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://agenciasanluis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/app.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://agenciasanluis.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciasanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciasanluis.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronavirus: flexibilizan actividades para Villa Mercedes' href='http://agenciasanluis.com/notas/2020/09/21/coronavirus-flexibilizan-actividades-para-villa-mercedes/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://agenciasanluis.com/notas/2020/09/21/mas-de-450-productores-de-la-provincia-se-inscribieron-en-el-plan-de-activacion-productiva-frutihorticola/" />
<link rel='shortlink' href='http://agenciasanluis.com/?p=648434' />
<link rel="alternate" type="application/json+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2020%2F09%2F21%2Fmas-de-450-productores-de-la-provincia-se-inscribieron-en-el-plan-de-activacion-productiva-frutihorticola%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2020%2F09%2F21%2Fmas-de-450-productores-de-la-provincia-se-inscribieron-en-el-plan-de-activacion-productiva-frutihorticola%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Agencia de Noticias San Luis"/>
  <meta property="og:title" content="Más de 450 productores de la provincia se inscribieron en el Plan de Activación Productiva Frutihortícola"/>
  <meta property="og:url" content="http://agenciasanluis.com/notas/2020/09/21/mas-de-450-productores-de-la-provincia-se-inscribieron-en-el-plan-de-activacion-productiva-frutihorticola/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="La convocatoria del Ministerio de Producción cerró este domingo 20 de septiembre y tuvo un total de 472 inscriptos. La cartera productiva informó que evaluarán los proyectos presentados y en los próximos días se comenzarán a comunicar con los beneficiarios."/>
  <meta property="og:image" content="http://agenciasanluis.com/wp-content/uploads/2020/09/Agencia-1-2.png"/>
  <meta property="article:published_time" content="2020-09-21T23:28:58-03:00"/>
  <meta property="article:modified_time" content="2020-09-21T23:28:58-03:00" />
  <meta property="og:updated_time" content="2020-09-21T23:28:58-03:00" />
  <meta property="article:section" content="Actualidad"/>
  <meta property="article:section" content="ANSL"/>
  <meta property="article:section" content="Ministerio"/>
  <meta property="article:section" content="Producción"/>
  <meta property="article:section" content="Sociedad"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Más de 450 productores de la provincia se inscribieron en el Plan de Activación Productiva Frutihortícola"/>
  <meta itemprop="headline" content="Más de 450 productores de la provincia se inscribieron en el Plan de Activación Productiva Frutihortícola"/>
  <meta itemprop="description" content="La convocatoria del Ministerio de Producción cerró este domingo 20 de septiembre y tuvo un total de 472 inscriptos. La cartera productiva informó que evaluarán los proyectos presentados y en los próximos días se comenzarán a comunicar con los beneficiarios."/>
  <meta itemprop="image" content="http://agenciasanluis.com/wp-content/uploads/2020/09/Agencia-1-2.png"/>
  <meta itemprop="datePublished" content="2020-09-21"/>
  <meta itemprop="dateModified" content="2020-09-21T23:28:58-03:00" />
  <meta itemprop="author" content="Pablo Lucero"/>
  <!--<meta itemprop="publisher" content="Agencia de Noticias San Luis"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Más de 450 productores de la provincia se inscribieron en el Plan de Activación Productiva Frutihortícola"/>
  <meta name="twitter:url" content="http://agenciasanluis.com/notas/2020/09/21/mas-de-450-productores-de-la-provincia-se-inscribieron-en-el-plan-de-activacion-productiva-frutihorticola/"/>
  <meta name="twitter:description" content="La convocatoria del Ministerio de Producción cerró este domingo 20 de septiembre y tuvo un total de 472 inscriptos. La cartera productiva informó que evaluarán los proyectos presentados y en los próximos días se comenzarán a comunicar con los beneficiarios."/>
  <meta name="twitter:image" content="http://agenciasanluis.com/wp-content/uploads/2020/09/Agencia-1-2.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	
</head>
<body>
<div class="container-fluid header-agencia">
    <div class="row">
        <div class="container">
          <div class="row">
          <div class="col-xs-6 col-md-3">
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo.png?v=1.0" alt="Agencia de Noticias San Luis" class="logo"></a>
          </div>
          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">

             <ul class=" header-socials">
                  <li class="social">
                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
                  </li>

             </ul>



          </div>

          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">
              <div class="clima">
                  <div id="iclima2"><div id="TT_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></div><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></script></div>
              </div>
          </div>
          <div class="col-xs-6 col-md-3">
              <div class="row">
              <div class="col-md-3">
              <div class="menu-block">
                  <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-401598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-401598"><a href="http://agenciasanluis.com/">HOY</a></li>
<li id="menu-item-405344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405344"><a href="http://agenciasanluis.com/jovenes/">JÓVENES</a></li>
<li id="menu-item-531108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531108"><a href="http://agenciasanluis.com/jovenes/">MOLINO FÉNIX</a></li>
<li id="menu-item-401600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401600"><a href="http://agenciasanluis.com/categoria/puntanidad/">PUNTANIDAD</a></li>
<li id="menu-item-401605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401605"><a href="http://agenciasanluis.com/deportes/">DEPORTES</a></li>
<li id="menu-item-401608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401608"><a href="http://agenciasanluis.com/cultura/">CULTURA</a></li>
<li id="menu-item-401611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401611"><a href="http://agenciasanluis.com/contacto-2/">CONTACTO</a></li>
</ul></div>                  <div class="search-box">
                      <form role="search" method="get" class="search-form" action="http://agenciasanluis.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                  </div>
                  <a href="#" class="menu-trigger"><i class="fa fa-bars"></i></a>
                  <a href="#" class="search-trigger"><i class="fa fa-search"></i></a>
              </div>
              </div>
               <div class="col-md-9 hidden-sm hidden-xs">
                    <div class="app_sharer">
                       <a href='https://play.google.com/store/apps/details?id=io.demux.ansl' target="_blank"><img alt='Disponible en Google Play' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/google-play-badge.png' /></a>

                       <a href="https://itunes.apple.com/ar/app/agencia-de-noticias-san-luis/id1259464028?mt=8" target="_blank">
                         <img alt='Disponible en Apple Store' src='http://linkmaker.itunes.apple.com/assets/shared/badges/en-us/appstore-lrg.svg'/>
                       </a>
                      </div>
                  <!-- <div class="propaganda hidden-sm">
                      <img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/propaganda.png" alt="2017 año de la juventud">
                  </div> -->
               </div>
              </div>


          </div>
          </div>
        </div>
    </div>
</div>

        <div class="container">
          <div class="row">
          	<div class="col-md-12 text-center" style="margin-top: 10px !important;">
          		<a href="https://www.youtube.com/watch?v=028kdX218Og&feature=youtu.be" target="_blank" border="0">
          		<img src='http://agenciasanluis.com/wp-content/themes/anslv3/images/banner-viviendas-historias.gif' class="img-responsive" style="min-height: 50px !important;margin:auto;">
          		</a>
          	</div>	
          </div>
        </div>
        

	<section class="noticia" id="inner">

	<div class="post-container">
	<div class="container">


	<div class="row">

	<div class="col-md-8 border-right">

	<div class="single-post-classic nota">
	<div class="header_nota">
		<h3 class="serif-font strong left">FOMENTO AL DESARROLLO PRODUCTIVO</h3>
		<h5 class="date left">lunes, 21 septiembre de 2020 | 23:28</h5>
	</div>

	<h1 class="serif-font">Más de 450 productores de la provincia se inscribieron en el Plan de Activación Productiva Frutihortícola</h1>

	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2020/09/21/mas-de-450-productores-de-la-provincia-se-inscribieron-en-el-plan-de-activacion-productiva-frutihorticola/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2020/09/21/mas-de-450-productores-de-la-provincia-se-inscribieron-en-el-plan-de-activacion-productiva-frutihorticola/" data-text="[FOMENTO AL DESARROLLO PRODUCTIVO] Más de 450 productores de la provincia se inscribieron en el Plan de Activación Productiva Frutihortícola" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BFOMENTO+AL+DESARROLLO+PRODUCTIVO%5D+M%C3%A1s+de+450+productores+de+la+provincia+se+inscribieron+en+el+Plan+de+Activaci%C3%B3n+Productiva+Frutihort%C3%ADcola&body=http://agenciasanluis.com/notas/2020/09/21/mas-de-450-productores-de-la-provincia-se-inscribieron-en-el-plan-de-activacion-productiva-frutihorticola/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>




	<div class="post-content serif-font">
	<p><strong>La convocatoria del Ministerio de Producción cerró este domingo 20 de septiembre y tuvo un total de 472 inscriptos. La cartera productiva informó que evaluarán los proyectos presentados y en los próximos días se comenzarán a comunicar con los beneficiarios.</strong></p>
<p><img class="aligncenter size-full wp-image-648435" src="http://agenciasanluis.com/wp-content/uploads/2020/09/Agencia-1-2.png" alt="" width="740" height="500" srcset="http://agenciasanluis.com/wp-content/uploads/2020/09/Agencia-1-2.png 740w, http://agenciasanluis.com/wp-content/uploads/2020/09/Agencia-1-2-300x203.png 300w, http://agenciasanluis.com/wp-content/uploads/2020/09/Agencia-1-2-630x426.png 630w" sizes="(max-width: 740px) 100vw, 740px" /></p>
<p>El Gobierno de San Luis, a través del Ministerio de Producción, impulsa diferentes acciones en beneficio del sector productivo de la provincia. En ese sentido, el pasado 13 de septiembre se lanzó el Plan de Activación Productiva Frutihortícola, que tiene como objetivo incentivar la producción para promover el desarrollo local, generar mano de obra y fortalecer la economía regional.</p>
<p>Este domingo 20 de septiembre culminaron las inscripciones y desde la cartera productiva informaron que recibieron un total de 472 proyectos de distintas personas de la provincia, que mostraron gran interés en la iniciativa.</p>
<p>“En estos momentos estamos en la etapa de evaluación de los proyectos para ver si cumplen con los requisitos y los objetivos que planteamos desde el Ministerio. Una vez que terminemos de evaluarlos, en los próximos días informaremos los beneficiarios de este plan”, comentó la jefa del Subprograma Desarrollo Frutihortícola Provincial, María Rodríguez.</p>
<p>&nbsp;</p>
<p>Nota y foto: Prensa Ministerio de Producción.</p>
	</div>

	</div>

		<div class="post-meta">
	
		<span class="categories"><i class="fa fa-archive"></i> Archivada en: <a href="http://agenciasanluis.com/categoria/sociedad/actualidad/" rel="category tag">Actualidad</a>,<a href="http://agenciasanluis.com/categoria/ansl/" rel="category tag">ANSL</a>,<a href="http://agenciasanluis.com/categoria/ministerio/" rel="category tag">Ministerio</a>,<a href="http://agenciasanluis.com/categoria/ministerio/ministerio-de-medio-ambiente/" rel="category tag">Producción</a>,<a href="http://agenciasanluis.com/categoria/sociedad/" rel="category tag">Sociedad</a></span>
	
		<span class="tags"><i class="fa fa-tags"></i> Etiquetada con: <a href="http://agenciasanluis.com/notas/tag/desarrollo-productivo/" rel="tag">desarrollo productivo</a>,<a href="http://agenciasanluis.com/notas/tag/fomento/" rel="tag">fomento</a>,<a href="http://agenciasanluis.com/notas/tag/plan-de-activacion-productiva-frutihorticola/" rel="tag">Plan de Activación Productiva Frutihortícola</a>,<a href="http://agenciasanluis.com/notas/tag/productores/" rel="tag">productores</a>,<a href="http://agenciasanluis.com/notas/tag/provincia/" rel="tag">Provincia</a></span>
	

		</div>
	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2020/09/21/mas-de-450-productores-de-la-provincia-se-inscribieron-en-el-plan-de-activacion-productiva-frutihorticola/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2020/09/21/mas-de-450-productores-de-la-provincia-se-inscribieron-en-el-plan-de-activacion-productiva-frutihorticola/" data-text="[FOMENTO AL DESARROLLO PRODUCTIVO] Más de 450 productores de la provincia se inscribieron en el Plan de Activación Productiva Frutihortícola" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BFOMENTO+AL+DESARROLLO+PRODUCTIVO%5D+M%C3%A1s+de+450+productores+de+la+provincia+se+inscribieron+en+el+Plan+de+Activaci%C3%B3n+Productiva+Frutihort%C3%ADcola&body=http://agenciasanluis.com/notas/2020/09/21/mas-de-450-productores-de-la-provincia-se-inscribieron-en-el-plan-de-activacion-productiva-frutihorticola/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>

  <div class="ultimasnoticias" id="notas-relacionadas">
    <h3 class="titulo">Últimas Noticias</h3>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/09/21/mas-de-450-productores-de-la-provincia-se-inscribieron-en-el-plan-de-activacion-productiva-frutihorticola/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/09/Agencia-1-2-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/09/21/mas-de-450-productores-de-la-provincia-se-inscribieron-en-el-plan-de-activacion-productiva-frutihorticola/">FOMENTO AL DESARROLLO PRODUCTIVO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/09/21/mas-de-450-productores-de-la-provincia-se-inscribieron-en-el-plan-de-activacion-productiva-frutihorticola/">Más de 450 productores de la provincia se inscribieron en el Plan de Activación Productiva Frutihortícola</a></h3>
             <h5>lunes, 21 septiembre de 2020 | 23:28</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/09/21/coronavirus-flexibilizan-actividades-para-villa-mercedes/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-22-at-3.32.31-AM-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/09/21/coronavirus-flexibilizan-actividades-para-villa-mercedes/">COVID-19</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/09/21/coronavirus-flexibilizan-actividades-para-villa-mercedes/">Coronavirus: flexibilizan actividades para Villa Mercedes</a></h3>
             <h5>lunes, 21 septiembre de 2020 | 23:27</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/09/21/lego-a-qatar-la-primera-carga-de-alfalfa-enviada-por-el-gobierno-de-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/09/alfalfa-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/09/21/lego-a-qatar-la-primera-carga-de-alfalfa-enviada-por-el-gobierno-de-san-luis/">COMERCIO INTERNACIONAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/09/21/lego-a-qatar-la-primera-carga-de-alfalfa-enviada-por-el-gobierno-de-san-luis/">Llegó a Qatar la primera carga de alfalfa enviada por el Gobierno de San Luis</a></h3>
             <h5>lunes, 21 septiembre de 2020 | 23:04</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/09/21/la-aplicacion-de-las-medidas-restrictivas-y-sanitarias-posibilito-el-control-del-brote-de-coronavirus-en-tilisarao/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/09/2-4-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/09/21/la-aplicacion-de-las-medidas-restrictivas-y-sanitarias-posibilito-el-control-del-brote-de-coronavirus-en-tilisarao/">SITUACIÓN EPIDEMIÓLOGICA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/09/21/la-aplicacion-de-las-medidas-restrictivas-y-sanitarias-posibilito-el-control-del-brote-de-coronavirus-en-tilisarao/">La aplicación de las medidas restrictivas y sanitarias posibilitó el control del brote de coronavirus en Tilisarao</a></h3>
             <h5>lunes, 21 septiembre de 2020 | 22:58</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/09/21/este-lunes-se-confirmaron-39-casos-positivos-de-covid-19/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/09/4-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/09/21/este-lunes-se-confirmaron-39-casos-positivos-de-covid-19/">PARTE EPIDEMIOLÓGICO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/09/21/este-lunes-se-confirmaron-39-casos-positivos-de-covid-19/">Este lunes se confirmaron 39 casos positivos de COVID-19</a></h3>
             <h5>lunes, 21 septiembre de 2020 | 22:51</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/09/21/una-estudiante-de-la-escuela-n-312-republica-de-chile-es-la-mas-lectora-de-la-provincia/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/09/principal1-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/09/21/una-estudiante-de-la-escuela-n-312-republica-de-chile-es-la-mas-lectora-de-la-provincia/">EDUCACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/09/21/una-estudiante-de-la-escuela-n-312-republica-de-chile-es-la-mas-lectora-de-la-provincia/">Una estudiante de la Escuela N° 312 “República de Chile” es la más lectora de la provincia</a></h3>
             <h5>lunes, 21 septiembre de 2020 | 13:40</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/09/21/realizaron-una-nueva-reunion-virtual-de-la-coprosa/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/09/Foto-nota-Agencia-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/09/21/realizaron-una-nueva-reunion-virtual-de-la-coprosa/">SANIDAD ANIMAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/09/21/realizaron-una-nueva-reunion-virtual-de-la-coprosa/">Realizaron una nueva reunión virtual de la COPROSA</a></h3>
             <h5>lunes, 21 septiembre de 2020 | 13:39</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/09/21/anastasi-tilisarao-esta-contenida-sanitariamente-y-se-atienden-todas-las-situaciones-especiales/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/09/luciano-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/09/21/anastasi-tilisarao-esta-contenida-sanitariamente-y-se-atienden-todas-las-situaciones-especiales/">LUCHA CONTRA EL CORONAVIRUS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/09/21/anastasi-tilisarao-esta-contenida-sanitariamente-y-se-atienden-todas-las-situaciones-especiales/">Anastasi: “Tilisarao está contenida sanitariamente y se atienden todas las situaciones especiales”</a></h3>
             <h5>lunes, 21 septiembre de 2020 | 12:12</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/09/21/un-grupo-de-alumnos-puntanos-participara-del-concurso-internacional-soluciones-para-el-futuro-2020/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/09/IMG_20200911_101847-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/09/21/un-grupo-de-alumnos-puntanos-participara-del-concurso-internacional-soluciones-para-el-futuro-2020/">LA INSCRIPCIÓN SIGUE ABIERTA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/09/21/un-grupo-de-alumnos-puntanos-participara-del-concurso-internacional-soluciones-para-el-futuro-2020/">Un grupo de alumnos puntanos participará del concurso internacional “Soluciones para el Futuro 2020”</a></h3>
             <h5>lunes, 21 septiembre de 2020 | 10:48</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/09/21/el-ciclo-vivencias-invita-a-otro-encuentro-virtual-este-martes/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/09/PRJ_Vivencias_Agencia_Corregido-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/09/21/el-ciclo-vivencias-invita-a-otro-encuentro-virtual-este-martes/">PROGRAMA JUVENTUD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/09/21/el-ciclo-vivencias-invita-a-otro-encuentro-virtual-este-martes/">El ciclo &#8220;Vivencias&#8221; invita a otro encuentro virtual este martes</a></h3>
             <h5>lunes, 21 septiembre de 2020 | 10:21</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/09/21/san-luis-agua-realizo-el-mantenimiento-y-reacondicionamiento-del-canal-rio-amieva/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/09/mantenimiento-Río-Amieva-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/09/21/san-luis-agua-realizo-el-mantenimiento-y-reacondicionamiento-del-canal-rio-amieva/">POLÍTICAS HÍDRICAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/09/21/san-luis-agua-realizo-el-mantenimiento-y-reacondicionamiento-del-canal-rio-amieva/">San Luis Agua realizó el mantenimiento y reacondicionamiento del canal Río Amieva</a></h3>
             <h5>lunes, 21 septiembre de 2020 | 10:18</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/09/21/cientos-de-aficionados-del-juego-ciencia-participan-de-las-maratones-diarias-y-torneos-especiales/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/09/agencia-2-1-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/09/21/cientos-de-aficionados-del-juego-ciencia-participan-de-las-maratones-diarias-y-torneos-especiales/">AJEDREZ ULP</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/09/21/cientos-de-aficionados-del-juego-ciencia-participan-de-las-maratones-diarias-y-torneos-especiales/">Cientos de aficionados del juego ciencia participan de las maratones diarias y torneos especiales</a></h3>
             <h5>lunes, 21 septiembre de 2020 | 10:16</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/09/21/novedades-en-la-plataforma-virtual-cultural-y-de-formacion-artistica/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/09/CULTURA-REUNIÓN-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/09/21/novedades-en-la-plataforma-virtual-cultural-y-de-formacion-artistica/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/09/21/novedades-en-la-plataforma-virtual-cultural-y-de-formacion-artistica/">Novedades en la Plataforma Virtual, Cultural y de Formación Artística</a></h3>
             <h5>lunes, 21 septiembre de 2020 | 10:15</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/09/21/samanta-mendoza-paso-por-el-ciclo-de-entrevistas-pensar-lo-nuestro/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/09/Sami-Mendoza-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/09/21/samanta-mendoza-paso-por-el-ciclo-de-entrevistas-pensar-lo-nuestro/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/09/21/samanta-mendoza-paso-por-el-ciclo-de-entrevistas-pensar-lo-nuestro/">Samanta Mendoza pasó por el ciclo de entrevistas “Pensar lo nuestro”</a></h3>
             <h5>lunes, 21 septiembre de 2020 | 10:13</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/09/21/un-nuevo-municipio-adquirio-mix-de-bandejas-horticolas-de-sol-puntano/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/09/Sol-Puntano-3-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/09/21/un-nuevo-municipio-adquirio-mix-de-bandejas-horticolas-de-sol-puntano/">DESARROLLO PRODUCTIVO PROVINCIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/09/21/un-nuevo-municipio-adquirio-mix-de-bandejas-horticolas-de-sol-puntano/">Un nuevo municipio adquirió mix de bandejas hortícolas de Sol Puntano</a></h3>
             <h5>lunes, 21 septiembre de 2020 | 10:08</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/09/21/habilitaron-un-centro-de-atencion-y-monitoreo-en-ulp-para-optimizar-la-atencion-y-seguridad-de-los-operarios/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/09/01-3-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/09/21/habilitaron-un-centro-de-atencion-y-monitoreo-en-ulp-para-optimizar-la-atencion-y-seguridad-de-los-operarios/">911 Y CENTRO DE CONTROL DE CÁMARAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/09/21/habilitaron-un-centro-de-atencion-y-monitoreo-en-ulp-para-optimizar-la-atencion-y-seguridad-de-los-operarios/">Habilitaron un centro de atención y monitoreo en ULP para optimizar la atención y seguridad de los operarios</a></h3>
             <h5>lunes, 21 septiembre de 2020 | 10:07</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/09/21/la-upro-entrego-un-centro-asistencial-covid-19-a-salud/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-11.26.13-AM-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/09/21/la-upro-entrego-un-centro-asistencial-covid-19-a-salud/">PREVENCIÓN DEL CORONAVIRUS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/09/21/la-upro-entrego-un-centro-asistencial-covid-19-a-salud/">La UPrO entregó un centro asistencial COVID-19 a Salud</a></h3>
             <h5>lunes, 21 septiembre de 2020 | 09:49</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/09/21/la-docente-gabriela-gimenez-participo-de-una-videoconferencia-a-nivel-nacional-por-el-dia-del-profesor/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/09/2-3-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/09/21/la-docente-gabriela-gimenez-participo-de-una-videoconferencia-a-nivel-nacional-por-el-dia-del-profesor/">MINISTERIO DE EDUCACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/09/21/la-docente-gabriela-gimenez-participo-de-una-videoconferencia-a-nivel-nacional-por-el-dia-del-profesor/">La docente Gabriela Giménez participó de una videoconferencia a nivel nacional por el Día del Profesor</a></h3>
             <h5>lunes, 21 septiembre de 2020 | 09:46</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/09/21/mas-de-900-personas-ya-reservaron-bandejas-horticolas-de-primavera-verano-de-sol-puntano/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/09/Bandeja-Plantines_1-2-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/09/21/mas-de-900-personas-ya-reservaron-bandejas-horticolas-de-primavera-verano-de-sol-puntano/">COMPRÁS Y LO RECIBÍS EN TU CASA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/09/21/mas-de-900-personas-ya-reservaron-bandejas-horticolas-de-primavera-verano-de-sol-puntano/">Más de 900 personas ya reservaron bandejas hortícolas de primavera-verano de Sol Puntano</a></h3>
             <h5>lunes, 21 septiembre de 2020 | 09:44</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/09/21/la-circunvalacion-de-la-ciudad-de-san-luis-generara-miles-de-puestos-de-trabajo/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/09/CIRCUNVALACION-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/09/21/la-circunvalacion-de-la-ciudad-de-san-luis-generara-miles-de-puestos-de-trabajo/">OBRA PÚBLICA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/09/21/la-circunvalacion-de-la-ciudad-de-san-luis-generara-miles-de-puestos-de-trabajo/">La circunvalación de la ciudad de San Luis generará miles de puestos de trabajo</a></h3>
             <h5>lunes, 21 septiembre de 2020 | 09:38</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/09/21/este-21-de-septiembre-se-disputara-el-torneo-dia-del-estudiante/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/09/AGENCIA_2020_AJEDREZ_diaestudiante-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/09/21/este-21-de-septiembre-se-disputara-el-torneo-dia-del-estudiante/">AJEDREZ ULP</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/09/21/este-21-de-septiembre-se-disputara-el-torneo-dia-del-estudiante/">Este 21 de septiembre se disputará el Torneo &#8220;Día del Estudiante&#8221;</a></h3>
             <h5>lunes, 21 septiembre de 2020 | 09:36</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/09/21/nacion-y-provincia-trabajan-en-acciones-que-beneficiaran-al-deporte-de-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/09/d42865fb-7719-42df-8781-274697e1d2cc-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/09/21/nacion-y-provincia-trabajan-en-acciones-que-beneficiaran-al-deporte-de-san-luis/">TRABAJO CONJUNTO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/09/21/nacion-y-provincia-trabajan-en-acciones-que-beneficiaran-al-deporte-de-san-luis/">Nación y Provincia trabajan en acciones que beneficiarán al deporte de San Luis</a></h3>
             <h5>lunes, 21 septiembre de 2020 | 09:33</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/09/21/mas-de-160-alumnos-ya-se-inscribieron-para-realizar-la-medicion-de-la-tierra/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/09/01-5-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/09/21/mas-de-160-alumnos-ya-se-inscribieron-para-realizar-la-medicion-de-la-tierra/">PROYECTO ERATÓSTENES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/09/21/mas-de-160-alumnos-ya-se-inscribieron-para-realizar-la-medicion-de-la-tierra/">Más de 160 alumnos ya se inscribieron para realizar la medición de la Tierra</a></h3>
             <h5>lunes, 21 septiembre de 2020 | 09:27</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/09/21/finalizo-el-torneo-puntano-modalidad-olimpico/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/09/AGENCIA_2020_AJEDREZ_Flyers_TorneoPuntanoInstructores-03-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/09/21/finalizo-el-torneo-puntano-modalidad-olimpico/">AJEDREZ ULP</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/09/21/finalizo-el-torneo-puntano-modalidad-olimpico/">Finalizó el Torneo Puntano Modalidad Olímpico</a></h3>
             <h5>lunes, 21 septiembre de 2020 | 09:26</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/09/21/dictaron-una-nueva-capacitacion-sobre-agroecologia-para-alumnos-y-docentes-de-escuelas-publicas-digitales/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/09/Pablo-Agencia-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/09/21/dictaron-una-nueva-capacitacion-sobre-agroecologia-para-alumnos-y-docentes-de-escuelas-publicas-digitales/">MINISTERIO DE PRODUCCIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/09/21/dictaron-una-nueva-capacitacion-sobre-agroecologia-para-alumnos-y-docentes-de-escuelas-publicas-digitales/">Dictaron una nueva capacitación sobre agroecología para alumnos y docentes de Escuelas Públicas Digitales</a></h3>
             <h5>lunes, 21 septiembre de 2020 | 09:25</h5>
          </div>

      </div>
  </div>
      </div>


	</div>


	<div class="col-md-4 hidden-xs">
	<div id="blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img id="Image-Maps-Com-image-maps-2019-02-27-122842" src="http://agenciasanluis.com/wp-content/uploads/2019/05/gobierno.jpg" alt="" usemap="#image-maps-2019-02-27-122842" width="300" height="500" border="0" /></p>
<map id="ImageMapsCom-image-maps-2019-02-27-122842" name="image-maps-2019-02-27-122842">
<area id="Facebook Gobierno de San Luis" style="outline: none;" title="Facebook Gobierno de San Luis" alt="Facebook Gobierno de San Luis" coords="37,361,87,411" shape="rect" href="https://www.facebook.com/sanluisgob/" target="_blank" />
<area id="Twitter Gobierno de San Luis" style="outline: none;" title="Twitter Gobierno de San Luis" alt="Twitter Gobierno de San Luis" coords="94,362,144,412" shape="rect" href="https://twitter.com/sanluisgob1" target="_blank" />
<area id="Instagram Gobierno de San Luis" style="outline: none;" title="Instagram Gobierno de San Luis" alt="Instagram Gobierno de San Luis" coords="150,361,200,411" shape="rect" href="https://www.instagram.com/gobsanluis_1/" target="_blank" />
<area id="Youtube Gobierno de San Luis" style="outline: none;" title="Youtube Gobierno de San Luis" alt="Youtube Gobierno de San Luis" coords="208,362,258,412" shape="rect" href="https://www.youtube.com/c/sanluisgobierno" target="_blank" />
<area style="outline: none;" title="Image Map" alt="Image Map" coords="298,498,300,500" shape="rect" href="http://www.image-maps.com/index.php?aff=mapped_users_0" />
 </map>
</div>
		</aside>	</div>
</div>


</div><!-- row -->



</div>
</div>

</section>




<div class="container-fluid" id="footer">

<div class="row">
		<div class="col-md-12">
			<div class="container centrado">
				<div class="row">
					<div class="col-md-4">

							<div class="ft1" style="background: url(/uploads/footerLogoANSL.png?v=4) no-repeat 54px 1px;">
						      <a class="logoAnsl" href="http://agenciasanluis.com/">ANSL</a>
						      <h5>&nbsp;</h5>
						      <p>&nbsp;</p>
						      <!-- <h5>Ubicación</h5>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <h5>Teléfono</h5>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> -->
						    </div>


					</div>
					<div class="col-md-4">

						<div class="ft2">
						      <h3>Agencia de Noticias San Luis (ANSL)</h3>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> 
					    </div>

					</div>
					<div class="col-md-4">

						<div class="ft3">
					      <p class="menuFooter"><a href="http://agenciasanluis.com/">Hoy</a> | <a href="http://agenciasanluis.com/categoria/secretaria/de-la-juventud/">Jóvenes</a> | <a href="http://agenciasanluis.com/categoria/puntanidad/">Puntanidad</a> | <a href="http://agenciasanluis.com/deportes/">Deportes</a><br>
					        <a href="http://agenciasanluis.com/cultura/">Cultura</a> | <a href="http://agenciasanluis.com/contacto-2/">Contacto</a><br>
					        
					      <div class="">
					        <ul>
					        	 <li class="social">
				                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
				                  </li>

					        </ul>
					        <div class="clear"></div>
					      </div>
					      <h4 style=" background: url(/uploads/footerEscudo.png?v=4) no-repeat;"><a href="http://www.sanluis.gov.ar/" target="_blank">Gobierno de la Provincia de San Luis</a></h4>
					    </div>

					</div>

				</div>
			</div>
		</div>
</div>

</div>

<div class="modal fade" id="videoModal" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
		<button type="button" class="modal-close-custom close" data-dismiss="modal">&times;</button>
      	<div class="modal-body">
		<div class="embed-responsive embed-responsive-16by9">
		<iframe width="100%" height="500" src="" frameborder="0" allowfullscreen></iframe>
		</div>
		</div>
		</div>
		</div>
</div>


</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29809901-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/app.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</html>

