<!DOCTYPE html>
<html lang="es-AR" id="arve" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<title> | Festival de las Infancias: las familias colmaron el playón del “José La Vía”</title>
<meta charset="UTF-8" />
<meta name="description" content="Agencia de Noticias San Luis (ANSL) es un medio informativo del Gobierno de la Provincia de San Luis, República Argentina en formato de diario digital." />
<meta name="keywords" content="ANSL, Agencia, San Luis, República, gobierno, diario, news, newspaper, merlo, villa mercedes, argentina, clima, periodico, actualidad, ultimo momento" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://agenciasanluis.com/favicon-new.ico?v=72" type="image/x-icon"/>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; Feed" href="http://agenciasanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; RSS de los comentarios" href="http://agenciasanluis.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://agenciasanluis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/app.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://agenciasanluis.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciasanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciasanluis.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La semana comienza con temperatura casi primaveral' href='http://agenciasanluis.com/notas/2020/08/24/la-semana-comienza-con-temperatura-casi-primaveral/' />
<link rel='next' title='Casa de la Música homenajea a San Luis en su día' href='http://agenciasanluis.com/notas/2020/08/24/casa-de-la-musica-homenajea-a-san-luis-en-su-dia/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/" />
<link rel='shortlink' href='http://agenciasanluis.com/?p=644406' />
<link rel="alternate" type="application/json+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2020%2F08%2F24%2Ffestival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2020%2F08%2F24%2Ffestival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Agencia de Noticias San Luis"/>
  <meta property="og:title" content="Festival de las Infancias: las familias colmaron el playón del “José La Vía”"/>
  <meta property="og:url" content="http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Sonrisas, medidas de prevención de COVID-19, luces y bocinas, inundaron el predio este domingo celebrando la presentación del “Circo Librí” y de “La Isla Mágica”."/>
  <meta property="og:image" content="http://agenciasanluis.com/wp-content/uploads/2020/08/turrismo.jpg"/>
  <meta property="article:published_time" content="2020-08-24T10:39:58-03:00"/>
  <meta property="article:modified_time" content="2020-08-24T10:39:58-03:00" />
  <meta property="og:updated_time" content="2020-08-24T10:39:58-03:00" />
  <meta property="article:section" content="Actualidad"/>
  <meta property="article:section" content="ANSL"/>
  <meta property="article:section" content="Secretaria"/>
  <meta property="article:section" content="Sociedad"/>
  <meta property="article:section" content="Turismo"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Festival de las Infancias: las familias colmaron el playón del “José La Vía”"/>
  <meta itemprop="headline" content="Festival de las Infancias: las familias colmaron el playón del “José La Vía”"/>
  <meta itemprop="description" content="Sonrisas, medidas de prevención de COVID-19, luces y bocinas, inundaron el predio este domingo celebrando la presentación del “Circo Librí” y de “La Isla Mágica”."/>
  <meta itemprop="image" content="http://agenciasanluis.com/wp-content/uploads/2020/08/turrismo.jpg"/>
  <meta itemprop="datePublished" content="2020-08-24"/>
  <meta itemprop="dateModified" content="2020-08-24T10:39:58-03:00" />
  <meta itemprop="author" content="Adolfo González"/>
  <!--<meta itemprop="publisher" content="Agencia de Noticias San Luis"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Festival de las Infancias: las familias colmaron el playón del “José La Vía”"/>
  <meta name="twitter:url" content="http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/"/>
  <meta name="twitter:description" content="Sonrisas, medidas de prevención de COVID-19, luces y bocinas, inundaron el predio este domingo celebrando la presentación del “Circo Librí” y de “La Isla Mágica”."/>
  <meta name="twitter:image" content="http://agenciasanluis.com/wp-content/uploads/2020/08/turrismo.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	
</head>
<body>
<div class="container-fluid header-agencia">
    <div class="row">
        <div class="container">
          <div class="row">
          <div class="col-xs-6 col-md-3">
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo.png?v=1.0" alt="Agencia de Noticias San Luis" class="logo"></a>
          </div>
          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">

             <ul class=" header-socials">
                  <li class="social">
                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
                  </li>

             </ul>



          </div>

          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">
              <div class="clima">
                  <div id="iclima2"><div id="TT_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></div><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></script></div>
              </div>
          </div>
          <div class="col-xs-6 col-md-3">
              <div class="row">
              <div class="col-md-3">
              <div class="menu-block">
                  <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-401598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-401598"><a href="http://agenciasanluis.com/">HOY</a></li>
<li id="menu-item-405344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405344"><a href="http://agenciasanluis.com/jovenes/">JÓVENES</a></li>
<li id="menu-item-531108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531108"><a href="http://agenciasanluis.com/jovenes/">MOLINO FÉNIX</a></li>
<li id="menu-item-401600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401600"><a href="http://agenciasanluis.com/categoria/puntanidad/">PUNTANIDAD</a></li>
<li id="menu-item-401605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401605"><a href="http://agenciasanluis.com/deportes/">DEPORTES</a></li>
<li id="menu-item-401608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401608"><a href="http://agenciasanluis.com/cultura/">CULTURA</a></li>
<li id="menu-item-401611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401611"><a href="http://agenciasanluis.com/contacto-2/">CONTACTO</a></li>
</ul></div>                  <div class="search-box">
                      <form role="search" method="get" class="search-form" action="http://agenciasanluis.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                  </div>
                  <a href="#" class="menu-trigger"><i class="fa fa-bars"></i></a>
                  <a href="#" class="search-trigger"><i class="fa fa-search"></i></a>
              </div>
              </div>
               <div class="col-md-9 hidden-sm hidden-xs">
                    <div class="app_sharer">
                       <a href='https://play.google.com/store/apps/details?id=io.demux.ansl' target="_blank"><img alt='Disponible en Google Play' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/google-play-badge.png' /></a>

                       <a href="https://itunes.apple.com/ar/app/agencia-de-noticias-san-luis/id1259464028?mt=8" target="_blank">
                         <img alt='Disponible en Apple Store' src='http://linkmaker.itunes.apple.com/assets/shared/badges/en-us/appstore-lrg.svg'/>
                       </a>
                      </div>
                  <!-- <div class="propaganda hidden-sm">
                      <img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/propaganda.png" alt="2017 año de la juventud">
                  </div> -->
               </div>
              </div>


          </div>
          </div>
        </div>
    </div>
</div>

        <div class="container">
          <div class="row">
          	<div class="col-md-12 text-center" style="margin-top: 10px !important;">
          		<a href="https://youtu.be/_iw9RRxkC3Q" target="_blank" border="0">
          		<img src='http://agenciasanluis.com/wp-content/themes/anslv3/images/coronavirus_banner.gif' class="img-responsive" style="min-height: 50px !important;margin:auto;">
          		</a>
          	</div>	
          </div>
        </div>
        

	<section class="noticia" id="inner">

	<div class="post-container">
	<div class="container">


	<div class="row">

	<div class="col-md-8 border-right">

	<div class="single-post-classic nota">
	<div class="header_nota">
		<h3 class="serif-font strong left">SECRETARÍA DE TURISMO</h3>
		<h5 class="date left">lunes, 24 agosto de 2020 | 10:39</h5>
	</div>

	<h1 class="serif-font">Festival de las Infancias: las familias colmaron el playón del “José La Vía”</h1>

	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/" data-text="[SECRETARÍA DE TURISMO] Festival de las Infancias: las familias colmaron el playón del “José La Vía”" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BSECRETAR%C3%8DA+DE+TURISMO%5D+Festival+de+las+Infancias%3A+las+familias+colmaron+el+play%C3%B3n+del+%E2%80%9CJos%C3%A9+La+V%C3%ADa%E2%80%9D&body=http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>




	<div class="post-content serif-font">
	<p><strong>Sonrisas, medidas de prevención de COVID-19, luces y bocinas, inundaron el predio este domingo celebrando la presentación del “Circo Librí” y de “La Isla Mágica”.</strong></p>

		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 25%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/agenciasanluis.com\/notas\/2020\/08\/24\/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via\/"}' id='gallery-1' class='gallery galleryid-644406 gallery-columns-4 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/0dc65278-1144-44c1-8faf-62298a041ffb/'><img data-attachment-id="644415" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/0dc65278-1144-44c1-8faf-62298a041ffb.jpg" data-orig-size="1280,1146" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="0dc65278-1144-44c1-8faf-62298a041ffb" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/0dc65278-1144-44c1-8faf-62298a041ffb-300x269.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/0dc65278-1144-44c1-8faf-62298a041ffb-630x564.jpg" width="1280" height="1146" src="http://agenciasanluis.com/wp-content/uploads/2020/08/0dc65278-1144-44c1-8faf-62298a041ffb.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/0dc65278-1144-44c1-8faf-62298a041ffb.jpg 1280w, http://agenciasanluis.com/wp-content/uploads/2020/08/0dc65278-1144-44c1-8faf-62298a041ffb-300x269.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/08/0dc65278-1144-44c1-8faf-62298a041ffb-630x564.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/08/0dc65278-1144-44c1-8faf-62298a041ffb-768x688.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/7c1fdf6b-8620-4fd9-9552-2fb1c4c3a756/'><img data-attachment-id="644416" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/7c1fdf6b-8620-4fd9-9552-2fb1c4c3a756.jpg" data-orig-size="1280,1249" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="7c1fdf6b-8620-4fd9-9552-2fb1c4c3a756" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/7c1fdf6b-8620-4fd9-9552-2fb1c4c3a756-300x293.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/7c1fdf6b-8620-4fd9-9552-2fb1c4c3a756-630x615.jpg" width="1280" height="1249" src="http://agenciasanluis.com/wp-content/uploads/2020/08/7c1fdf6b-8620-4fd9-9552-2fb1c4c3a756.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/7c1fdf6b-8620-4fd9-9552-2fb1c4c3a756.jpg 1280w, http://agenciasanluis.com/wp-content/uploads/2020/08/7c1fdf6b-8620-4fd9-9552-2fb1c4c3a756-300x293.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/08/7c1fdf6b-8620-4fd9-9552-2fb1c4c3a756-630x615.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/08/7c1fdf6b-8620-4fd9-9552-2fb1c4c3a756-768x749.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/8f3562b1-d08a-4efe-96da-3d797e54df51/'><img data-attachment-id="644419" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/8f3562b1-d08a-4efe-96da-3d797e54df51.jpg" data-orig-size="1159,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="8f3562b1-d08a-4efe-96da-3d797e54df51" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/8f3562b1-d08a-4efe-96da-3d797e54df51-272x300.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/8f3562b1-d08a-4efe-96da-3d797e54df51-630x696.jpg" width="1159" height="1280" src="http://agenciasanluis.com/wp-content/uploads/2020/08/8f3562b1-d08a-4efe-96da-3d797e54df51.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/8f3562b1-d08a-4efe-96da-3d797e54df51.jpg 1159w, http://agenciasanluis.com/wp-content/uploads/2020/08/8f3562b1-d08a-4efe-96da-3d797e54df51-272x300.jpg 272w, http://agenciasanluis.com/wp-content/uploads/2020/08/8f3562b1-d08a-4efe-96da-3d797e54df51-630x696.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/08/8f3562b1-d08a-4efe-96da-3d797e54df51-768x848.jpg 768w" sizes="(max-width: 1159px) 100vw, 1159px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/7cadf1bd-bf44-4aa1-b0d7-ce1a06492094/'><img data-attachment-id="644417" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/7cadf1bd-bf44-4aa1-b0d7-ce1a06492094.jpg" data-orig-size="1280,949" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="7cadf1bd-bf44-4aa1-b0d7-ce1a06492094" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/7cadf1bd-bf44-4aa1-b0d7-ce1a06492094-300x222.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/7cadf1bd-bf44-4aa1-b0d7-ce1a06492094-630x467.jpg" width="1280" height="949" src="http://agenciasanluis.com/wp-content/uploads/2020/08/7cadf1bd-bf44-4aa1-b0d7-ce1a06492094.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/7cadf1bd-bf44-4aa1-b0d7-ce1a06492094.jpg 1280w, http://agenciasanluis.com/wp-content/uploads/2020/08/7cadf1bd-bf44-4aa1-b0d7-ce1a06492094-300x222.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/08/7cadf1bd-bf44-4aa1-b0d7-ce1a06492094-630x467.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/08/7cadf1bd-bf44-4aa1-b0d7-ce1a06492094-768x569.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/32f43180-e4bb-4820-af75-709bd3feecb7/'><img data-attachment-id="644422" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/32f43180-e4bb-4820-af75-709bd3feecb7.jpg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="32f43180-e4bb-4820-af75-709bd3feecb7" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/32f43180-e4bb-4820-af75-709bd3feecb7-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/32f43180-e4bb-4820-af75-709bd3feecb7-630x420.jpg" width="1280" height="853" src="http://agenciasanluis.com/wp-content/uploads/2020/08/32f43180-e4bb-4820-af75-709bd3feecb7.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/32f43180-e4bb-4820-af75-709bd3feecb7.jpg 1280w, http://agenciasanluis.com/wp-content/uploads/2020/08/32f43180-e4bb-4820-af75-709bd3feecb7-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/08/32f43180-e4bb-4820-af75-709bd3feecb7-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/08/32f43180-e4bb-4820-af75-709bd3feecb7-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/62c3e04f-4a51-455b-8d6a-5d72ba61b5c1/'><img data-attachment-id="644423" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/62c3e04f-4a51-455b-8d6a-5d72ba61b5c1.jpg" data-orig-size="1280,1012" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="62c3e04f-4a51-455b-8d6a-5d72ba61b5c1" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/62c3e04f-4a51-455b-8d6a-5d72ba61b5c1-300x237.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/62c3e04f-4a51-455b-8d6a-5d72ba61b5c1-630x498.jpg" width="1280" height="1012" src="http://agenciasanluis.com/wp-content/uploads/2020/08/62c3e04f-4a51-455b-8d6a-5d72ba61b5c1.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/62c3e04f-4a51-455b-8d6a-5d72ba61b5c1.jpg 1280w, http://agenciasanluis.com/wp-content/uploads/2020/08/62c3e04f-4a51-455b-8d6a-5d72ba61b5c1-300x237.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/08/62c3e04f-4a51-455b-8d6a-5d72ba61b5c1-630x498.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/08/62c3e04f-4a51-455b-8d6a-5d72ba61b5c1-768x607.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/79e138b5-6088-4dc4-8942-c9a11346a176/'><img data-attachment-id="644425" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/79e138b5-6088-4dc4-8942-c9a11346a176.jpg" data-orig-size="1280,767" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="79e138b5-6088-4dc4-8942-c9a11346a176" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/79e138b5-6088-4dc4-8942-c9a11346a176-300x180.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/79e138b5-6088-4dc4-8942-c9a11346a176-630x378.jpg" width="1280" height="767" src="http://agenciasanluis.com/wp-content/uploads/2020/08/79e138b5-6088-4dc4-8942-c9a11346a176.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/79e138b5-6088-4dc4-8942-c9a11346a176.jpg 1280w, http://agenciasanluis.com/wp-content/uploads/2020/08/79e138b5-6088-4dc4-8942-c9a11346a176-300x180.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/08/79e138b5-6088-4dc4-8942-c9a11346a176-630x378.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/08/79e138b5-6088-4dc4-8942-c9a11346a176-768x460.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/092a9b36-6cfb-43a1-9993-8c5e2e4a695a/'><img data-attachment-id="644426" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/092a9b36-6cfb-43a1-9993-8c5e2e4a695a.jpg" data-orig-size="1280,781" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="092a9b36-6cfb-43a1-9993-8c5e2e4a695a" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/092a9b36-6cfb-43a1-9993-8c5e2e4a695a-300x183.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/092a9b36-6cfb-43a1-9993-8c5e2e4a695a-630x384.jpg" width="1280" height="781" src="http://agenciasanluis.com/wp-content/uploads/2020/08/092a9b36-6cfb-43a1-9993-8c5e2e4a695a.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/092a9b36-6cfb-43a1-9993-8c5e2e4a695a.jpg 1280w, http://agenciasanluis.com/wp-content/uploads/2020/08/092a9b36-6cfb-43a1-9993-8c5e2e4a695a-300x183.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/08/092a9b36-6cfb-43a1-9993-8c5e2e4a695a-630x384.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/08/092a9b36-6cfb-43a1-9993-8c5e2e4a695a-768x469.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/0206c0dc-62f7-47a9-9414-fde0f05e85e7/'><img data-attachment-id="644428" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/0206c0dc-62f7-47a9-9414-fde0f05e85e7.jpg" data-orig-size="1280,796" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="0206c0dc-62f7-47a9-9414-fde0f05e85e7" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/0206c0dc-62f7-47a9-9414-fde0f05e85e7-300x187.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/0206c0dc-62f7-47a9-9414-fde0f05e85e7-630x392.jpg" width="1280" height="796" src="http://agenciasanluis.com/wp-content/uploads/2020/08/0206c0dc-62f7-47a9-9414-fde0f05e85e7.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/0206c0dc-62f7-47a9-9414-fde0f05e85e7.jpg 1280w, http://agenciasanluis.com/wp-content/uploads/2020/08/0206c0dc-62f7-47a9-9414-fde0f05e85e7-300x187.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/08/0206c0dc-62f7-47a9-9414-fde0f05e85e7-630x392.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/08/0206c0dc-62f7-47a9-9414-fde0f05e85e7-768x478.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/360c7bcf-78b4-497b-ac04-ba9a7896c525/'><img data-attachment-id="644429" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/360c7bcf-78b4-497b-ac04-ba9a7896c525.jpg" data-orig-size="1280,976" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="360c7bcf-78b4-497b-ac04-ba9a7896c525" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/360c7bcf-78b4-497b-ac04-ba9a7896c525-300x229.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/360c7bcf-78b4-497b-ac04-ba9a7896c525-630x480.jpg" width="1280" height="976" src="http://agenciasanluis.com/wp-content/uploads/2020/08/360c7bcf-78b4-497b-ac04-ba9a7896c525.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/360c7bcf-78b4-497b-ac04-ba9a7896c525.jpg 1280w, http://agenciasanluis.com/wp-content/uploads/2020/08/360c7bcf-78b4-497b-ac04-ba9a7896c525-300x229.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/08/360c7bcf-78b4-497b-ac04-ba9a7896c525-630x480.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/08/360c7bcf-78b4-497b-ac04-ba9a7896c525-768x586.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/3748a4b0-6f3b-49e2-a2d8-849b702f4bd0/'><img data-attachment-id="644433" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/3748a4b0-6f3b-49e2-a2d8-849b702f4bd0.jpg" data-orig-size="1280,1086" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="3748a4b0-6f3b-49e2-a2d8-849b702f4bd0" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/3748a4b0-6f3b-49e2-a2d8-849b702f4bd0-300x255.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/3748a4b0-6f3b-49e2-a2d8-849b702f4bd0-630x535.jpg" width="1280" height="1086" src="http://agenciasanluis.com/wp-content/uploads/2020/08/3748a4b0-6f3b-49e2-a2d8-849b702f4bd0.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/3748a4b0-6f3b-49e2-a2d8-849b702f4bd0.jpg 1280w, http://agenciasanluis.com/wp-content/uploads/2020/08/3748a4b0-6f3b-49e2-a2d8-849b702f4bd0-300x255.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/08/3748a4b0-6f3b-49e2-a2d8-849b702f4bd0-630x535.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/08/3748a4b0-6f3b-49e2-a2d8-849b702f4bd0-768x652.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/1489bbb0-c8f6-4067-b7d4-4efb9d609671/'><img data-attachment-id="644431" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/1489bbb0-c8f6-4067-b7d4-4efb9d609671.jpg" data-orig-size="1280,670" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="1489bbb0-c8f6-4067-b7d4-4efb9d609671" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/1489bbb0-c8f6-4067-b7d4-4efb9d609671-300x157.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/1489bbb0-c8f6-4067-b7d4-4efb9d609671-630x330.jpg" width="1280" height="670" src="http://agenciasanluis.com/wp-content/uploads/2020/08/1489bbb0-c8f6-4067-b7d4-4efb9d609671.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/1489bbb0-c8f6-4067-b7d4-4efb9d609671.jpg 1280w, http://agenciasanluis.com/wp-content/uploads/2020/08/1489bbb0-c8f6-4067-b7d4-4efb9d609671-300x157.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/08/1489bbb0-c8f6-4067-b7d4-4efb9d609671-630x330.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/08/1489bbb0-c8f6-4067-b7d4-4efb9d609671-768x402.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/30c1d3f2-1870-4f2a-887e-d760bad7b1b9/'><img data-attachment-id="644421" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/30c1d3f2-1870-4f2a-887e-d760bad7b1b9.jpg" data-orig-size="1280,572" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="30c1d3f2-1870-4f2a-887e-d760bad7b1b9" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/30c1d3f2-1870-4f2a-887e-d760bad7b1b9-300x134.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/30c1d3f2-1870-4f2a-887e-d760bad7b1b9-630x282.jpg" width="1280" height="572" src="http://agenciasanluis.com/wp-content/uploads/2020/08/30c1d3f2-1870-4f2a-887e-d760bad7b1b9.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/30c1d3f2-1870-4f2a-887e-d760bad7b1b9.jpg 1280w, http://agenciasanluis.com/wp-content/uploads/2020/08/30c1d3f2-1870-4f2a-887e-d760bad7b1b9-300x134.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/08/30c1d3f2-1870-4f2a-887e-d760bad7b1b9-630x282.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/08/30c1d3f2-1870-4f2a-887e-d760bad7b1b9-768x343.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/645f36cc-6036-45ff-ba49-99345935c978/'><img data-attachment-id="644430" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/645f36cc-6036-45ff-ba49-99345935c978.jpg" data-orig-size="1280,381" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="645f36cc-6036-45ff-ba49-99345935c978" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/645f36cc-6036-45ff-ba49-99345935c978-300x89.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/645f36cc-6036-45ff-ba49-99345935c978-630x188.jpg" width="1280" height="381" src="http://agenciasanluis.com/wp-content/uploads/2020/08/645f36cc-6036-45ff-ba49-99345935c978.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/645f36cc-6036-45ff-ba49-99345935c978.jpg 1280w, http://agenciasanluis.com/wp-content/uploads/2020/08/645f36cc-6036-45ff-ba49-99345935c978-300x89.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/08/645f36cc-6036-45ff-ba49-99345935c978-630x188.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/08/645f36cc-6036-45ff-ba49-99345935c978-768x229.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/190d36ed-0b0c-4145-a50d-7e44c06be74e/'><img data-attachment-id="644427" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/190d36ed-0b0c-4145-a50d-7e44c06be74e.jpg" data-orig-size="1280,574" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="190d36ed-0b0c-4145-a50d-7e44c06be74e" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/190d36ed-0b0c-4145-a50d-7e44c06be74e-300x135.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/190d36ed-0b0c-4145-a50d-7e44c06be74e-630x283.jpg" width="1280" height="574" src="http://agenciasanluis.com/wp-content/uploads/2020/08/190d36ed-0b0c-4145-a50d-7e44c06be74e.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/190d36ed-0b0c-4145-a50d-7e44c06be74e.jpg 1280w, http://agenciasanluis.com/wp-content/uploads/2020/08/190d36ed-0b0c-4145-a50d-7e44c06be74e-300x135.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/08/190d36ed-0b0c-4145-a50d-7e44c06be74e-630x283.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/08/190d36ed-0b0c-4145-a50d-7e44c06be74e-768x344.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/4672d6e8-8f63-41d1-87a1-e4d70581f73a/'><img data-attachment-id="644434" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/4672d6e8-8f63-41d1-87a1-e4d70581f73a.jpg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="4672d6e8-8f63-41d1-87a1-e4d70581f73a" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/4672d6e8-8f63-41d1-87a1-e4d70581f73a-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/4672d6e8-8f63-41d1-87a1-e4d70581f73a-630x420.jpg" width="1280" height="853" src="http://agenciasanluis.com/wp-content/uploads/2020/08/4672d6e8-8f63-41d1-87a1-e4d70581f73a.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/4672d6e8-8f63-41d1-87a1-e4d70581f73a.jpg 1280w, http://agenciasanluis.com/wp-content/uploads/2020/08/4672d6e8-8f63-41d1-87a1-e4d70581f73a-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/08/4672d6e8-8f63-41d1-87a1-e4d70581f73a-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/08/4672d6e8-8f63-41d1-87a1-e4d70581f73a-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/68b58be0-b338-49c3-9503-30c3e8db78ad/'><img data-attachment-id="644424" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/68b58be0-b338-49c3-9503-30c3e8db78ad.jpg" data-orig-size="751,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="68b58be0-b338-49c3-9503-30c3e8db78ad" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/68b58be0-b338-49c3-9503-30c3e8db78ad-176x300.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/68b58be0-b338-49c3-9503-30c3e8db78ad-601x1024.jpg" width="751" height="1280" src="http://agenciasanluis.com/wp-content/uploads/2020/08/68b58be0-b338-49c3-9503-30c3e8db78ad.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/68b58be0-b338-49c3-9503-30c3e8db78ad.jpg 751w, http://agenciasanluis.com/wp-content/uploads/2020/08/68b58be0-b338-49c3-9503-30c3e8db78ad-176x300.jpg 176w, http://agenciasanluis.com/wp-content/uploads/2020/08/68b58be0-b338-49c3-9503-30c3e8db78ad-601x1024.jpg 601w" sizes="(max-width: 751px) 100vw, 751px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/2806db8f-e04c-42c6-8085-f5934124f87a/'><img data-attachment-id="644432" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/2806db8f-e04c-42c6-8085-f5934124f87a.jpg" data-orig-size="907,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="2806db8f-e04c-42c6-8085-f5934124f87a" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/2806db8f-e04c-42c6-8085-f5934124f87a-213x300.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/2806db8f-e04c-42c6-8085-f5934124f87a-630x889.jpg" width="907" height="1280" src="http://agenciasanluis.com/wp-content/uploads/2020/08/2806db8f-e04c-42c6-8085-f5934124f87a.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/2806db8f-e04c-42c6-8085-f5934124f87a.jpg 907w, http://agenciasanluis.com/wp-content/uploads/2020/08/2806db8f-e04c-42c6-8085-f5934124f87a-213x300.jpg 213w, http://agenciasanluis.com/wp-content/uploads/2020/08/2806db8f-e04c-42c6-8085-f5934124f87a-630x889.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/08/2806db8f-e04c-42c6-8085-f5934124f87a-768x1084.jpg 768w" sizes="(max-width: 907px) 100vw, 907px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/23e9a7d3-ab7d-4b90-8f75-50965fb02d51/'><img data-attachment-id="644420" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/23e9a7d3-ab7d-4b90-8f75-50965fb02d51.jpg" data-orig-size="796,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="23e9a7d3-ab7d-4b90-8f75-50965fb02d51" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/23e9a7d3-ab7d-4b90-8f75-50965fb02d51-187x300.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/23e9a7d3-ab7d-4b90-8f75-50965fb02d51-630x1013.jpg" width="796" height="1280" src="http://agenciasanluis.com/wp-content/uploads/2020/08/23e9a7d3-ab7d-4b90-8f75-50965fb02d51.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/23e9a7d3-ab7d-4b90-8f75-50965fb02d51.jpg 796w, http://agenciasanluis.com/wp-content/uploads/2020/08/23e9a7d3-ab7d-4b90-8f75-50965fb02d51-187x300.jpg 187w, http://agenciasanluis.com/wp-content/uploads/2020/08/23e9a7d3-ab7d-4b90-8f75-50965fb02d51-630x1013.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/08/23e9a7d3-ab7d-4b90-8f75-50965fb02d51-768x1235.jpg 768w" sizes="(max-width: 796px) 100vw, 796px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/7e17e7ee-3491-41c5-a146-c549d77bee11/'><img data-attachment-id="644418" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/7e17e7ee-3491-41c5-a146-c549d77bee11.jpg" data-orig-size="855,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="7e17e7ee-3491-41c5-a146-c549d77bee11" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/7e17e7ee-3491-41c5-a146-c549d77bee11-200x300.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/7e17e7ee-3491-41c5-a146-c549d77bee11-630x943.jpg" width="855" height="1280" src="http://agenciasanluis.com/wp-content/uploads/2020/08/7e17e7ee-3491-41c5-a146-c549d77bee11.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/7e17e7ee-3491-41c5-a146-c549d77bee11.jpg 855w, http://agenciasanluis.com/wp-content/uploads/2020/08/7e17e7ee-3491-41c5-a146-c549d77bee11-200x300.jpg 200w, http://agenciasanluis.com/wp-content/uploads/2020/08/7e17e7ee-3491-41c5-a146-c549d77bee11-630x943.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/08/7e17e7ee-3491-41c5-a146-c549d77bee11-768x1150.jpg 768w" sizes="(max-width: 855px) 100vw, 855px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>&nbsp;</p>
<p>Con modalidad de autoteatro, entre alcohol en gel, distanciamiento y tapabocas, más de 200 asistentes disfrutaron del Festival de las Infancias en el “José La Vía”, que recibió más de 50 vehículos.</p>
<p>Los artistas desplegaron sobre el escenario sus números especialmente pensados para el público infantil, pero que disfrutaron espectadores de todas las edades, desde sus vehículos.</p>
<p>El cariño del público, se hizo sentir con bocinas y luces. La Subsecretaría de Turismo, Cultura y Deportes municipal, Vanesa Lazart, destacó que la organización del evento se realizó conjuntamente con la Secretaría de Turismo del Gobierno de San Luis. “Superamos las expectativas con grandes artistas en el escenario. Fue una jornada muy linda, nos vamos felices porque las familias y los niños pasaron un día muy lindo”.</p>
<p>Todos respetaron el protocolo, el uso de barbijo y la distancia social, lo que contribuye a seguir flexibilizando las actividades turísticas y culturales.</p>

		<style type="text/css">
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/agenciasanluis.com\/notas\/2020\/08\/24\/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via\/"}' id='gallery-2' class='gallery galleryid-644406 gallery-columns-3 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/7620bb19-1e32-4dae-9bf7-7bfa9ad30516/'><img data-attachment-id="644435" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/7620bb19-1e32-4dae-9bf7-7bfa9ad30516.jpg" data-orig-size="1280,751" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="7620bb19-1e32-4dae-9bf7-7bfa9ad30516" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/7620bb19-1e32-4dae-9bf7-7bfa9ad30516-300x176.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/7620bb19-1e32-4dae-9bf7-7bfa9ad30516-630x370.jpg" width="1280" height="751" src="http://agenciasanluis.com/wp-content/uploads/2020/08/7620bb19-1e32-4dae-9bf7-7bfa9ad30516.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/7620bb19-1e32-4dae-9bf7-7bfa9ad30516.jpg 1280w, http://agenciasanluis.com/wp-content/uploads/2020/08/7620bb19-1e32-4dae-9bf7-7bfa9ad30516-300x176.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/08/7620bb19-1e32-4dae-9bf7-7bfa9ad30516-630x370.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/08/7620bb19-1e32-4dae-9bf7-7bfa9ad30516-768x451.jpg 768w, http://agenciasanluis.com/wp-content/uploads/2020/08/7620bb19-1e32-4dae-9bf7-7bfa9ad30516-280x165.jpg 280w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/38861aab-6d03-418c-a57b-e26458ba4547/'><img data-attachment-id="644436" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/38861aab-6d03-418c-a57b-e26458ba4547.jpg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="38861aab-6d03-418c-a57b-e26458ba4547" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/38861aab-6d03-418c-a57b-e26458ba4547-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/38861aab-6d03-418c-a57b-e26458ba4547-630x420.jpg" width="1280" height="853" src="http://agenciasanluis.com/wp-content/uploads/2020/08/38861aab-6d03-418c-a57b-e26458ba4547.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/38861aab-6d03-418c-a57b-e26458ba4547.jpg 1280w, http://agenciasanluis.com/wp-content/uploads/2020/08/38861aab-6d03-418c-a57b-e26458ba4547-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/08/38861aab-6d03-418c-a57b-e26458ba4547-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/08/38861aab-6d03-418c-a57b-e26458ba4547-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/50840ce9-7492-4965-adfe-64cd053db069/'><img data-attachment-id="644437" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/50840ce9-7492-4965-adfe-64cd053db069.jpg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="50840ce9-7492-4965-adfe-64cd053db069" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/50840ce9-7492-4965-adfe-64cd053db069-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/50840ce9-7492-4965-adfe-64cd053db069-630x420.jpg" width="1280" height="853" src="http://agenciasanluis.com/wp-content/uploads/2020/08/50840ce9-7492-4965-adfe-64cd053db069.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/50840ce9-7492-4965-adfe-64cd053db069.jpg 1280w, http://agenciasanluis.com/wp-content/uploads/2020/08/50840ce9-7492-4965-adfe-64cd053db069-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/08/50840ce9-7492-4965-adfe-64cd053db069-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/08/50840ce9-7492-4965-adfe-64cd053db069-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/93863eda-57ba-4ac6-aaae-b60573fd62ed/'><img data-attachment-id="644438" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/93863eda-57ba-4ac6-aaae-b60573fd62ed.jpg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="93863eda-57ba-4ac6-aaae-b60573fd62ed" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/93863eda-57ba-4ac6-aaae-b60573fd62ed-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/93863eda-57ba-4ac6-aaae-b60573fd62ed-630x420.jpg" width="1280" height="853" src="http://agenciasanluis.com/wp-content/uploads/2020/08/93863eda-57ba-4ac6-aaae-b60573fd62ed.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/93863eda-57ba-4ac6-aaae-b60573fd62ed.jpg 1280w, http://agenciasanluis.com/wp-content/uploads/2020/08/93863eda-57ba-4ac6-aaae-b60573fd62ed-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/08/93863eda-57ba-4ac6-aaae-b60573fd62ed-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/08/93863eda-57ba-4ac6-aaae-b60573fd62ed-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/a07de5ff-ed74-44e7-b1c6-547cee1e8569/'><img data-attachment-id="644439" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/a07de5ff-ed74-44e7-b1c6-547cee1e8569.jpg" data-orig-size="1280,969" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="a07de5ff-ed74-44e7-b1c6-547cee1e8569" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/a07de5ff-ed74-44e7-b1c6-547cee1e8569-300x227.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/a07de5ff-ed74-44e7-b1c6-547cee1e8569-630x477.jpg" width="1280" height="969" src="http://agenciasanluis.com/wp-content/uploads/2020/08/a07de5ff-ed74-44e7-b1c6-547cee1e8569.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/a07de5ff-ed74-44e7-b1c6-547cee1e8569.jpg 1280w, http://agenciasanluis.com/wp-content/uploads/2020/08/a07de5ff-ed74-44e7-b1c6-547cee1e8569-300x227.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/08/a07de5ff-ed74-44e7-b1c6-547cee1e8569-630x477.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/08/a07de5ff-ed74-44e7-b1c6-547cee1e8569-768x581.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/a7203c59-0387-475f-8ea7-242b42176acc/'><img data-attachment-id="644440" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/a7203c59-0387-475f-8ea7-242b42176acc.jpg" data-orig-size="1280,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="a7203c59-0387-475f-8ea7-242b42176acc" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/a7203c59-0387-475f-8ea7-242b42176acc-300x150.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/a7203c59-0387-475f-8ea7-242b42176acc-630x315.jpg" width="1280" height="640" src="http://agenciasanluis.com/wp-content/uploads/2020/08/a7203c59-0387-475f-8ea7-242b42176acc.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/a7203c59-0387-475f-8ea7-242b42176acc.jpg 1280w, http://agenciasanluis.com/wp-content/uploads/2020/08/a7203c59-0387-475f-8ea7-242b42176acc-300x150.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/08/a7203c59-0387-475f-8ea7-242b42176acc-630x315.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/08/a7203c59-0387-475f-8ea7-242b42176acc-768x384.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/b24fb3ca-ac2a-4b33-a689-2207e06bec2c/'><img data-attachment-id="644441" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/b24fb3ca-ac2a-4b33-a689-2207e06bec2c.jpg" data-orig-size="1280,525" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="b24fb3ca-ac2a-4b33-a689-2207e06bec2c" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/b24fb3ca-ac2a-4b33-a689-2207e06bec2c-300x123.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/b24fb3ca-ac2a-4b33-a689-2207e06bec2c-630x258.jpg" width="1280" height="525" src="http://agenciasanluis.com/wp-content/uploads/2020/08/b24fb3ca-ac2a-4b33-a689-2207e06bec2c.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/b24fb3ca-ac2a-4b33-a689-2207e06bec2c.jpg 1280w, http://agenciasanluis.com/wp-content/uploads/2020/08/b24fb3ca-ac2a-4b33-a689-2207e06bec2c-300x123.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/08/b24fb3ca-ac2a-4b33-a689-2207e06bec2c-630x258.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/08/b24fb3ca-ac2a-4b33-a689-2207e06bec2c-768x315.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/d97681bb-f6fe-46c0-8017-6c327dee49b2/'><img data-attachment-id="644445" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/d97681bb-f6fe-46c0-8017-6c327dee49b2.jpg" data-orig-size="1280,670" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="d97681bb-f6fe-46c0-8017-6c327dee49b2" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/d97681bb-f6fe-46c0-8017-6c327dee49b2-300x157.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/d97681bb-f6fe-46c0-8017-6c327dee49b2-630x330.jpg" width="1280" height="670" src="http://agenciasanluis.com/wp-content/uploads/2020/08/d97681bb-f6fe-46c0-8017-6c327dee49b2.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/d97681bb-f6fe-46c0-8017-6c327dee49b2.jpg 1280w, http://agenciasanluis.com/wp-content/uploads/2020/08/d97681bb-f6fe-46c0-8017-6c327dee49b2-300x157.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/08/d97681bb-f6fe-46c0-8017-6c327dee49b2-630x330.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/08/d97681bb-f6fe-46c0-8017-6c327dee49b2-768x402.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/e5c7bb51-e346-4c60-b61e-c1eb3ab066bf/'><img data-attachment-id="644446" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/e5c7bb51-e346-4c60-b61e-c1eb3ab066bf.jpg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="e5c7bb51-e346-4c60-b61e-c1eb3ab066bf" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/e5c7bb51-e346-4c60-b61e-c1eb3ab066bf-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/e5c7bb51-e346-4c60-b61e-c1eb3ab066bf-630x420.jpg" width="1280" height="853" src="http://agenciasanluis.com/wp-content/uploads/2020/08/e5c7bb51-e346-4c60-b61e-c1eb3ab066bf.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/e5c7bb51-e346-4c60-b61e-c1eb3ab066bf.jpg 1280w, http://agenciasanluis.com/wp-content/uploads/2020/08/e5c7bb51-e346-4c60-b61e-c1eb3ab066bf-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/08/e5c7bb51-e346-4c60-b61e-c1eb3ab066bf-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/08/e5c7bb51-e346-4c60-b61e-c1eb3ab066bf-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/ced67522-3028-47bc-ab0d-c252778c3021/'><img data-attachment-id="644449" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/ced67522-3028-47bc-ab0d-c252778c3021.jpg" data-orig-size="755,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="ced67522-3028-47bc-ab0d-c252778c3021" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/ced67522-3028-47bc-ab0d-c252778c3021-177x300.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/ced67522-3028-47bc-ab0d-c252778c3021-604x1024.jpg" width="755" height="1280" src="http://agenciasanluis.com/wp-content/uploads/2020/08/ced67522-3028-47bc-ab0d-c252778c3021.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/ced67522-3028-47bc-ab0d-c252778c3021.jpg 755w, http://agenciasanluis.com/wp-content/uploads/2020/08/ced67522-3028-47bc-ab0d-c252778c3021-177x300.jpg 177w, http://agenciasanluis.com/wp-content/uploads/2020/08/ced67522-3028-47bc-ab0d-c252778c3021-604x1024.jpg 604w" sizes="(max-width: 755px) 100vw, 755px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/be1754fa-74e5-4556-b89c-32a4bc1d4b86/'><img data-attachment-id="644442" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/be1754fa-74e5-4556-b89c-32a4bc1d4b86.jpg" data-orig-size="853,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="be1754fa-74e5-4556-b89c-32a4bc1d4b86" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/be1754fa-74e5-4556-b89c-32a4bc1d4b86-200x300.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/be1754fa-74e5-4556-b89c-32a4bc1d4b86-630x945.jpg" width="853" height="1280" src="http://agenciasanluis.com/wp-content/uploads/2020/08/be1754fa-74e5-4556-b89c-32a4bc1d4b86.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/be1754fa-74e5-4556-b89c-32a4bc1d4b86.jpg 853w, http://agenciasanluis.com/wp-content/uploads/2020/08/be1754fa-74e5-4556-b89c-32a4bc1d4b86-200x300.jpg 200w, http://agenciasanluis.com/wp-content/uploads/2020/08/be1754fa-74e5-4556-b89c-32a4bc1d4b86-630x945.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/08/be1754fa-74e5-4556-b89c-32a4bc1d4b86-768x1152.jpg 768w" sizes="(max-width: 853px) 100vw, 853px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/cc087403-b879-4adf-8a7b-c498f3cceb34/'><img data-attachment-id="644443" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/cc087403-b879-4adf-8a7b-c498f3cceb34.jpg" data-orig-size="858,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="cc087403-b879-4adf-8a7b-c498f3cceb34" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/cc087403-b879-4adf-8a7b-c498f3cceb34-201x300.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/cc087403-b879-4adf-8a7b-c498f3cceb34-630x940.jpg" width="858" height="1280" src="http://agenciasanluis.com/wp-content/uploads/2020/08/cc087403-b879-4adf-8a7b-c498f3cceb34.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/cc087403-b879-4adf-8a7b-c498f3cceb34.jpg 858w, http://agenciasanluis.com/wp-content/uploads/2020/08/cc087403-b879-4adf-8a7b-c498f3cceb34-201x300.jpg 201w, http://agenciasanluis.com/wp-content/uploads/2020/08/cc087403-b879-4adf-8a7b-c498f3cceb34-630x940.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/08/cc087403-b879-4adf-8a7b-c498f3cceb34-768x1146.jpg 768w" sizes="(max-width: 858px) 100vw, 858px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/e17cca12-ac3e-470d-ab4b-1545becf2216/'><img data-attachment-id="644447" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/e17cca12-ac3e-470d-ab4b-1545becf2216.jpg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="e17cca12-ac3e-470d-ab4b-1545becf2216" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/e17cca12-ac3e-470d-ab4b-1545becf2216-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/e17cca12-ac3e-470d-ab4b-1545becf2216-630x420.jpg" width="1280" height="853" src="http://agenciasanluis.com/wp-content/uploads/2020/08/e17cca12-ac3e-470d-ab4b-1545becf2216.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/e17cca12-ac3e-470d-ab4b-1545becf2216.jpg 1280w, http://agenciasanluis.com/wp-content/uploads/2020/08/e17cca12-ac3e-470d-ab4b-1545becf2216-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/08/e17cca12-ac3e-470d-ab4b-1545becf2216-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/08/e17cca12-ac3e-470d-ab4b-1545becf2216-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/ccd8e2bf-24a1-4e64-89fb-793a57c8fb39/'><img data-attachment-id="644448" data-orig-file="http://agenciasanluis.com/wp-content/uploads/2020/08/ccd8e2bf-24a1-4e64-89fb-793a57c8fb39.jpg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="ccd8e2bf-24a1-4e64-89fb-793a57c8fb39" data-image-description="" data-medium-file="http://agenciasanluis.com/wp-content/uploads/2020/08/ccd8e2bf-24a1-4e64-89fb-793a57c8fb39-300x200.jpg" data-large-file="http://agenciasanluis.com/wp-content/uploads/2020/08/ccd8e2bf-24a1-4e64-89fb-793a57c8fb39-630x420.jpg" width="1280" height="853" src="http://agenciasanluis.com/wp-content/uploads/2020/08/ccd8e2bf-24a1-4e64-89fb-793a57c8fb39.jpg" class="attachment-full size-full" alt="" srcset="http://agenciasanluis.com/wp-content/uploads/2020/08/ccd8e2bf-24a1-4e64-89fb-793a57c8fb39.jpg 1280w, http://agenciasanluis.com/wp-content/uploads/2020/08/ccd8e2bf-24a1-4e64-89fb-793a57c8fb39-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/08/ccd8e2bf-24a1-4e64-89fb-793a57c8fb39-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/08/ccd8e2bf-24a1-4e64-89fb-793a57c8fb39-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
			</dt></dl>
			<br style='clear: both' />
		</div>

<p>Nota y fotos: Prensa Secretaría de Turismo</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
	</div>

	</div>

		<div class="post-meta">
	
		<span class="categories"><i class="fa fa-archive"></i> Archivada en: <a href="http://agenciasanluis.com/categoria/sociedad/actualidad/" rel="category tag">Actualidad</a>,<a href="http://agenciasanluis.com/categoria/ansl/" rel="category tag">ANSL</a>,<a href="http://agenciasanluis.com/categoria/secretaria/" rel="category tag">Secretaria</a>,<a href="http://agenciasanluis.com/categoria/sociedad/" rel="category tag">Sociedad</a>,<a href="http://agenciasanluis.com/categoria/secretaria/turismo/" rel="category tag">Turismo</a></span>
	
		<span class="tags"><i class="fa fa-tags"></i> Etiquetada con: <a href="http://agenciasanluis.com/notas/tag/autocirco-con-circo-libri/" rel="tag">autocirco con "circo librí"</a>,<a href="http://agenciasanluis.com/notas/tag/autoteatro-con-la-isla-magica/" rel="tag">autoteatro con "la isla mágica"</a>,<a href="http://agenciasanluis.com/notas/tag/centro-cultural-municipal-jose-la-via/" rel="tag">centro cultural municipal "josé la vía"</a>,<a href="http://agenciasanluis.com/notas/tag/ciudad-de-san-luis/" rel="tag">Ciudad de San Luis.</a>,<a href="http://agenciasanluis.com/notas/tag/festival-de-las-infancias/" rel="tag">festival de las infancias</a></span>
	

		</div>
	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/" data-text="[SECRETARÍA DE TURISMO] Festival de las Infancias: las familias colmaron el playón del “José La Vía”" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BSECRETAR%C3%8DA+DE+TURISMO%5D+Festival+de+las+Infancias%3A+las+familias+colmaron+el+play%C3%B3n+del+%E2%80%9CJos%C3%A9+La+V%C3%ADa%E2%80%9D&body=http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>

  <div class="ultimasnoticias" id="notas-relacionadas">
    <h3 class="titulo">Últimas Noticias</h3>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/08/24/en-dos-semanas-mas-de-6-000-alumnos-se-sumaron-a-la-plataforma-de-ciencias-de-la-ulp/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/08/Triple-manitos-agencia-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/08/24/en-dos-semanas-mas-de-6-000-alumnos-se-sumaron-a-la-plataforma-de-ciencias-de-la-ulp/">CIENTÍFICOS 4.0 </a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/08/24/en-dos-semanas-mas-de-6-000-alumnos-se-sumaron-a-la-plataforma-de-ciencias-de-la-ulp/">En dos semanas, más de 6.000 alumnos se sumaron a la plataforma de ciencias de la ULP </a></h3>
             <h5>lunes, 24 agosto de 2020 | 11:56</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/08/24/trabajan-en-la-implementacion-de-nuevas-estrategias-para-la-lucha-contra-la-fiebre-aftosa/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/08/Foto-Agencia-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/08/24/trabajan-en-la-implementacion-de-nuevas-estrategias-para-la-lucha-contra-la-fiebre-aftosa/">SANIDAD ANIMAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/08/24/trabajan-en-la-implementacion-de-nuevas-estrategias-para-la-lucha-contra-la-fiebre-aftosa/">Trabajan en la implementación de nuevas estrategias para la lucha contra la fiebre aftosa</a></h3>
             <h5>lunes, 24 agosto de 2020 | 11:52</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/08/24/destacan-el-gesto-de-nombrar-pedro-presti-al-predio-deportivo-recuperado-en-el-barrio-rawson/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/08/PEREZ-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/08/24/destacan-el-gesto-de-nombrar-pedro-presti-al-predio-deportivo-recuperado-en-el-barrio-rawson/">VÍNCULO ENTRE LA PROVINCIA Y LA UNIVERSIDAD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/08/24/destacan-el-gesto-de-nombrar-pedro-presti-al-predio-deportivo-recuperado-en-el-barrio-rawson/">Destacan el gesto de nombrar “Pedro Presti” al predio deportivo recuperado en el barrio Rawson</a></h3>
             <h5>lunes, 24 agosto de 2020 | 11:40</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/08/24/jorge-aman-la-firma-de-este-convenio-va-a-favorecer-mucho-al-deporte-de-la-provincia/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/08/aman-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/08/24/jorge-aman-la-firma-de-este-convenio-va-a-favorecer-mucho-al-deporte-de-la-provincia/">CONVENIO GOBIERNO-UNSL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/08/24/jorge-aman-la-firma-de-este-convenio-va-a-favorecer-mucho-al-deporte-de-la-provincia/">Jorge Aman: “La firma de este convenio va a favorecer mucho al deporte de la provincia”</a></h3>
             <h5>lunes, 24 agosto de 2020 | 11:38</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/08/24/por-su-centenario-pinta-san-luis-renueva-las-paredes-de-radio-nacional/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-21-at-16.04.05-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/08/24/por-su-centenario-pinta-san-luis-renueva-las-paredes-de-radio-nacional/">PINTA SAN LUIS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/08/24/por-su-centenario-pinta-san-luis-renueva-las-paredes-de-radio-nacional/">Por su centenario, Pinta San Luis renueva las paredes de Radio Nacional </a></h3>
             <h5>lunes, 24 agosto de 2020 | 11:26</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/08/24/mas-de-50-pequenos-y-medianos-productores-apicolas-ya-recibieron-las-dosis-de-medicamentos-para-combatir-la-varroa/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/08/Foto-Nota-Agencia-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/08/24/mas-de-50-pequenos-y-medianos-productores-apicolas-ya-recibieron-las-dosis-de-medicamentos-para-combatir-la-varroa/">PLAN APÍCOLA PROVINCIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/08/24/mas-de-50-pequenos-y-medianos-productores-apicolas-ya-recibieron-las-dosis-de-medicamentos-para-combatir-la-varroa/">Más de 50 pequeños y medianos productores apícolas ya recibieron las dosis de medicamentos para combatir la varroa</a></h3>
             <h5>lunes, 24 agosto de 2020 | 10:51</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/08/24/casa-de-la-musica-homenajea-a-san-luis-en-su-dia/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/08/IMG-20200821-WA0083-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/08/24/casa-de-la-musica-homenajea-a-san-luis-en-su-dia/">ANIVERSARIO FUNDACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/08/24/casa-de-la-musica-homenajea-a-san-luis-en-su-dia/">Casa de la Música homenajea a San Luis en su día</a></h3>
             <h5>lunes, 24 agosto de 2020 | 10:46</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/08/turrismo-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/">SECRETARÍA DE TURISMO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/08/24/festival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via/">Festival de las Infancias: las familias colmaron el playón del “José La Vía”</a></h3>
             <h5>lunes, 24 agosto de 2020 | 10:39</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/08/24/la-semana-comienza-con-temperatura-casi-primaveral/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/08/20190511_091637-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/08/24/la-semana-comienza-con-temperatura-casi-primaveral/">EL CLIMA  </a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/08/24/la-semana-comienza-con-temperatura-casi-primaveral/">La semana comienza con temperatura casi primaveral</a></h3>
             <h5>lunes, 24 agosto de 2020 | 09:42</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/08/24/el-ministro-de-produccion-y-el-secretario-de-san-luis-logistica-visitaron-el-avance-de-obra-de-axion-energy-agro/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/08/Axion-Agro-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/08/24/el-ministro-de-produccion-y-el-secretario-de-san-luis-logistica-visitaron-el-avance-de-obra-de-axion-energy-agro/">VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/08/24/el-ministro-de-produccion-y-el-secretario-de-san-luis-logistica-visitaron-el-avance-de-obra-de-axion-energy-agro/">El ministro de Producción y el secretario de San Luis Logística visitaron el avance de obra de Axion Energy Agro</a></h3>
             <h5>lunes, 24 agosto de 2020 | 09:35</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/08/24/tras-la-segunda-ronda-argentina-se-despide-de-los-olimpicos-digitales/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/08/01-3-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/08/24/tras-la-segunda-ronda-argentina-se-despide-de-los-olimpicos-digitales/">AJEDREZ</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/08/24/tras-la-segunda-ronda-argentina-se-despide-de-los-olimpicos-digitales/">Tras la segunda ronda, Argentina se despide de los Olímpicos Digitales</a></h3>
             <h5>lunes, 24 agosto de 2020 | 09:32</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/08/24/abrieron-las-inscripciones-a-ulp-virtual-para-el-ciclo-lectivo-2021/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/08/2020_ulp_virtual_carreras_agencia-1-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/08/24/abrieron-las-inscripciones-a-ulp-virtual-para-el-ciclo-lectivo-2021/">EDUCACIÓN 4.0</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/08/24/abrieron-las-inscripciones-a-ulp-virtual-para-el-ciclo-lectivo-2021/">Abrieron las inscripciones a ULP Virtual para el ciclo lectivo 2021</a></h3>
             <h5>lunes, 24 agosto de 2020 | 09:28</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/08/23/rapisarda-se-reunio-con-referentes-de-extension-de-la-unsl/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/08/REUNIÓN-CON-UNSL-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/08/23/rapisarda-se-reunio-con-referentes-de-extension-de-la-unsl/">CULTURA INCLUSIVA E INTEGRADORA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/08/23/rapisarda-se-reunio-con-referentes-de-extension-de-la-unsl/">Rapisarda se reunió con referentes de extensión de la UNSL</a></h3>
             <h5>domingo, 23 agosto de 2020 | 21:18</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/08/23/tarde-de-autocine-en-san-francisco/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/08/118401904_186931102801659_8887423249088856065_o-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/08/23/tarde-de-autocine-en-san-francisco/">SECRETARÍA DE TURISMO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/08/23/tarde-de-autocine-en-san-francisco/">Tarde de autocine en San Francisco</a></h3>
             <h5>domingo, 23 agosto de 2020 | 20:03</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/08/23/ya-estan-disponibles-las-inscripciones-para-las-capsulas-de-formacion-para-la-insercion-laboral/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/08/AGENCIA_Capsulas-General-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/08/23/ya-estan-disponibles-las-inscripciones-para-las-capsulas-de-formacion-para-la-insercion-laboral/">SECRETARÍA DE EXTENSIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/08/23/ya-estan-disponibles-las-inscripciones-para-las-capsulas-de-formacion-para-la-insercion-laboral/">Ya están disponibles las inscripciones para las Cápsulas de Formación para la Inserción Laboral</a></h3>
             <h5>domingo, 23 agosto de 2020 | 19:40</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/08/23/ulp-virtual-se-firmo-un-convenio-con-la-municipalidad-canada-de-gomez-para-brindar-carreras-de-forma-online/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/08/2020_convenio-Cañada-Gomez_agencia-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/08/23/ulp-virtual-se-firmo-un-convenio-con-la-municipalidad-canada-de-gomez-para-brindar-carreras-de-forma-online/">Educación 4.0</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/08/23/ulp-virtual-se-firmo-un-convenio-con-la-municipalidad-canada-de-gomez-para-brindar-carreras-de-forma-online/">ULP Virtual: se firmó un convenio con la Municipalidad Cañada de Gómez para brindar carreras de forma online</a></h3>
             <h5>domingo, 23 agosto de 2020 | 19:39</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/08/23/obesidad-especialistas-del-hospital-san-luis-brindaran-consultas-en-distintos-puntos-de-la-provincia/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/08/2a-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/08/23/obesidad-especialistas-del-hospital-san-luis-brindaran-consultas-en-distintos-puntos-de-la-provincia/">DE LA PERIFERIA AL CENTRO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/08/23/obesidad-especialistas-del-hospital-san-luis-brindaran-consultas-en-distintos-puntos-de-la-provincia/">Obesidad: especialistas del Hospital San Luis brindarán consultas en distintos puntos de la provincia</a></h3>
             <h5>domingo, 23 agosto de 2020 | 19:37</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/08/23/la-sexta-charla-virtual-para-pequenos-y-medianos-productores-cambia-de-dia/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/08/PRODUCCION-DE-AROMATICAS-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/08/23/la-sexta-charla-virtual-para-pequenos-y-medianos-productores-cambia-de-dia/">CICLO DE FORMACIÓN PRODUCTIVA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/08/23/la-sexta-charla-virtual-para-pequenos-y-medianos-productores-cambia-de-dia/">La sexta charla virtual para pequeños y medianos productores cambia de día</a></h3>
             <h5>domingo, 23 agosto de 2020 | 19:11</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/08/23/policia-del-agua-continua-con-los-controles-en-diques-y-peridiques-de-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/08/Guardia-en-dique-La-Florida-630x420-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/08/23/policia-del-agua-continua-con-los-controles-en-diques-y-peridiques-de-san-luis/">ESTE FIN DE SEMANA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/08/23/policia-del-agua-continua-con-los-controles-en-diques-y-peridiques-de-san-luis/">Policía del Agua continúa con los controles en diques y peridiques de San Luis</a></h3>
             <h5>domingo, 23 agosto de 2020 | 19:10</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/08/23/vialidad-provincial-trabaja-en-diferentes-puntos-de-la-provincia/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-21-at-10.43.30-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/08/23/vialidad-provincial-trabaja-en-diferentes-puntos-de-la-provincia/">OBRA PÚBLICA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/08/23/vialidad-provincial-trabaja-en-diferentes-puntos-de-la-provincia/">Vialidad Provincial trabaja en diferentes puntos de la provincia</a></h3>
             <h5>domingo, 23 agosto de 2020 | 13:02</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/08/23/el-rector-de-la-upro-recibio-a-intendentes-y-legisladores-de-ayacucho/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/08/ayacucho1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/08/23/el-rector-de-la-upro-recibio-a-intendentes-y-legisladores-de-ayacucho/">POLÍTICAS PÚBLICAS DE INTEGRACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/08/23/el-rector-de-la-upro-recibio-a-intendentes-y-legisladores-de-ayacucho/">El rector de la UPrO recibió a intendentes y legisladores de Ayacucho</a></h3>
             <h5>domingo, 23 agosto de 2020 | 10:05</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/08/23/sergio-tamayo-es-una-obra-que-cambia-y-trae-un-valor-agregado-al-barrio-rawson/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/08/15a-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/08/23/sergio-tamayo-es-una-obra-que-cambia-y-trae-un-valor-agregado-al-barrio-rawson/">CONVENIO GOBIERNO-UNSL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/08/23/sergio-tamayo-es-una-obra-que-cambia-y-trae-un-valor-agregado-al-barrio-rawson/">Sergio Tamayo: “Es una obra que cambia y trae un valor agregado al barrio Rawson”</a></h3>
             <h5>domingo, 23 agosto de 2020 | 09:59</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/08/23/se-conformo-la-red-cultural-de-municipios-de-la-provincia-de-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/08/RED-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/08/23/se-conformo-la-red-cultural-de-municipios-de-la-provincia-de-san-luis/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/08/23/se-conformo-la-red-cultural-de-municipios-de-la-provincia-de-san-luis/">Se conformó la Red Cultural de Municipios de la provincia de San Luis</a></h3>
             <h5>domingo, 23 agosto de 2020 | 09:53</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/08/22/las-obras-de-en-vuelo-se-expondran-en-dos-museos-provinciales/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/08/1-17-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/08/22/las-obras-de-en-vuelo-se-expondran-en-dos-museos-provinciales/">DERECHOS HUMANOS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/08/22/las-obras-de-en-vuelo-se-expondran-en-dos-museos-provinciales/">Las obras de “En Vuelo” se expondrán en dos museos provinciales</a></h3>
             <h5>sábado, 22 agosto de 2020 | 19:33</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/08/22/reparaciones-en-el-acueducto-nogoli/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/08/ATENCION-2020-agencia-630x426-1-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/08/22/reparaciones-en-el-acueducto-nogoli/">SAN LUIS AGUA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/08/22/reparaciones-en-el-acueducto-nogoli/">Reparaciones en el Acueducto Nogolí</a></h3>
             <h5>sábado, 22 agosto de 2020 | 19:24</h5>
          </div>

      </div>
  </div>
      </div>


	</div>


	<div class="col-md-4 hidden-xs">
	<div id="blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img id="Image-Maps-Com-image-maps-2019-02-27-122842" src="http://agenciasanluis.com/wp-content/uploads/2019/05/gobierno.jpg" alt="" usemap="#image-maps-2019-02-27-122842" width="300" height="500" border="0" /></p>
<map id="ImageMapsCom-image-maps-2019-02-27-122842" name="image-maps-2019-02-27-122842">
<area id="Facebook Gobierno de San Luis" style="outline: none;" title="Facebook Gobierno de San Luis" alt="Facebook Gobierno de San Luis" coords="37,361,87,411" shape="rect" href="https://www.facebook.com/sanluisgob/" target="_blank" />
<area id="Twitter Gobierno de San Luis" style="outline: none;" title="Twitter Gobierno de San Luis" alt="Twitter Gobierno de San Luis" coords="94,362,144,412" shape="rect" href="https://twitter.com/sanluisgob1" target="_blank" />
<area id="Instagram Gobierno de San Luis" style="outline: none;" title="Instagram Gobierno de San Luis" alt="Instagram Gobierno de San Luis" coords="150,361,200,411" shape="rect" href="https://www.instagram.com/gobsanluis_1/" target="_blank" />
<area id="Youtube Gobierno de San Luis" style="outline: none;" title="Youtube Gobierno de San Luis" alt="Youtube Gobierno de San Luis" coords="208,362,258,412" shape="rect" href="https://www.youtube.com/c/sanluisgobierno" target="_blank" />
<area style="outline: none;" title="Image Map" alt="Image Map" coords="298,498,300,500" shape="rect" href="http://www.image-maps.com/index.php?aff=mapped_users_0" />
 </map>
</div>
		</aside>	</div>
</div>


</div><!-- row -->



</div>
</div>

</section>




<div class="container-fluid" id="footer">

<div class="row">
		<div class="col-md-12">
			<div class="container centrado">
				<div class="row">
					<div class="col-md-4">

							<div class="ft1" style="background: url(/uploads/footerLogoANSL.png?v=4) no-repeat 54px 1px;">
						      <a class="logoAnsl" href="http://agenciasanluis.com/">ANSL</a>
						      <h5>&nbsp;</h5>
						      <p>&nbsp;</p>
						      <!-- <h5>Ubicación</h5>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <h5>Teléfono</h5>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> -->
						    </div>


					</div>
					<div class="col-md-4">

						<div class="ft2">
						      <h3>Agencia de Noticias San Luis (ANSL)</h3>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> 
					    </div>

					</div>
					<div class="col-md-4">

						<div class="ft3">
					      <p class="menuFooter"><a href="http://agenciasanluis.com/">Hoy</a> | <a href="http://agenciasanluis.com/categoria/secretaria/de-la-juventud/">Jóvenes</a> | <a href="http://agenciasanluis.com/categoria/puntanidad/">Puntanidad</a> | <a href="http://agenciasanluis.com/deportes/">Deportes</a><br>
					        <a href="http://agenciasanluis.com/cultura/">Cultura</a> | <a href="http://agenciasanluis.com/contacto-2/">Contacto</a><br>
					        
					      <div class="">
					        <ul>
					        	 <li class="social">
				                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
				                  </li>

					        </ul>
					        <div class="clear"></div>
					      </div>
					      <h4 style=" background: url(/uploads/footerEscudo.png?v=4) no-repeat;"><a href="http://www.sanluis.gov.ar/" target="_blank">Gobierno de la Provincia de San Luis</a></h4>
					    </div>

					</div>

				</div>
			</div>
		</div>
</div>

</div>

<div class="modal fade" id="videoModal" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
		<button type="button" class="modal-close-custom close" data-dismiss="modal">&times;</button>
      	<div class="modal-body">
		<div class="embed-responsive embed-responsive-16by9">
		<iframe width="100%" height="500" src="" frameborder="0" allowfullscreen></iframe>
		</div>
		</div>
		</div>
		</div>
</div>


</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29809901-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<link rel='stylesheet' id='jetpack-carousel-css'  href='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/app.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jquery.spin.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/agenciasanluis.com\/wp-admin\/admin-ajax.php","nonce":"cfc0453d0c","display_exif":"0","display_geo":"1","background_color":"black","comment":"Comment","post_comment":"Post Comment","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/agenciasanluis.com\/wp-login.php?redirect_to=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2020%2F08%2F24%2Ffestival-de-las-infancias-las-familias-colmaron-el-playon-del-jose-la-via%2F","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.js?ver=20130109'></script>

</html>

