<!DOCTYPE html>
<html lang="es-AR" id="arve" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<title> | La semana comienza con descenso de la temperatura y probables nevadas</title>
<meta charset="UTF-8" />
<meta name="description" content="Agencia de Noticias San Luis (ANSL) es un medio informativo del Gobierno de la Provincia de San Luis, República Argentina en formato de diario digital." />
<meta name="keywords" content="ANSL, Agencia, San Luis, República, gobierno, diario, news, newspaper, merlo, villa mercedes, argentina, clima, periodico, actualidad, ultimo momento" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://agenciasanluis.com/favicon-new.ico?v=72" type="image/x-icon"/>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; Feed" href="http://agenciasanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; RSS de los comentarios" href="http://agenciasanluis.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://agenciasanluis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/app.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://agenciasanluis.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciasanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciasanluis.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='BANNER VIGILANCIA EPIDEMIOLOGICA V:26/07' href='http://agenciasanluis.com/notas/2020/07/20/banner-vigilancia-epidemiologica-v26-07/' />
<link rel='next' title='Intercolegiales Culturales: más de 8 mil obras se expondrán en una galería virtual de arte' href='http://agenciasanluis.com/notas/2020/07/20/intercolegiales-culturales-mas-de-8-mil-obras-se-expondran-en-una-galeria-virtual-de-arte/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://agenciasanluis.com/notas/2020/07/20/la-semana-comienza-con-descenso-de-la-temperatura-y-probables-nevadas/" />
<link rel='shortlink' href='http://agenciasanluis.com/?p=638946' />
<link rel="alternate" type="application/json+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2020%2F07%2F20%2Fla-semana-comienza-con-descenso-de-la-temperatura-y-probables-nevadas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2020%2F07%2F20%2Fla-semana-comienza-con-descenso-de-la-temperatura-y-probables-nevadas%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Agencia de Noticias San Luis"/>
  <meta property="og:title" content="La semana comienza con descenso de la temperatura y probables nevadas"/>
  <meta property="og:url" content="http://agenciasanluis.com/notas/2020/07/20/la-semana-comienza-con-descenso-de-la-temperatura-y-probables-nevadas/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Este lunes se presenta con un marcado descenso en las temperaturas máximas e inestabilidad. Para el resto de la semana se esperan temperaturas bajas en todo el territorio provincial, las máximas no superarían los 14ºC."/>
  <meta property="og:image" content="http://agenciasanluis.com/wp-content/uploads/2020/07/climes.jpg"/>
  <meta property="article:published_time" content="2020-07-20T09:54:01-03:00"/>
  <meta property="article:modified_time" content="2020-07-20T09:54:01-03:00" />
  <meta property="og:updated_time" content="2020-07-20T09:54:01-03:00" />
  <meta property="article:section" content="Actualidad"/>
  <meta property="article:section" content="ANSL"/>
  <meta property="article:section" content="Sociedad"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="La semana comienza con descenso de la temperatura y probables nevadas"/>
  <meta itemprop="headline" content="La semana comienza con descenso de la temperatura y probables nevadas"/>
  <meta itemprop="description" content="Este lunes se presenta con un marcado descenso en las temperaturas máximas e inestabilidad. Para el resto de la semana se esperan temperaturas bajas en todo el territorio provincial, las máximas no superarían los 14ºC."/>
  <meta itemprop="image" content="http://agenciasanluis.com/wp-content/uploads/2020/07/climes.jpg"/>
  <meta itemprop="datePublished" content="2020-07-20"/>
  <meta itemprop="dateModified" content="2020-07-20T09:54:01-03:00" />
  <meta itemprop="author" content="Jorge Gallego"/>
  <!--<meta itemprop="publisher" content="Agencia de Noticias San Luis"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="La semana comienza con descenso de la temperatura y probables nevadas"/>
  <meta name="twitter:url" content="http://agenciasanluis.com/notas/2020/07/20/la-semana-comienza-con-descenso-de-la-temperatura-y-probables-nevadas/"/>
  <meta name="twitter:description" content="Este lunes se presenta con un marcado descenso en las temperaturas máximas e inestabilidad. Para el resto de la semana se esperan temperaturas bajas en todo el territorio provincial, las máximas no superarían los 14ºC."/>
  <meta name="twitter:image" content="http://agenciasanluis.com/wp-content/uploads/2020/07/climes.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	
</head>
<body>
<div class="container-fluid header-agencia">
    <div class="row">
        <div class="container">
          <div class="row">
          <div class="col-xs-6 col-md-3">
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo.png?v=1.0" alt="Agencia de Noticias San Luis" class="logo"></a>
          </div>
          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">

             <ul class=" header-socials">
                  <li class="social">
                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
                  </li>

             </ul>



          </div>

          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">
              <div class="clima">
                  <div id="iclima2"><div id="TT_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></div><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></script></div>
              </div>
          </div>
          <div class="col-xs-6 col-md-3">
              <div class="row">
              <div class="col-md-3">
              <div class="menu-block">
                  <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-401598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-401598"><a href="http://agenciasanluis.com/">HOY</a></li>
<li id="menu-item-405344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405344"><a href="http://agenciasanluis.com/jovenes/">JÓVENES</a></li>
<li id="menu-item-531108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531108"><a href="http://agenciasanluis.com/jovenes/">MOLINO FÉNIX</a></li>
<li id="menu-item-401600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401600"><a href="http://agenciasanluis.com/categoria/puntanidad/">PUNTANIDAD</a></li>
<li id="menu-item-401605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401605"><a href="http://agenciasanluis.com/deportes/">DEPORTES</a></li>
<li id="menu-item-401608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401608"><a href="http://agenciasanluis.com/cultura/">CULTURA</a></li>
<li id="menu-item-401611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401611"><a href="http://agenciasanluis.com/contacto-2/">CONTACTO</a></li>
</ul></div>                  <div class="search-box">
                      <form role="search" method="get" class="search-form" action="http://agenciasanluis.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                  </div>
                  <a href="#" class="menu-trigger"><i class="fa fa-bars"></i></a>
                  <a href="#" class="search-trigger"><i class="fa fa-search"></i></a>
              </div>
              </div>
               <div class="col-md-9 hidden-sm hidden-xs">
                    <div class="app_sharer">
                       <a href='https://play.google.com/store/apps/details?id=io.demux.ansl' target="_blank"><img alt='Disponible en Google Play' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/google-play-badge.png' /></a>

                       <a href="https://itunes.apple.com/ar/app/agencia-de-noticias-san-luis/id1259464028?mt=8" target="_blank">
                         <img alt='Disponible en Apple Store' src='http://linkmaker.itunes.apple.com/assets/shared/badges/en-us/appstore-lrg.svg'/>
                       </a>
                      </div>
                  <!-- <div class="propaganda hidden-sm">
                      <img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/propaganda.png" alt="2017 año de la juventud">
                  </div> -->
               </div>
              </div>


          </div>
          </div>
        </div>
    </div>
</div>

        <div class="container">
          <div class="row">
          	<div class="col-md-12 text-center" style="margin-top: 10px !important;">
          		<a href="https://youtu.be/sIHoUkEbWrE" target="_blank" border="0">
          		<img src='http://agenciasanluis.com/wp-content/themes/anslv3/images/coronavirus_banner.gif' class="img-responsive" style="min-height: 50px !important;margin:auto;">
          		</a>
          	</div>	
          </div>
        </div>
        

	<section class="noticia" id="inner">

	<div class="post-container">
	<div class="container">


	<div class="row">

	<div class="col-md-8 border-right">

	<div class="single-post-classic nota">
	<div class="header_nota">
		<h3 class="serif-font strong left">EL CLIMA</h3>
		<h5 class="date left">lunes, 20 julio de 2020 | 09:54</h5>
	</div>

	<h1 class="serif-font">La semana comienza con descenso de la temperatura y probables nevadas</h1>

	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2020/07/20/la-semana-comienza-con-descenso-de-la-temperatura-y-probables-nevadas/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2020/07/20/la-semana-comienza-con-descenso-de-la-temperatura-y-probables-nevadas/" data-text="[EL CLIMA] La semana comienza con descenso de la temperatura y probables nevadas" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BEL+CLIMA%5D+La+semana+comienza+con+descenso+de+la+temperatura%C2%A0y+probables+nevadas&body=http://agenciasanluis.com/notas/2020/07/20/la-semana-comienza-con-descenso-de-la-temperatura-y-probables-nevadas/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>




	<div class="post-content serif-font">
	<p><strong>Este lunes se presenta con un marcado descenso en las temperaturas máximas e inestabilidad. Para el resto de la semana se esperan temperaturas bajas en todo el territorio provincial, las máximas no superarían los 14ºC.</strong></p>
<p><img class="size-large wp-image-638948 aligncenter" src="http://agenciasanluis.com/wp-content/uploads/2020/07/climes-1-630x420.jpg" alt="" width="630" height="420" srcset="http://agenciasanluis.com/wp-content/uploads/2020/07/climes-1-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/07/climes-1-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/07/climes-1-768x512.jpg 768w, http://agenciasanluis.com/wp-content/uploads/2020/07/climes-1.jpg 1268w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p>Según informó la Red de Estaciones Meteorológicas (REM) para este lunes el cielo estará nublado con probabilidad de lloviznas dispersas principalmente en la región sur, con bancos aislados de niebla y neblina.<span class="Apple-converted-space"> </span>Las temperaturas serán frías promediando los 5°C y las máximas serían de 14°C.<span class="Apple-converted-space"> A </span>partir de media mañana, el viento comenzará a predominar del cuadrante sureste pudiendo alcanzar desde el mediodía intensidad regular (28 a 39 km/h).</p>
<p>Para el resto de la semana se esperan temperaturas muy bajas. El miércoles se producirían lloviznas y se podría registrar caída de aguanieve en toda la provincia.<span class="Apple-converted-space"> </span></p>
<p>En principio, el martes el cielo estaría mayormente nublado, inestable y las mínimas serían cercanas a los<span class="Apple-converted-space">  </span>4ºC y las máximas a los 12ºC.</p>
<p>Para el miércoles, el descenso de la temperatura sería más significativo con <span class="Apple-converted-space">el </span>cielo mayormente nublado, frío y mínimas en torno a 1ºC y máximas de 10ºC. Para este día hay probabilidad de llovizna y aguanieve en toda la provincia.<span class="Apple-converted-space"> </span></p>
<p>El jueves se presentaría con cielo mayormente nublado y frío. Mínimas de -1ºC y máximas de 9ºC. Los vientos del sur se harán sentir en toda la provincia y hay probabilidad de llovizna en las regiones centro y norte.<span class="Apple-converted-space"> </span></p>
<p>&nbsp;</p>
<p>Nota: ANSL.</p>
<p>Foto: Jorge Gallego.</p>
	</div>

	</div>

		<div class="post-meta">
	
		<span class="categories"><i class="fa fa-archive"></i> Archivada en: <a href="http://agenciasanluis.com/categoria/sociedad/actualidad/" rel="category tag">Actualidad</a>,<a href="http://agenciasanluis.com/categoria/ansl/" rel="category tag">ANSL</a>,<a href="http://agenciasanluis.com/categoria/sociedad/" rel="category tag">Sociedad</a></span>
	
		<span class="tags"><i class="fa fa-tags"></i> Etiquetada con: <a href="http://agenciasanluis.com/notas/tag/el-clima/" rel="tag">el clima</a>,<a href="http://agenciasanluis.com/notas/tag/san-luis/" rel="tag">San Luis</a></span>
	

		</div>
	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2020/07/20/la-semana-comienza-con-descenso-de-la-temperatura-y-probables-nevadas/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2020/07/20/la-semana-comienza-con-descenso-de-la-temperatura-y-probables-nevadas/" data-text="[EL CLIMA] La semana comienza con descenso de la temperatura y probables nevadas" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BEL+CLIMA%5D+La+semana+comienza+con+descenso+de+la+temperatura%C2%A0y+probables+nevadas&body=http://agenciasanluis.com/notas/2020/07/20/la-semana-comienza-con-descenso-de-la-temperatura-y-probables-nevadas/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>

  <div class="ultimasnoticias" id="notas-relacionadas">
    <h3 class="titulo">Últimas Noticias</h3>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/07/20/los-consultores-ambientales-y-los-responsables-tecnicos-de-residuos-peligrosos-comenzaran-a-presentar-sus-informes-firmados-digitalmente/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/07/FirmaDigital_AGENCIA-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/07/20/los-consultores-ambientales-y-los-responsables-tecnicos-de-residuos-peligrosos-comenzaran-a-presentar-sus-informes-firmados-digitalmente/">FIRMA DIGITAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/07/20/los-consultores-ambientales-y-los-responsables-tecnicos-de-residuos-peligrosos-comenzaran-a-presentar-sus-informes-firmados-digitalmente/">Los consultores ambientales y los responsables técnicos de residuos peligrosos comenzarán a presentar sus informes firmados digitalmente </a></h3>
             <h5>lunes, 20 julio de 2020 | 13:24</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/07/20/controlan-el-cumplimiento-del-protocolo-sanitario-en-alojamientos-de-merlo/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/07/DSC1923-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/07/20/controlan-el-cumplimiento-del-protocolo-sanitario-en-alojamientos-de-merlo/">TURISMO INTERNO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/07/20/controlan-el-cumplimiento-del-protocolo-sanitario-en-alojamientos-de-merlo/">El Gobierno provincial controla el cumplimiento del protocolo sanitario en alojamientos de Merlo</a></h3>
             <h5>lunes, 20 julio de 2020 | 12:49</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/07/20/intercolegiales-culturales-mas-de-8-mil-obras-se-expondran-en-una-galeria-virtual-de-arte/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/07/SILVIA-RAPISARDA-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/07/20/intercolegiales-culturales-mas-de-8-mil-obras-se-expondran-en-una-galeria-virtual-de-arte/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/07/20/intercolegiales-culturales-mas-de-8-mil-obras-se-expondran-en-una-galeria-virtual-de-arte/">Intercolegiales Culturales: más de 8 mil obras se expondrán en una galería virtual de arte</a></h3>
             <h5>lunes, 20 julio de 2020 | 10:48</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/07/20/la-semana-comienza-con-descenso-de-la-temperatura-y-probables-nevadas/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/07/climes-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/07/20/la-semana-comienza-con-descenso-de-la-temperatura-y-probables-nevadas/">EL CLIMA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/07/20/la-semana-comienza-con-descenso-de-la-temperatura-y-probables-nevadas/">La semana comienza con descenso de la temperatura y probables nevadas</a></h3>
             <h5>lunes, 20 julio de 2020 | 09:54</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/07/19/si-se-mantiene-el-estatus-epidemiologico-actual-el-10-de-agosto-comenzarian-las-clases-presenciales-y-la-asistencia-sera-voluntaria/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/07/29a-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/07/19/si-se-mantiene-el-estatus-epidemiologico-actual-el-10-de-agosto-comenzarian-las-clases-presenciales-y-la-asistencia-sera-voluntaria/">CICLO LECTIVO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/07/19/si-se-mantiene-el-estatus-epidemiologico-actual-el-10-de-agosto-comenzarian-las-clases-presenciales-y-la-asistencia-sera-voluntaria/">Si se mantiene el estatus epidemiológico actual, el 10 de agosto comenzarían las clases presenciales y la asistencia será voluntaria</a></h3>
             <h5>domingo, 19 julio de 2020 | 22:25</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/07/19/susana-sendon-la-artista-plastica-que-se-destaca-en-la-tecnica-de-esgrafiado-cuenta-como-vivio-el-aislamiento/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/07/Susana-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/07/19/susana-sendon-la-artista-plastica-que-se-destaca-en-la-tecnica-de-esgrafiado-cuenta-como-vivio-el-aislamiento/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/07/19/susana-sendon-la-artista-plastica-que-se-destaca-en-la-tecnica-de-esgrafiado-cuenta-como-vivio-el-aislamiento/">Susana Sendón, la artista plástica que se destaca en la técnica de esgrafiado cuenta cómo vivió el aislamiento</a></h3>
             <h5>domingo, 19 julio de 2020 | 20:07</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/07/19/gustavo-romero-borri-comparte-un-poema-al-rio-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/07/Gustavo-Romero-Borri-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/07/19/gustavo-romero-borri-comparte-un-poema-al-rio-san-luis/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/07/19/gustavo-romero-borri-comparte-un-poema-al-rio-san-luis/">Gustavo Romero Borri comparte un poema al Río San Luis</a></h3>
             <h5>domingo, 19 julio de 2020 | 20:04</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/07/19/promocionan-lugares-turisticos-de-san-luis-2/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/07/CDP4-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/07/19/promocionan-lugares-turisticos-de-san-luis-2/">TURISMO Y CONCIENTIZACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/07/19/promocionan-lugares-turisticos-de-san-luis-2/">Promocionan lugares turísticos de San Luis</a></h3>
             <h5>domingo, 19 julio de 2020 | 20:03</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/07/19/tarde-de-autoteatro-para-las-familias-de-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/07/TEATRO-EN-LV1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/07/19/tarde-de-autoteatro-para-las-familias-de-san-luis/">SECRETARIA DE TURISMO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/07/19/tarde-de-autoteatro-para-las-familias-de-san-luis/">Tarde de autoteatro para las familias de San Luis</a></h3>
             <h5>domingo, 19 julio de 2020 | 19:57</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/07/19/nuevo-caso-de-coronavirus-en-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/07/a307c913-60a4-4185-b8a6-257a300c39f4-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/07/19/nuevo-caso-de-coronavirus-en-san-luis/">LUCHA CONTRA LA PANDEMIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/07/19/nuevo-caso-de-coronavirus-en-san-luis/">Nuevo caso de coronavirus en San Luis</a></h3>
             <h5>domingo, 19 julio de 2020 | 19:46</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/07/19/comenzo-el-ciclo-jovenes-por-los-jovenes/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/07/JxJ-17-6-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/07/19/comenzo-el-ciclo-jovenes-por-los-jovenes/">PROGRAMA JUVENTUD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/07/19/comenzo-el-ciclo-jovenes-por-los-jovenes/">Comenzó el ciclo “Jóvenes por los jóvenes” </a></h3>
             <h5>domingo, 19 julio de 2020 | 19:22</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/07/19/se-lanza-la-upro-en-tu-escuela-2020/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/07/IMG-20200717-WA0088-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/07/19/se-lanza-la-upro-en-tu-escuela-2020/">VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/07/19/se-lanza-la-upro-en-tu-escuela-2020/">Se lanza &#8220;La UPrO en tu Escuela 2020”</a></h3>
             <h5>domingo, 19 julio de 2020 | 19:14</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/07/19/progresa-a-buen-ritmo-el-centro-integrador-del-noreste-de-la-ciudad-de-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-11.43.46-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/07/19/progresa-a-buen-ritmo-el-centro-integrador-del-noreste-de-la-ciudad-de-san-luis/">OBRA PÚBLICA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/07/19/progresa-a-buen-ritmo-el-centro-integrador-del-noreste-de-la-ciudad-de-san-luis/">Progresa a buen ritmo el centro integrador del noreste de la ciudad de San Luis</a></h3>
             <h5>domingo, 19 julio de 2020 | 18:45</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/07/19/dermechkoff-participara-del-congreso-internacional-de-educacion/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/07/Flyer-Congreso-de-Educación-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/07/19/dermechkoff-participara-del-congreso-internacional-de-educacion/">SERÁ EL 7 Y 8 DE AGOSTO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/07/19/dermechkoff-participara-del-congreso-internacional-de-educacion/">Dermechkoff participará del Congreso Internacional de Educación</a></h3>
             <h5>domingo, 19 julio de 2020 | 18:42</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/07/19/el-molino-fenix-la-casa-de-la-musica-el-sum-del-eva-peron-y-el-museo-del-mono-gatica-retoman-las-actividades/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/07/2-3-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/07/19/el-molino-fenix-la-casa-de-la-musica-el-sum-del-eva-peron-y-el-museo-del-mono-gatica-retoman-las-actividades/">VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/07/19/el-molino-fenix-la-casa-de-la-musica-el-sum-del-eva-peron-y-el-museo-del-mono-gatica-retoman-las-actividades/">El “Molino Fénix”, la Casa de la Música, el SUM del Eva Perón y el Museo del “Mono” Gatica retoman las actividades</a></h3>
             <h5>domingo, 19 julio de 2020 | 18:40</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/07/19/balde-y-renca-declararon-de-interes-municipal-los-intercolegiales-culturales/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/07/INTER-DECLARADOS-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/07/19/balde-y-renca-declararon-de-interes-municipal-los-intercolegiales-culturales/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/07/19/balde-y-renca-declararon-de-interes-municipal-los-intercolegiales-culturales/">Balde y Renca declararon de interés municipal los Intercolegiales Culturales</a></h3>
             <h5>domingo, 19 julio de 2020 | 18:39</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/07/19/dia-internacional-del-ajedrez-la-ulp-organiza-un-torneo-en-conjunto-con-la-casa-de-rusia/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/07/2020_AJEDREZ_Flyer_RusiadiadelAmigo_-agencia-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/07/19/dia-internacional-del-ajedrez-la-ulp-organiza-un-torneo-en-conjunto-con-la-casa-de-rusia/">20 DE JULIO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/07/19/dia-internacional-del-ajedrez-la-ulp-organiza-un-torneo-en-conjunto-con-la-casa-de-rusia/">Día Internacional del Ajedrez: la ULP organiza un torneo en conjunto con la Casa de Rusia</a></h3>
             <h5>domingo, 19 julio de 2020 | 18:37</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/07/19/promocionan-lugares-turisticos-de-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/07/16be5616-7f92-4ef5-b2c9-c75df2fb8cc2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/07/19/promocionan-lugares-turisticos-de-san-luis/">TRABAJO EN CONJUNTO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/07/19/promocionan-lugares-turisticos-de-san-luis/">Promocionan lugares turísticos de San Luis</a></h3>
             <h5>domingo, 19 julio de 2020 | 12:19</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/07/19/tarde-de-cine-en-la-vieja-estacion/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/07/DSC_9002-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/07/19/tarde-de-cine-en-la-vieja-estacion/">SECRETARÍA DE TURISMO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/07/19/tarde-de-cine-en-la-vieja-estacion/">Hubo cine en la vieja estación de trenes</a></h3>
             <h5>domingo, 19 julio de 2020 | 11:00</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/07/19/expondran-obras-artisticas-en-plaza-pringles/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/07/GRULLAS-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/07/19/expondran-obras-artisticas-en-plaza-pringles/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/07/19/expondran-obras-artisticas-en-plaza-pringles/">Expondrán obras artísticas en Plaza Pringles</a></h3>
             <h5>domingo, 19 julio de 2020 | 00:09</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/07/19/jupiter-y-saturno-en-oposicion-se-podran-ver-en-su-punto-mas-cercano-y-brillante-a-la-tierra/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/07/01-5-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/07/19/jupiter-y-saturno-en-oposicion-se-podran-ver-en-su-punto-mas-cercano-y-brillante-a-la-tierra/">FENÓMENO ASTRONÓMICO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/07/19/jupiter-y-saturno-en-oposicion-se-podran-ver-en-su-punto-mas-cercano-y-brillante-a-la-tierra/">Júpiter y Saturno en oposición: se podrán ver en su punto más cercano y brillante a la Tierra</a></h3>
             <h5>domingo, 19 julio de 2020 | 00:00</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/07/18/comunicado-de-san-luis-agua-3/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/07/comunicado-630x426-1-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/07/18/comunicado-de-san-luis-agua-3/"></a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/07/18/comunicado-de-san-luis-agua-3/">Comunicado de San Luis Agua</a></h3>
             <h5>sábado, 18 julio de 2020 | 23:04</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/07/18/informes-para-el-turismo-interno/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/07/DSC_8819-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/07/18/informes-para-el-turismo-interno/">SECRETARÍA DE TURISMO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/07/18/informes-para-el-turismo-interno/">Informes para el turismo interno</a></h3>
             <h5>sábado, 18 julio de 2020 | 22:53</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/07/18/activar-patrimonio-otorgaran-becas-de-ayuda-economica-para-artistas-investigadores-y-curadores/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/07/ACTIVAR-PATRIMONIO-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/07/18/activar-patrimonio-otorgaran-becas-de-ayuda-economica-para-artistas-investigadores-y-curadores/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/07/18/activar-patrimonio-otorgaran-becas-de-ayuda-economica-para-artistas-investigadores-y-curadores/">“Activar Patrimonio”: otorgarán becas de ayuda económica para artistas, investigadores y curadores</a></h3>
             <h5>sábado, 18 julio de 2020 | 21:04</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/07/18/regreso-a-lo-mas-alto-de-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/07/El-Filo-Merlo-4-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/07/18/regreso-a-lo-mas-alto-de-san-luis/">SECRETARIA DE TURISMO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/07/18/regreso-a-lo-mas-alto-de-san-luis/">Regreso a lo más alto de San Luis</a></h3>
             <h5>sábado, 18 julio de 2020 | 20:57</h5>
          </div>

      </div>
  </div>
      </div>


	</div>


	<div class="col-md-4 hidden-xs">
	<div id="blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img id="Image-Maps-Com-image-maps-2019-02-27-122842" src="http://agenciasanluis.com/wp-content/uploads/2019/05/gobierno.jpg" alt="" usemap="#image-maps-2019-02-27-122842" width="300" height="500" border="0" /></p>
<map id="ImageMapsCom-image-maps-2019-02-27-122842" name="image-maps-2019-02-27-122842">
<area id="Facebook Gobierno de San Luis" style="outline: none;" title="Facebook Gobierno de San Luis" alt="Facebook Gobierno de San Luis" coords="37,361,87,411" shape="rect" href="https://www.facebook.com/sanluisgob/" target="_blank" />
<area id="Twitter Gobierno de San Luis" style="outline: none;" title="Twitter Gobierno de San Luis" alt="Twitter Gobierno de San Luis" coords="94,362,144,412" shape="rect" href="https://twitter.com/sanluisgob1" target="_blank" />
<area id="Instagram Gobierno de San Luis" style="outline: none;" title="Instagram Gobierno de San Luis" alt="Instagram Gobierno de San Luis" coords="150,361,200,411" shape="rect" href="https://www.instagram.com/gobsanluis_1/" target="_blank" />
<area id="Youtube Gobierno de San Luis" style="outline: none;" title="Youtube Gobierno de San Luis" alt="Youtube Gobierno de San Luis" coords="208,362,258,412" shape="rect" href="https://www.youtube.com/c/sanluisgobierno" target="_blank" />
<area style="outline: none;" title="Image Map" alt="Image Map" coords="298,498,300,500" shape="rect" href="http://www.image-maps.com/index.php?aff=mapped_users_0" />
 </map>
</div>
		</aside>	</div>
</div>


</div><!-- row -->



</div>
</div>

</section>




<div class="container-fluid" id="footer">

<div class="row">
		<div class="col-md-12">
			<div class="container centrado">
				<div class="row">
					<div class="col-md-4">

							<div class="ft1" style="background: url(/uploads/footerLogoANSL.png?v=4) no-repeat 54px 1px;">
						      <a class="logoAnsl" href="http://agenciasanluis.com/">ANSL</a>
						      <h5>&nbsp;</h5>
						      <p>&nbsp;</p>
						      <!-- <h5>Ubicación</h5>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <h5>Teléfono</h5>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> -->
						    </div>


					</div>
					<div class="col-md-4">

						<div class="ft2">
						      <h3>Agencia de Noticias San Luis (ANSL)</h3>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> 
					    </div>

					</div>
					<div class="col-md-4">

						<div class="ft3">
					      <p class="menuFooter"><a href="http://agenciasanluis.com/">Hoy</a> | <a href="http://agenciasanluis.com/categoria/secretaria/de-la-juventud/">Jóvenes</a> | <a href="http://agenciasanluis.com/categoria/puntanidad/">Puntanidad</a> | <a href="http://agenciasanluis.com/deportes/">Deportes</a><br>
					        <a href="http://agenciasanluis.com/cultura/">Cultura</a> | <a href="http://agenciasanluis.com/contacto-2/">Contacto</a><br>
					        
					      <div class="">
					        <ul>
					        	 <li class="social">
				                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
				                  </li>

					        </ul>
					        <div class="clear"></div>
					      </div>
					      <h4 style=" background: url(/uploads/footerEscudo.png?v=4) no-repeat;"><a href="http://www.sanluis.gov.ar/" target="_blank">Gobierno de la Provincia de San Luis</a></h4>
					    </div>

					</div>

				</div>
			</div>
		</div>
</div>

</div>

<div class="modal fade" id="videoModal" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
		<button type="button" class="modal-close-custom close" data-dismiss="modal">&times;</button>
      	<div class="modal-body">
		<div class="embed-responsive embed-responsive-16by9">
		<iframe width="100%" height="500" src="" frameborder="0" allowfullscreen></iframe>
		</div>
		</div>
		</div>
		</div>
</div>


</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29809901-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/app.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</html>

