<!DOCTYPE html>
<html lang="es-AR" id="arve" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<title> | El jueves 7 y el viernes 8 de mayo cobran los beneficiarios del Plan de Inclusión Social</title>
<meta charset="UTF-8" />
<meta name="description" content="Agencia de Noticias San Luis (ANSL) es un medio informativo del Gobierno de la Provincia de San Luis, República Argentina en formato de diario digital." />
<meta name="keywords" content="ANSL, Agencia, San Luis, República, gobierno, diario, news, newspaper, merlo, villa mercedes, argentina, clima, periodico, actualidad, ultimo momento" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://agenciasanluis.com/favicon-new.ico?v=72" type="image/x-icon"/>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; Feed" href="http://agenciasanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; RSS de los comentarios" href="http://agenciasanluis.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://agenciasanluis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/app.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://agenciasanluis.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciasanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciasanluis.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Para detectar fiebre: San Luis puso en funcionamiento cámaras termométricas en Desaguadero y Justo Daract' href='http://agenciasanluis.com/notas/2020/05/05/para-detectar-fiebre-san-luis-puso-en-funcionamiento-camaras-termometricas-en-desaguadero-y-justo-daract/' />
<link rel='next' title='Sol Puntano sigue con los envíos a domicilio de sus productos' href='http://agenciasanluis.com/notas/2020/05/05/sol-puntano-sigue-con-los-envios-a-domicilio-de-sus-productos/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://agenciasanluis.com/notas/2020/05/05/el-jueves-7-y-el-viernes-8-de-mayo-cobran-los-beneficiarios-del-plan-de-inclusion-social/" />
<link rel='shortlink' href='http://agenciasanluis.com/?p=629530' />
<link rel="alternate" type="application/json+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2020%2F05%2F05%2Fel-jueves-7-y-el-viernes-8-de-mayo-cobran-los-beneficiarios-del-plan-de-inclusion-social%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2020%2F05%2F05%2Fel-jueves-7-y-el-viernes-8-de-mayo-cobran-los-beneficiarios-del-plan-de-inclusion-social%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Agencia de Noticias San Luis"/>
  <meta property="og:title" content="El jueves 7 y el viernes 8 de mayo cobran los beneficiarios del Plan de Inclusión Social"/>
  <meta property="og:url" content="http://agenciasanluis.com/notas/2020/05/05/el-jueves-7-y-el-viernes-8-de-mayo-cobran-los-beneficiarios-del-plan-de-inclusion-social/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Lo informó el Ministerio de Desarrollo Social. El jueves 7 está destinado para las personas cuya terminación de DNI sea impar, mientras que el viernes 8 podrán retirar su dinero aquellos beneficiarios con el último dígito del documento par. Sólo a través de cajeros automáticos."/>
  <meta property="og:image" content="http://agenciasanluis.com/wp-content/uploads/2020/05/rosa740x500.png"/>
  <meta property="article:published_time" content="2020-05-05T13:22:08-03:00"/>
  <meta property="article:modified_time" content="2020-05-05T13:22:08-03:00" />
  <meta property="og:updated_time" content="2020-05-05T13:22:08-03:00" />
  <meta property="article:section" content="Actualidad"/>
  <meta property="article:section" content="ANSL"/>
  <meta property="article:section" content="Ministerio"/>
  <meta property="article:section" content="Sociedad"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="El jueves 7 y el viernes 8 de mayo cobran los beneficiarios del Plan de Inclusión Social"/>
  <meta itemprop="headline" content="El jueves 7 y el viernes 8 de mayo cobran los beneficiarios del Plan de Inclusión Social"/>
  <meta itemprop="description" content="Lo informó el Ministerio de Desarrollo Social. El jueves 7 está destinado para las personas cuya terminación de DNI sea impar, mientras que el viernes 8 podrán retirar su dinero aquellos beneficiarios con el último dígito del documento par. Sólo a través de cajeros automáticos."/>
  <meta itemprop="image" content="http://agenciasanluis.com/wp-content/uploads/2020/05/rosa740x500.png"/>
  <meta itemprop="datePublished" content="2020-05-05"/>
  <meta itemprop="dateModified" content="2020-05-05T13:22:08-03:00" />
  <meta itemprop="author" content="Jorge Scivetti"/>
  <!--<meta itemprop="publisher" content="Agencia de Noticias San Luis"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="El jueves 7 y el viernes 8 de mayo cobran los beneficiarios del Plan de Inclusión Social"/>
  <meta name="twitter:url" content="http://agenciasanluis.com/notas/2020/05/05/el-jueves-7-y-el-viernes-8-de-mayo-cobran-los-beneficiarios-del-plan-de-inclusion-social/"/>
  <meta name="twitter:description" content="Lo informó el Ministerio de Desarrollo Social. El jueves 7 está destinado para las personas cuya terminación de DNI sea impar, mientras que el viernes 8 podrán retirar su dinero aquellos beneficiarios con el último dígito del documento par. Sólo a través de cajeros automáticos."/>
  <meta name="twitter:image" content="http://agenciasanluis.com/wp-content/uploads/2020/05/rosa740x500.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	
</head>
<body>
<div class="container-fluid header-agencia">
    <div class="row">
        <div class="container">
          <div class="row">
          <div class="col-xs-6 col-md-3">
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo.png?v=1.0" alt="Agencia de Noticias San Luis" class="logo"></a>
          </div>
          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">

             <ul class=" header-socials">
                  <li class="social">
                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
                  </li>

             </ul>



          </div>

          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">
              <div class="clima">
                  <div id="iclima2"><div id="TT_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></div><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></script></div>
              </div>
          </div>
          <div class="col-xs-6 col-md-3">
              <div class="row">
              <div class="col-md-3">
              <div class="menu-block">
                  <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-401598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-401598"><a href="http://agenciasanluis.com/">HOY</a></li>
<li id="menu-item-405344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405344"><a href="http://agenciasanluis.com/jovenes/">JÓVENES</a></li>
<li id="menu-item-531108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531108"><a href="http://agenciasanluis.com/jovenes/">MOLINO FÉNIX</a></li>
<li id="menu-item-401600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401600"><a href="http://agenciasanluis.com/categoria/puntanidad/">PUNTANIDAD</a></li>
<li id="menu-item-401605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401605"><a href="http://agenciasanluis.com/deportes/">DEPORTES</a></li>
<li id="menu-item-401608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401608"><a href="http://agenciasanluis.com/cultura/">CULTURA</a></li>
<li id="menu-item-401611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401611"><a href="http://agenciasanluis.com/contacto-2/">CONTACTO</a></li>
</ul></div>                  <div class="search-box">
                      <form role="search" method="get" class="search-form" action="http://agenciasanluis.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                  </div>
                  <a href="#" class="menu-trigger"><i class="fa fa-bars"></i></a>
                  <a href="#" class="search-trigger"><i class="fa fa-search"></i></a>
              </div>
              </div>
               <div class="col-md-9 hidden-sm hidden-xs">
                    <div class="app_sharer">
                       <a href='https://play.google.com/store/apps/details?id=io.demux.ansl' target="_blank"><img alt='Disponible en Google Play' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/google-play-badge.png' /></a>

                       <a href="https://itunes.apple.com/ar/app/agencia-de-noticias-san-luis/id1259464028?mt=8" target="_blank">
                         <img alt='Disponible en Apple Store' src='http://linkmaker.itunes.apple.com/assets/shared/badges/en-us/appstore-lrg.svg'/>
                       </a>
                      </div>
                  <!-- <div class="propaganda hidden-sm">
                      <img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/propaganda.png" alt="2017 año de la juventud">
                  </div> -->
               </div>
              </div>


          </div>
          </div>
        </div>
    </div>
</div>

        <div class="container">
          <div class="row">
          	<div class="col-md-12 text-center">
          		<a href="https://www.youtube.com/watch?v=O80gIMb7E2Y&feature=youtu.be" target="_blank" border="0">
          		<img src='http://agenciasanluis.com/wp-content/themes/anslv3/images/coronavirus_banner.gif' class="img-responsive" style="min-height: 50px !important;">
          		</a>
          	</div>	
          </div>
        </div>
        

	<section class="noticia" id="inner">

	<div class="post-container">
	<div class="container">


	<div class="row">

	<div class="col-md-8 border-right">

	<div class="single-post-classic nota">
	<div class="header_nota">
		<h3 class="serif-font strong left">ÚNICAMENTE POR CAJERO AUTOMÁTICO</h3>
		<h5 class="date left">martes, 05 mayo de 2020 | 13:22</h5>
	</div>

	<h1 class="serif-font">El jueves 7 y el viernes 8 de mayo cobran los beneficiarios del Plan de Inclusión Social</h1>

	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2020/05/05/el-jueves-7-y-el-viernes-8-de-mayo-cobran-los-beneficiarios-del-plan-de-inclusion-social/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2020/05/05/el-jueves-7-y-el-viernes-8-de-mayo-cobran-los-beneficiarios-del-plan-de-inclusion-social/" data-text="[ÚNICAMENTE POR CAJERO AUTOMÁTICO] El jueves 7 y el viernes 8 de mayo cobran los beneficiarios del Plan de Inclusión Social" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5B%C3%9ANICAMENTE+POR+CAJERO+AUTOM%C3%81TICO%5D+El+jueves+7+y+el+viernes+8+de+mayo+cobran+los+beneficiarios+del+Plan+de+Inclusi%C3%B3n+Social&body=http://agenciasanluis.com/notas/2020/05/05/el-jueves-7-y-el-viernes-8-de-mayo-cobran-los-beneficiarios-del-plan-de-inclusion-social/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>




	<div class="post-content serif-font">
	<p><strong>Lo informó el Ministerio de Desarrollo Social. El jueves 7 está destinado para las personas cuya terminación de DNI sea impar, mientras que el viernes 8 podrán retirar su dinero aquellos beneficiarios con el último dígito del documento par. Sólo a través de cajeros automáticos.</strong></p>
<p><img class="size-full wp-image-629531 aligncenter" src="http://agenciasanluis.com/wp-content/uploads/2020/05/rosa740x500.png" alt="" width="740" height="500" srcset="http://agenciasanluis.com/wp-content/uploads/2020/05/rosa740x500.png 740w, http://agenciasanluis.com/wp-content/uploads/2020/05/rosa740x500-300x203.png 300w, http://agenciasanluis.com/wp-content/uploads/2020/05/rosa740x500-630x426.png 630w" sizes="(max-width: 740px) 100vw, 740px" /></p>
<p>Esta semana, las trabajadoras y trabajadores del Plan de Inclusión Social reciben el beneficio de 12.960 pesos, otorgado por el gobernador, Alberto Rodríguez Saá. A su vez, los beneficiarios mantienen el aporte solidario que se realiza a la Obra Social del Estado provincial, por un monto de 540 pesos.</p>
<p>Debido a la pandemia mundial de COVID-19 (coronavirus) y de acuerdo con las medidas implementadas por el Gobierno provincial, es que el Comité de Crisis decidió que los beneficiarios cuyo número de documento tengan terminación impar, podrán percibir el pago el jueves 7 de mayo. Mientras que los beneficiarios con terminación par, cobrarán el viernes 8 de mayo. El cobro sólo podrá realizarse a través de cajeros automáticos.</p>
<p>“Es de suma importancia que seamos responsables y nos cuidemos entre todos, por eso le pido a las compañeras y compañeros del Plan de Inclusión Social que sólo vayan a retirar efectivo quienes lo precisen”, dijo el ministro de Desarrollo Social, Federico Berardo.</p>
<p>&nbsp;</p>
<p>Nota y foto: Prensa Ministerio de Desarrollo Social.</p>
	</div>

	</div>

		<div class="post-meta">
	
		<span class="categories"><i class="fa fa-archive"></i> Archivada en: <a href="http://agenciasanluis.com/categoria/sociedad/actualidad/" rel="category tag">Actualidad</a>,<a href="http://agenciasanluis.com/categoria/ansl/" rel="category tag">ANSL</a>,<a href="http://agenciasanluis.com/categoria/ministerio/" rel="category tag">Ministerio</a>,<a href="http://agenciasanluis.com/categoria/sociedad/" rel="category tag">Sociedad</a></span>
	
		<span class="tags"><i class="fa fa-tags"></i> Etiquetada con: <a href="http://agenciasanluis.com/notas/tag/el-jueves-7-y-el-viernes-8-de-mayo-cobran-los-beneficiarios-del-plan-de-inclusion-social/" rel="tag">El jueves 7 y el viernes 8 de mayo cobran los beneficiarios del Plan de Inclusión Social</a>,<a href="http://agenciasanluis.com/notas/tag/ministerio-de-desarrollo-social/" rel="tag">ministerio de desarrollo social</a></span>
	

		</div>
	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2020/05/05/el-jueves-7-y-el-viernes-8-de-mayo-cobran-los-beneficiarios-del-plan-de-inclusion-social/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2020/05/05/el-jueves-7-y-el-viernes-8-de-mayo-cobran-los-beneficiarios-del-plan-de-inclusion-social/" data-text="[ÚNICAMENTE POR CAJERO AUTOMÁTICO] El jueves 7 y el viernes 8 de mayo cobran los beneficiarios del Plan de Inclusión Social" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5B%C3%9ANICAMENTE+POR+CAJERO+AUTOM%C3%81TICO%5D+El+jueves+7+y+el+viernes+8+de+mayo+cobran+los+beneficiarios+del+Plan+de+Inclusi%C3%B3n+Social&body=http://agenciasanluis.com/notas/2020/05/05/el-jueves-7-y-el-viernes-8-de-mayo-cobran-los-beneficiarios-del-plan-de-inclusion-social/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>

  <div class="ultimasnoticias" id="notas-relacionadas">
    <h3 class="titulo">Últimas Noticias</h3>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/05/05/sol-puntano-sigue-con-los-envios-a-domicilio-de-sus-productos/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/05/Sol-Puntano-Delivery-AGENCIA-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/05/05/sol-puntano-sigue-con-los-envios-a-domicilio-de-sus-productos/">MIÉRCOLES Y VIERNES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/05/05/sol-puntano-sigue-con-los-envios-a-domicilio-de-sus-productos/">Sol Puntano sigue con los envíos a domicilio de sus productos</a></h3>
             <h5>martes, 05 mayo de 2020 | 15:01</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/05/05/el-jueves-7-y-el-viernes-8-de-mayo-cobran-los-beneficiarios-del-plan-de-inclusion-social/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/05/rosa740x500-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/05/05/el-jueves-7-y-el-viernes-8-de-mayo-cobran-los-beneficiarios-del-plan-de-inclusion-social/">ÚNICAMENTE POR CAJERO AUTOMÁTICO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/05/05/el-jueves-7-y-el-viernes-8-de-mayo-cobran-los-beneficiarios-del-plan-de-inclusion-social/">El jueves 7 y el viernes 8 de mayo cobran los beneficiarios del Plan de Inclusión Social</a></h3>
             <h5>martes, 05 mayo de 2020 | 13:22</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/05/05/para-detectar-fiebre-san-luis-puso-en-funcionamiento-camaras-termometricas-en-desaguadero-y-justo-daract/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/05/DSC_4441-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/05/05/para-detectar-fiebre-san-luis-puso-en-funcionamiento-camaras-termometricas-en-desaguadero-y-justo-daract/">REFUERZAN CONTROLES SANITARIOS EN PUESTOS LIMÍTROFES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/05/05/para-detectar-fiebre-san-luis-puso-en-funcionamiento-camaras-termometricas-en-desaguadero-y-justo-daract/">Para detectar fiebre: San Luis puso en funcionamiento cámaras termométricas en Desaguadero y Justo Daract</a></h3>
             <h5>martes, 05 mayo de 2020 | 13:11</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/05/05/desde-el-6-de-mayo-inicia-el-curso-de-ensenanza-a-distancia-para-docentes/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/05/curso-enseñanza-a-distancia-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/05/05/desde-el-6-de-mayo-inicia-el-curso-de-ensenanza-a-distancia-para-docentes/">EDUCACIÓN 4.0</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/05/05/desde-el-6-de-mayo-inicia-el-curso-de-ensenanza-a-distancia-para-docentes/">Desde el 6 de mayo inicia el curso de Enseñanza a Distancia para docentes</a></h3>
             <h5>martes, 05 mayo de 2020 | 12:33</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/05/05/los-instagram-live-de-casa-de-la-musica-ya-disponen-de-su-grilla-para-mayo/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/05/LIVE-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/05/05/los-instagram-live-de-casa-de-la-musica-ya-disponen-de-su-grilla-para-mayo/">ARTISTAS PUNTANOS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/05/05/los-instagram-live-de-casa-de-la-musica-ya-disponen-de-su-grilla-para-mayo/">Los Instagram Live de Casa de la Música ya disponen de su grilla para mayo</a></h3>
             <h5>martes, 05 mayo de 2020 | 11:25</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/05/05/los-talentos-de-la-ulp-tuvieron-un-fin-de-semana-internacional/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/05/Lautaro-Arias-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/05/05/los-talentos-de-la-ulp-tuvieron-un-fin-de-semana-internacional/">AJEDREZ EN LA PLATAFORMA LICHESS.ORG</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/05/05/los-talentos-de-la-ulp-tuvieron-un-fin-de-semana-internacional/">Los talentos de la ULP tuvieron un fin de semana internacional</a></h3>
             <h5>martes, 05 mayo de 2020 | 10:54</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/05/05/se-realizan-los-trabajos-de-relleno-y-compactacion-en-la-zona-de-excavacion/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/05/Foto-Trabajos-Noche-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/05/05/se-realizan-los-trabajos-de-relleno-y-compactacion-en-la-zona-de-excavacion/">ACUEDUCTO RÍO GRANDE</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/05/05/se-realizan-los-trabajos-de-relleno-y-compactacion-en-la-zona-de-excavacion/">Se realizan los trabajos de relleno y compactación en la zona de excavación</a></h3>
             <h5>martes, 05 mayo de 2020 | 10:50</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/05/04/mones-ruiz-para-mantener-este-adelanto-debemos-seguir-cuidandonos-entre-todos/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/05/01-DSC_2284-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/05/04/mones-ruiz-para-mantener-este-adelanto-debemos-seguir-cuidandonos-entre-todos/">FLEXIBILIZACIÓN DE LA CUARENTENA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/05/04/mones-ruiz-para-mantener-este-adelanto-debemos-seguir-cuidandonos-entre-todos/">Mones Ruiz: &#8220;Para mantener este adelanto debemos seguir cuidándonos entre todos&#8221;</a></h3>
             <h5>lunes, 04 mayo de 2020 | 23:37</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/05/04/una-vez-por-semana-los-padres-y-madres-separados-podran-trasladar-a-los-hijos-a-la-casa-del-otro-progenitor/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/05/12-DSC_2332-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/05/04/una-vez-por-semana-los-padres-y-madres-separados-podran-trasladar-a-los-hijos-a-la-casa-del-otro-progenitor/">COMITÉ DE CRISIS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/05/04/una-vez-por-semana-los-padres-y-madres-separados-podran-trasladar-a-los-hijos-a-la-casa-del-otro-progenitor/">Una vez por semana, los padres y madres separados podrán trasladar a los hijos a la casa del otro progenitor</a></h3>
             <h5>lunes, 04 mayo de 2020 | 23:10</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/05/04/este-lunes-se-registraron-tres-casos-sospechosos-de-coronavirus-no-hay-nuevos-positivos-confirmados/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/05/06-DSC_2301-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/05/04/este-lunes-se-registraron-tres-casos-sospechosos-de-coronavirus-no-hay-nuevos-positivos-confirmados/">REPORTE PROVINCIAL ANTE LA PANDEMIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/05/04/este-lunes-se-registraron-tres-casos-sospechosos-de-coronavirus-no-hay-nuevos-positivos-confirmados/">Este lunes se registraron tres casos sospechosos de coronavirus: no hay nuevos positivos confirmados</a></h3>
             <h5>lunes, 04 mayo de 2020 | 22:22</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/05/04/prevencion-del-coronavirus-camaras-termometricas-controlaran-la-temperatura-de-las-personas-que-ingresen-a-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/05/FB_IMG_1588640029391-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/05/04/prevencion-del-coronavirus-camaras-termometricas-controlaran-la-temperatura-de-las-personas-que-ingresen-a-san-luis/">COMITÉ DE CRISIS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/05/04/prevencion-del-coronavirus-camaras-termometricas-controlaran-la-temperatura-de-las-personas-que-ingresen-a-san-luis/">Prevención del coronavirus: cámaras termométricas controlarán la temperatura de las personas que ingresen a San Luis</a></h3>
             <h5>lunes, 04 mayo de 2020 | 22:17</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/05/04/dosep-reabre-dos-sucursales-de-la-ciudad-de-san-luis/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/05/1060416e-4904-49f2-930c-b2af3c86f8b5-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/05/04/dosep-reabre-dos-sucursales-de-la-ciudad-de-san-luis/">CAJA SOCIAL Y PLAN MATERNO Y JUBILADOS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/05/04/dosep-reabre-dos-sucursales-de-la-ciudad-de-san-luis/">DOSEP reabre dos sucursales de la ciudad de San Luis</a></h3>
             <h5>lunes, 04 mayo de 2020 | 21:57</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/05/04/acueducto-rio-grande-san-luis-agua-ya-trabaja-en-la-colocacion-del-nuevo-cano/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/05/06-DSC_2218-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/05/04/acueducto-rio-grande-san-luis-agua-ya-trabaja-en-la-colocacion-del-nuevo-cano/">INTENSAS TAREAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/05/04/acueducto-rio-grande-san-luis-agua-ya-trabaja-en-la-colocacion-del-nuevo-cano/">Acueducto Río Grande: San Luis Agua trabaja en la colocación del nuevo caño</a></h3>
             <h5>lunes, 04 mayo de 2020 | 16:51</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/05/04/descenso-de-las-temperaturas-el-martes-ingresaria-un-frente-frio-a-la-provincia/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-04-at-13.29.48-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/05/04/descenso-de-las-temperaturas-el-martes-ingresaria-un-frente-frio-a-la-provincia/">EL TIEMPO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/05/04/descenso-de-las-temperaturas-el-martes-ingresaria-un-frente-frio-a-la-provincia/">Descenso de las temperaturas: el martes ingresaría un frente frío a la provincia</a></h3>
             <h5>lunes, 04 mayo de 2020 | 15:23</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/05/04/alumnos-de-salta-catamarca-santiago-del-estero-y-san-luis-desplegaron-su-talento-en-un-torneo-de-ajedrez-escolar/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/05/01-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/05/04/alumnos-de-salta-catamarca-santiago-del-estero-y-san-luis-desplegaron-su-talento-en-un-torneo-de-ajedrez-escolar/">EN LA PLATAFORMA LICHESS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/05/04/alumnos-de-salta-catamarca-santiago-del-estero-y-san-luis-desplegaron-su-talento-en-un-torneo-de-ajedrez-escolar/">Alumnos de Salta, Catamarca, Santiago del Estero y San Luis desplegaron su talento en un torneo de ajedrez escolar</a></h3>
             <h5>lunes, 04 mayo de 2020 | 13:34</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/05/04/ya-trasladan-a-san-luis-el-cano-para-la-reparacion-del-acueducto-rio-grande/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-04-at-12.58.24-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/05/04/ya-trasladan-a-san-luis-el-cano-para-la-reparacion-del-acueducto-rio-grande/">LA PIEZA CLAVE PARA RESTABLECER EL SERVICIO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/05/04/ya-trasladan-a-san-luis-el-cano-para-la-reparacion-del-acueducto-rio-grande/">Ya trasladan a San Luis, el caño para la reparación del acueducto Río Grande</a></h3>
             <h5>lunes, 04 mayo de 2020 | 13:16</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/05/04/gustavo-roldan-brindara-una-capacitacion-sobre-filosofia-y-valores-en-el-deporte/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/05/profe-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/05/04/gustavo-roldan-brindara-una-capacitacion-sobre-filosofia-y-valores-en-el-deporte/">ESTE JUEVES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/05/04/gustavo-roldan-brindara-una-capacitacion-sobre-filosofia-y-valores-en-el-deporte/">Gustavo Roldán brindará una capacitación sobre filosofía y valores en el deporte</a></h3>
             <h5>lunes, 04 mayo de 2020 | 11:30</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/05/04/cumpliendo-con-las-medidas-sanitarias-varios-comercios-volvieron-a-abrir-sus-puertas/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/05/DSC_4239-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/05/04/cumpliendo-con-las-medidas-sanitarias-varios-comercios-volvieron-a-abrir-sus-puertas/">UN LUNES DISTINTO EN SAN LUIS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/05/04/cumpliendo-con-las-medidas-sanitarias-varios-comercios-volvieron-a-abrir-sus-puertas/">Cumpliendo con las medidas sanitarias, varios comercios volvieron a abrir sus puertas</a></h3>
             <h5>lunes, 04 mayo de 2020 | 10:28</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/05/03/realizaron-prefiscalizaciones-en-el-san-luis-shopping-center/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/05/Shopping-3-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/05/03/realizaron-prefiscalizaciones-en-el-san-luis-shopping-center/">FLEXIBILIZACIÓN DE LA CUARENTENA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/05/03/realizaron-prefiscalizaciones-en-el-san-luis-shopping-center/">Realizaron prefiscalizaciones en el San Luis Shopping Center</a></h3>
             <h5>domingo, 03 mayo de 2020 | 23:23</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/05/03/acueducto-rio-grande-este-lunes-llega-el-cano-y-comenzara-la-ultima-etapa-de-reparacion/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/05/8968f0a7-8c40-4940-b5cf-07553c50f3c7-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/05/03/acueducto-rio-grande-este-lunes-llega-el-cano-y-comenzara-la-ultima-etapa-de-reparacion/">SAN LUIS AGUA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/05/03/acueducto-rio-grande-este-lunes-llega-el-cano-y-comenzara-la-ultima-etapa-de-reparacion/">Acueducto Río Grande: este lunes llega el caño y comenzará la última etapa de reparación</a></h3>
             <h5>domingo, 03 mayo de 2020 | 22:14</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/05/03/dosep-implementa-el-sistema-de-turnos-online-para-los-tramites-en-la-obra-social/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/05/440597ea-e0f7-489d-96ea-bfadc85d45e2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/05/03/dosep-implementa-el-sistema-de-turnos-online-para-los-tramites-en-la-obra-social/">PREVENCIÓN POR CORONAVIRUS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/05/03/dosep-implementa-el-sistema-de-turnos-online-para-los-tramites-en-la-obra-social/">DOSEP implementa el sistema de &#8220;turnos online&#8221; para los trámites en la obra social</a></h3>
             <h5>domingo, 03 mayo de 2020 | 20:42</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/05/03/celebracion-inedita-y-a-la-distancia-los-sanluisenos-veneraron-al-santo-cristo-de-la-quebrada/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/05/24fcc330-22f5-44b5-9f81-70c85a276d5e-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/05/03/celebracion-inedita-y-a-la-distancia-los-sanluisenos-veneraron-al-santo-cristo-de-la-quebrada/">VILLA DE LA QUEBRADA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/05/03/celebracion-inedita-y-a-la-distancia-los-sanluisenos-veneraron-al-santo-cristo-de-la-quebrada/">Celebración inédita y a la distancia: los sanluiseños veneraron al Santo Cristo de la Quebrada</a></h3>
             <h5>domingo, 03 mayo de 2020 | 19:36</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/05/03/san-luis-agua-continua-con-las-reparaciones-en-el-acueducto-rio-grande-el-ministro-lavandeira-supervisa-los-trabajos/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/05/a32fe273-b1a2-44df-9b1a-9d1233a701ea-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/05/03/san-luis-agua-continua-con-las-reparaciones-en-el-acueducto-rio-grande-el-ministro-lavandeira-supervisa-los-trabajos/">TRABAJOS DE SAN LUIS AGUA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/05/03/san-luis-agua-continua-con-las-reparaciones-en-el-acueducto-rio-grande-el-ministro-lavandeira-supervisa-los-trabajos/">San Luis Agua continúa con las reparaciones en el acueducto Río Grande; el ministro Lavandeira supervisa los trabajos</a></h3>
             <h5>domingo, 03 mayo de 2020 | 18:15</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/05/03/continuan-los-trabajos-de-reparacion-del-acueducto-rio-grande/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/05/8879721f-32a7-4488-aac1-d9e3f7ea5a79-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/05/03/continuan-los-trabajos-de-reparacion-del-acueducto-rio-grande/">SAN LUIS AGUA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/05/03/continuan-los-trabajos-de-reparacion-del-acueducto-rio-grande/">Continúan los trabajos de reparación del Acueducto Río Grande</a></h3>
             <h5>domingo, 03 mayo de 2020 | 12:59</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/05/03/el-equipo-puntano-hizo-tablas-con-el-de-la-universidad-de-la-republica-de-uruguay/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/05/2020_AJEDREZ_EncuentroInteruniversitario-vsUDELAR_AGENCIA-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/05/03/el-equipo-puntano-hizo-tablas-con-el-de-la-universidad-de-la-republica-de-uruguay/">AJEDREZ ULP</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/05/03/el-equipo-puntano-hizo-tablas-con-el-de-la-universidad-de-la-republica-de-uruguay/">El equipo puntano hizo tablas con el de la Universidad de la República de Uruguay</a></h3>
             <h5>domingo, 03 mayo de 2020 | 12:46</h5>
          </div>

      </div>
  </div>
      </div>


	</div>


	<div class="col-md-4 hidden-xs">
	<div id="blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img id="Image-Maps-Com-image-maps-2019-02-27-122842" src="http://agenciasanluis.com/wp-content/uploads/2019/05/gobierno.jpg" alt="" usemap="#image-maps-2019-02-27-122842" width="300" height="500" border="0" /></p>
<map id="ImageMapsCom-image-maps-2019-02-27-122842" name="image-maps-2019-02-27-122842">
<area id="Facebook Gobierno de San Luis" style="outline: none;" title="Facebook Gobierno de San Luis" alt="Facebook Gobierno de San Luis" coords="37,361,87,411" shape="rect" href="https://www.facebook.com/sanluisgob/" target="_blank" />
<area id="Twitter Gobierno de San Luis" style="outline: none;" title="Twitter Gobierno de San Luis" alt="Twitter Gobierno de San Luis" coords="94,362,144,412" shape="rect" href="https://twitter.com/sanluisgob1" target="_blank" />
<area id="Instagram Gobierno de San Luis" style="outline: none;" title="Instagram Gobierno de San Luis" alt="Instagram Gobierno de San Luis" coords="150,361,200,411" shape="rect" href="https://www.instagram.com/gobsanluis_1/" target="_blank" />
<area id="Youtube Gobierno de San Luis" style="outline: none;" title="Youtube Gobierno de San Luis" alt="Youtube Gobierno de San Luis" coords="208,362,258,412" shape="rect" href="https://www.youtube.com/c/sanluisgobierno" target="_blank" />
<area style="outline: none;" title="Image Map" alt="Image Map" coords="298,498,300,500" shape="rect" href="http://www.image-maps.com/index.php?aff=mapped_users_0" />
 </map>
</div>
		</aside>	</div>
</div>


</div><!-- row -->



</div>
</div>

</section>




<div class="container-fluid" id="footer">

<div class="row">
		<div class="col-md-12">
			<div class="container centrado">
				<div class="row">
					<div class="col-md-4">

							<div class="ft1" style="background: url(/uploads/footerLogoANSL.png?v=4) no-repeat 54px 1px;">
						      <a class="logoAnsl" href="http://agenciasanluis.com/">ANSL</a>
						      <h5>&nbsp;</h5>
						      <p>&nbsp;</p>
						      <!-- <h5>Ubicación</h5>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <h5>Teléfono</h5>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> -->
						    </div>


					</div>
					<div class="col-md-4">

						<div class="ft2">
						      <h3>Agencia de Noticias San Luis (ANSL)</h3>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> 
					    </div>

					</div>
					<div class="col-md-4">

						<div class="ft3">
					      <p class="menuFooter"><a href="http://agenciasanluis.com/">Hoy</a> | <a href="http://agenciasanluis.com/categoria/secretaria/de-la-juventud/">Jóvenes</a> | <a href="http://agenciasanluis.com/categoria/puntanidad/">Puntanidad</a> | <a href="http://agenciasanluis.com/deportes/">Deportes</a><br>
					        <a href="http://agenciasanluis.com/cultura/">Cultura</a> | <a href="http://agenciasanluis.com/contacto-2/">Contacto</a><br>
					        
					      <div class="">
					        <ul>
					        	 <li class="social">
				                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
				                  </li>

					        </ul>
					        <div class="clear"></div>
					      </div>
					      <h4 style=" background: url(/uploads/footerEscudo.png?v=4) no-repeat;"><a href="http://www.sanluis.gov.ar/" target="_blank">Gobierno de la Provincia de San Luis</a></h4>
					    </div>

					</div>

				</div>
			</div>
		</div>
</div>

</div>

<div class="modal fade" id="videoModal" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
		<button type="button" class="modal-close-custom close" data-dismiss="modal">&times;</button>
      	<div class="modal-body">
		<div class="embed-responsive embed-responsive-16by9">
		<iframe width="100%" height="500" src="" frameborder="0" allowfullscreen></iframe>
		</div>
		</div>
		</div>
		</div>
</div>


</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29809901-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/app.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</html>

