<!DOCTYPE html>
<html lang="es-AR" id="arve" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<title> | El Comité de Crisis trabaja en la habilitación de otras profesiones ligadas a la salud</title>
<meta charset="UTF-8" />
<meta name="description" content="Agencia de Noticias San Luis (ANSL) es un medio informativo del Gobierno de la Provincia de San Luis, República Argentina en formato de diario digital." />
<meta name="keywords" content="ANSL, Agencia, San Luis, República, gobierno, diario, news, newspaper, merlo, villa mercedes, argentina, clima, periodico, actualidad, ultimo momento" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://agenciasanluis.com/favicon-new.ico?v=72" type="image/x-icon"/>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; Feed" href="http://agenciasanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; RSS de los comentarios" href="http://agenciasanluis.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://agenciasanluis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/app.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://agenciasanluis.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciasanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciasanluis.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se sumaron profesionales al Laboratorio Provincial' href='http://agenciasanluis.com/notas/2020/04/20/se-sumaron-profesionales-para-analizar-casos-sospechosos/' />
<link rel='next' title='Trabajan en el ordenamiento vial para garantizar el aislamiento focalizado' href='http://agenciasanluis.com/notas/2020/04/20/trabajan-en-el-ordenamiento-vial-para-garantizar-el-aislamiento-focalizado/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://agenciasanluis.com/notas/2020/04/20/el-comite-de-crisis-habilita-a-otras-profesiones-ligadas-a-la-salud/" />
<link rel='shortlink' href='http://agenciasanluis.com/?p=627897' />
<link rel="alternate" type="application/json+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2020%2F04%2F20%2Fel-comite-de-crisis-habilita-a-otras-profesiones-ligadas-a-la-salud%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2020%2F04%2F20%2Fel-comite-de-crisis-habilita-a-otras-profesiones-ligadas-a-la-salud%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Agencia de Noticias San Luis"/>
  <meta property="og:title" content="El Comité de Crisis trabaja en la habilitación de otras profesiones ligadas a la salud"/>
  <meta property="og:url" content="http://agenciasanluis.com/notas/2020/04/20/el-comite-de-crisis-habilita-a-otras-profesiones-ligadas-a-la-salud/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="En el marco de la Resolución 146, el Comité Provincial de Crisis,  trabaja con el objetivo de ampliar la atención de la ciudadanía en distintas esferas de la salud."/>
  <meta property="og:image" content="http://agenciasanluis.com/wp-content/uploads/2020/04/17a-6.jpg"/>
  <meta property="article:published_time" content="2020-04-20T23:00:47-03:00"/>
  <meta property="article:modified_time" content="2020-04-20T23:37:37-03:00" />
  <meta property="og:updated_time" content="2020-04-20T23:37:37-03:00" />
  <meta property="article:section" content="Actualidad"/>
  <meta property="article:section" content="Sociedad"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="El Comité de Crisis trabaja en la habilitación de otras profesiones ligadas a la salud"/>
  <meta itemprop="headline" content="El Comité de Crisis trabaja en la habilitación de otras profesiones ligadas a la salud"/>
  <meta itemprop="description" content="En el marco de la Resolución 146, el Comité Provincial de Crisis,  trabaja con el objetivo de ampliar la atención de la ciudadanía en distintas esferas de la salud."/>
  <meta itemprop="image" content="http://agenciasanluis.com/wp-content/uploads/2020/04/17a-6.jpg"/>
  <meta itemprop="datePublished" content="2020-04-20"/>
  <meta itemprop="dateModified" content="2020-04-20T23:37:37-03:00" />
  <meta itemprop="author" content="Alfredo Salinas"/>
  <!--<meta itemprop="publisher" content="Agencia de Noticias San Luis"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="El Comité de Crisis trabaja en la habilitación de otras profesiones ligadas a la salud"/>
  <meta name="twitter:url" content="http://agenciasanluis.com/notas/2020/04/20/el-comite-de-crisis-habilita-a-otras-profesiones-ligadas-a-la-salud/"/>
  <meta name="twitter:description" content="En el marco de la Resolución 146, el Comité Provincial de Crisis,  trabaja con el objetivo de ampliar la atención de la ciudadanía en distintas esferas de la salud."/>
  <meta name="twitter:image" content="http://agenciasanluis.com/wp-content/uploads/2020/04/17a-6.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	
</head>
<body>
<div class="container-fluid header-agencia">
    <div class="row">
        <div class="container">
          <div class="row">
          <div class="col-xs-6 col-md-3">
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo.png?v=1.0" alt="Agencia de Noticias San Luis" class="logo"></a>
          </div>
          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">

             <ul class=" header-socials">
                  <li class="social">
                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
                  </li>

             </ul>



          </div>

          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">
              <div class="clima">
                  <div id="iclima2"><div id="TT_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></div><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></script></div>
              </div>
          </div>
          <div class="col-xs-6 col-md-3">
              <div class="row">
              <div class="col-md-3">
              <div class="menu-block">
                  <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-401598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-401598"><a href="http://agenciasanluis.com/">HOY</a></li>
<li id="menu-item-405344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405344"><a href="http://agenciasanluis.com/jovenes/">JÓVENES</a></li>
<li id="menu-item-531108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531108"><a href="http://agenciasanluis.com/jovenes/">MOLINO FÉNIX</a></li>
<li id="menu-item-401600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401600"><a href="http://agenciasanluis.com/categoria/puntanidad/">PUNTANIDAD</a></li>
<li id="menu-item-401605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401605"><a href="http://agenciasanluis.com/deportes/">DEPORTES</a></li>
<li id="menu-item-401608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401608"><a href="http://agenciasanluis.com/cultura/">CULTURA</a></li>
<li id="menu-item-401611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401611"><a href="http://agenciasanluis.com/contacto-2/">CONTACTO</a></li>
</ul></div>                  <div class="search-box">
                      <form role="search" method="get" class="search-form" action="http://agenciasanluis.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                  </div>
                  <a href="#" class="menu-trigger"><i class="fa fa-bars"></i></a>
                  <a href="#" class="search-trigger"><i class="fa fa-search"></i></a>
              </div>
              </div>
               <div class="col-md-9 hidden-sm hidden-xs">
                    <div class="app_sharer">
                       <a href='https://play.google.com/store/apps/details?id=io.demux.ansl' target="_blank"><img alt='Disponible en Google Play' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/google-play-badge.png' /></a>

                       <a href="https://itunes.apple.com/ar/app/agencia-de-noticias-san-luis/id1259464028?mt=8" target="_blank">
                         <img alt='Disponible en Apple Store' src='http://linkmaker.itunes.apple.com/assets/shared/badges/en-us/appstore-lrg.svg'/>
                       </a>
                      </div>
                  <!-- <div class="propaganda hidden-sm">
                      <img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/propaganda.png" alt="2017 año de la juventud">
                  </div> -->
               </div>
              </div>


          </div>
          </div>
        </div>
    </div>
</div>

        <div class="container">
          <div class="row">
          	<div class="col-md-12 text-center">
          		<a href="https://www.youtube.com/watch?v=O80gIMb7E2Y&feature=youtu.be" target="_blank" border="0">
          		<img src='http://agenciasanluis.com/wp-content/themes/anslv3/images/coronavirus_banner.gif' class="img-responsive" style="min-height: 50px !important;">
          		</a>
          	</div>	
          </div>
        </div>
        

	<section class="noticia" id="inner">

	<div class="post-container">
	<div class="container">


	<div class="row">

	<div class="col-md-8 border-right">

	<div class="single-post-classic nota">
	<div class="header_nota">
		<h3 class="serif-font strong left">PANDEMIA DE CORONAVIRUS</h3>
		<h5 class="date left">lunes, 20 abril de 2020 | 23:00</h5>
	</div>

	<h1 class="serif-font">El Comité de Crisis trabaja en la habilitación de otras profesiones ligadas a la salud</h1>

	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2020/04/20/el-comite-de-crisis-habilita-a-otras-profesiones-ligadas-a-la-salud/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2020/04/20/el-comite-de-crisis-habilita-a-otras-profesiones-ligadas-a-la-salud/" data-text="[PANDEMIA DE CORONAVIRUS] El Comité de Crisis trabaja en la habilitación de otras profesiones ligadas a la salud" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BPANDEMIA+DE+CORONAVIRUS%5D+El+Comit%C3%A9+de+Crisis+trabaja+en+la+habilitaci%C3%B3n+de+otras+profesiones+ligadas+a+la+salud&body=http://agenciasanluis.com/notas/2020/04/20/el-comite-de-crisis-habilita-a-otras-profesiones-ligadas-a-la-salud/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>




	<div class="post-content serif-font">
	<p><strong>En el marco de la Resolución 146, el Comité Provincial de Crisis,  trabaja con el objetivo de ampliar la atención de la ciudadanía en distintas esferas de la salud.</strong></p>
<p><img class="alignnone size-full wp-image-627924" src="http://agenciasanluis.com/wp-content/uploads/2020/04/17a-6.jpg" alt="" width="1200" height="800" srcset="http://agenciasanluis.com/wp-content/uploads/2020/04/17a-6.jpg 1200w, http://agenciasanluis.com/wp-content/uploads/2020/04/17a-6-300x200.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/04/17a-6-630x420.jpg 630w, http://agenciasanluis.com/wp-content/uploads/2020/04/17a-6-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>En ese sentido, la presidenta del Comité, María José Zanglá, señaló que conforme a lo indicado en el artículo 2°, entre las especialidades de marras &#8220;se garantiza la atención de patologías prevalentes que son propias de la época, mientras que de acuerdo al artículo 3° los establecimientos públicos y privados, deberán recurrir a los dispositivos recomendados para asistir a pacientes contemplados en los grupos de riesgo, adecuando las consultas, contemplando los espacios y horarios, como también implementando sistemas online y telefónico para consultas y la dispensación de recetas&#8221;.</p>
<p>Sobre el caso puntual de los odontólogos, Zanglá precisó que &#8220;atenderán urgencias y siguiendo los protocolos previstos para desarrollar su trabajo, con las medidas de seguridad pertinentes&#8221;, mientras que los psicólogos deberán priorizar la asistencia a través de medios virtuales, &#8220;a excepción de casos de urgencia y pacientes que no puedan ser tratados bajo esa modalidad&#8221;.</p>
<p>Una de las especialidades que aún no está definida &#8220;es la de los kinesiólogos, ya que implica mucho contacto, por lo que también recomendamos continuar aplicando la teleconsulta, no obstante continuaremos publicando y difundiendo los protocolos específicos para cada profesión&#8221;.</p>
<p>&nbsp;</p>
<p>Nota y foto: ANSL.</p>
	</div>

	</div>

		<div class="post-meta">
	
		<span class="categories"><i class="fa fa-archive"></i> Archivada en: <a href="http://agenciasanluis.com/categoria/sociedad/actualidad/" rel="category tag">Actualidad</a>,<a href="http://agenciasanluis.com/categoria/sociedad/" rel="category tag">Sociedad</a></span>
	
		<span class="tags"><i class="fa fa-tags"></i> Etiquetada con: <a href="http://agenciasanluis.com/notas/tag/atencion-medica/" rel="tag">atencion medica</a>,<a href="http://agenciasanluis.com/notas/tag/coronavirus/" rel="tag">coronavirus</a>,<a href="http://agenciasanluis.com/notas/tag/san-luis/" rel="tag">San Luis</a></span>
	

		</div>
	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2020/04/20/el-comite-de-crisis-habilita-a-otras-profesiones-ligadas-a-la-salud/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2020/04/20/el-comite-de-crisis-habilita-a-otras-profesiones-ligadas-a-la-salud/" data-text="[PANDEMIA DE CORONAVIRUS] El Comité de Crisis trabaja en la habilitación de otras profesiones ligadas a la salud" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BPANDEMIA+DE+CORONAVIRUS%5D+El+Comit%C3%A9+de+Crisis+trabaja+en+la+habilitaci%C3%B3n+de+otras+profesiones+ligadas+a+la+salud&body=http://agenciasanluis.com/notas/2020/04/20/el-comite-de-crisis-habilita-a-otras-profesiones-ligadas-a-la-salud/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>

  <div class="ultimasnoticias" id="notas-relacionadas">
    <h3 class="titulo">Últimas Noticias</h3>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/04/20/el-gobernador-se-comunico-con-tres-jovenes-que-esperan-el-alta-en-la-pedrera/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/04/4a-3-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/04/20/el-gobernador-se-comunico-con-tres-jovenes-que-esperan-el-alta-en-la-pedrera/">CORONAVIRUS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/04/20/el-gobernador-se-comunico-con-tres-jovenes-que-esperan-el-alta-en-la-pedrera/">El gobernador se comunicó con tres jóvenes que esperan el alta en &#8220;La Pedrera&#8221;</a></h3>
             <h5>lunes, 20 abril de 2020 | 23:54</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/04/20/se-estan-haciendo-las-cosas-en-forma-segura-y-a-conciencia/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/04/8-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/04/20/se-estan-haciendo-las-cosas-en-forma-segura-y-a-conciencia/">REUNIÓN DE DIPUTADOS CON EL COMITÉ DE CRISIS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/04/20/se-estan-haciendo-las-cosas-en-forma-segura-y-a-conciencia/">“Se están haciendo las cosas en forma segura y a conciencia”</a></h3>
             <h5>lunes, 20 abril de 2020 | 23:20</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/04/20/este-miercoles-y-jueves-el-gobernador-realizara-videoconferencias-con-los-intendente/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/04/11a-3-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/04/20/este-miercoles-y-jueves-el-gobernador-realizara-videoconferencias-con-los-intendente/">AISLAMIENTO FOCALIZADO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/04/20/este-miercoles-y-jueves-el-gobernador-realizara-videoconferencias-con-los-intendente/">Este miércoles y jueves el gobernador realizará videoconferencias con los intendente</a></h3>
             <h5>lunes, 20 abril de 2020 | 23:11</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/04/20/trabajan-en-el-ordenamiento-vial-para-garantizar-el-aislamiento-focalizado/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/04/1a-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/04/20/trabajan-en-el-ordenamiento-vial-para-garantizar-el-aislamiento-focalizado/">LÍMITES PROVINCIALES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/04/20/trabajan-en-el-ordenamiento-vial-para-garantizar-el-aislamiento-focalizado/">Trabajan en el ordenamiento vial para garantizar el aislamiento focalizado</a></h3>
             <h5>lunes, 20 abril de 2020 | 23:07</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/04/20/el-comite-de-crisis-habilita-a-otras-profesiones-ligadas-a-la-salud/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/04/17a-6-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/04/20/el-comite-de-crisis-habilita-a-otras-profesiones-ligadas-a-la-salud/">PANDEMIA DE CORONAVIRUS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/04/20/el-comite-de-crisis-habilita-a-otras-profesiones-ligadas-a-la-salud/">El Comité de Crisis trabaja en la habilitación de otras profesiones ligadas a la salud</a></h3>
             <h5>lunes, 20 abril de 2020 | 23:00</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/04/20/se-sumaron-profesionales-para-analizar-casos-sospechosos/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/04/10a-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/04/20/se-sumaron-profesionales-para-analizar-casos-sospechosos/">TESTEO DE CORONAVIRUS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/04/20/se-sumaron-profesionales-para-analizar-casos-sospechosos/">Se sumaron profesionales al Laboratorio Provincial</a></h3>
             <h5>lunes, 20 abril de 2020 | 22:57</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/04/20/detuvieron-a-126-personas-por-incumplir-el-aislamiento-social-preventivo-y-obligatorio/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/04/7a-4-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/04/20/detuvieron-a-126-personas-por-incumplir-el-aislamiento-social-preventivo-y-obligatorio/">PARTE POLICIAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/04/20/detuvieron-a-126-personas-por-incumplir-el-aislamiento-social-preventivo-y-obligatorio/">Detuvieron a 126 personas por incumplir el aislamiento social, preventivo y obligatorio</a></h3>
             <h5>lunes, 20 abril de 2020 | 22:55</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/04/20/coronavirus-san-luis-cerro-otra-jornada-sin-casos-confirmados-y-con-dos-nuevos-pacientes-sospechosos/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/04/2a-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/04/20/coronavirus-san-luis-cerro-otra-jornada-sin-casos-confirmados-y-con-dos-nuevos-pacientes-sospechosos/">COMITÉ DE CRISIS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/04/20/coronavirus-san-luis-cerro-otra-jornada-sin-casos-confirmados-y-con-dos-nuevos-pacientes-sospechosos/">Coronavirus: San Luis cerró otra jornada sin casos confirmados y con dos nuevos pacientes sospechosos</a></h3>
             <h5>lunes, 20 abril de 2020 | 22:51</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/04/20/durante-dos-noches-seguidas-habra-lluvia-de-meteoros/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/04/2020_palp_líridas_agencia-1-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/04/20/durante-dos-noches-seguidas-habra-lluvia-de-meteoros/">PALP</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/04/20/durante-dos-noches-seguidas-habra-lluvia-de-meteoros/">Durante dos noches seguidas habrá lluvia de meteoros</a></h3>
             <h5>lunes, 20 abril de 2020 | 21:59</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/04/20/nuevo-equipamiento-para-el-laboratorio-de-analisis-clinicos-del-hospital-de-san-martin/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-20-at-12.46.00-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/04/20/nuevo-equipamiento-para-el-laboratorio-de-analisis-clinicos-del-hospital-de-san-martin/">MINISTERIO DE SALUD</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/04/20/nuevo-equipamiento-para-el-laboratorio-de-analisis-clinicos-del-hospital-de-san-martin/">Nuevo equipamiento para el laboratorio de análisis clínicos del Hospital de San Martín</a></h3>
             <h5>lunes, 20 abril de 2020 | 20:54</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/04/20/continuan-las-capacitaciones-deportivas-via-online/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/04/Sin-título-1-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/04/20/continuan-las-capacitaciones-deportivas-via-online/">FORMACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/04/20/continuan-las-capacitaciones-deportivas-via-online/">Continúan las capacitaciones deportivas vía online</a></h3>
             <h5>lunes, 20 abril de 2020 | 14:46</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/04/20/en-solo-3-dias-mas-de-200-personas-se-inscribieron-en-la-escuela-de-musica-de-la-ulp/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/04/2020_escuela-de-musica_inscripciones_agencia-300x200.png" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/04/20/en-solo-3-dias-mas-de-200-personas-se-inscribieron-en-la-escuela-de-musica-de-la-ulp/">SAN LUIS 4.0</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/04/20/en-solo-3-dias-mas-de-200-personas-se-inscribieron-en-la-escuela-de-musica-de-la-ulp/">En solo 3 días más de 200 personas se inscribieron en la Escuela de Música de la ULP</a></h3>
             <h5>lunes, 20 abril de 2020 | 13:44</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/04/20/un-acuerdo-institucional-permite-la-provision-constante-de-alcohol-en-gel/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/04/Sin-título-2-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/04/20/un-acuerdo-institucional-permite-la-provision-constante-de-alcohol-en-gel/">UN CÍRCULO VIRTUOSO EN TIEMPOS DE CUARENTENA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/04/20/un-acuerdo-institucional-permite-la-provision-constante-de-alcohol-en-gel/">Un acuerdo institucional permite la provisión constante de alcohol en gel</a></h3>
             <h5>lunes, 20 abril de 2020 | 13:40</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/04/20/corte-programado-desde-el-lunes-27-se-interrumpira-el-suministro-del-acueducto-nogoli/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/04/1-DSC_0299-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/04/20/corte-programado-desde-el-lunes-27-se-interrumpira-el-suministro-del-acueducto-nogoli/">REPARACIÓN Y MANTENIMIENTO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/04/20/corte-programado-desde-el-lunes-27-se-interrumpira-el-suministro-del-acueducto-nogoli/">Corte programado: desde el lunes 27 se interrumpirá el suministro del acueducto Nogolí</a></h3>
             <h5>lunes, 20 abril de 2020 | 12:54</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/04/20/cumplir-el-sueno-de-recibirse-a-pesar-de-la-pandemia-del-coronavirus/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/04/FOTO-PRINCIPAL-Nota-Egresados-IFDC-Villa-Mercedes-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/04/20/cumplir-el-sueno-de-recibirse-a-pesar-de-la-pandemia-del-coronavirus/">NUEVOS EGRESADOS EN EL IFDC VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/04/20/cumplir-el-sueno-de-recibirse-a-pesar-de-la-pandemia-del-coronavirus/">Cumplir el sueño de recibirse a pesar de la pandemia del coronavirus</a></h3>
             <h5>lunes, 20 abril de 2020 | 12:10</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/04/20/el-gobernador-afirmo-que-cualquier-persona-que-ingrese-a-la-provincia-debe-hacer-la-cuarentena/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/04/8fb5d2a7-7cd0-43b2-84b2-22c516b94a4c-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/04/20/el-gobernador-afirmo-que-cualquier-persona-que-ingrese-a-la-provincia-debe-hacer-la-cuarentena/">INGRESO Y EGRESO DE LA PROVINCIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/04/20/el-gobernador-afirmo-que-cualquier-persona-que-ingrese-a-la-provincia-debe-hacer-la-cuarentena/">El gobernador afirmó que cualquier persona que ingrese a la provincia debe hacer la cuarentena</a></h3>
             <h5>lunes, 20 abril de 2020 | 12:05</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/04/20/alberto-rodriguez-saa-recomendamos-el-uso-de-tapabocas-pero-no-es-algo-obligatorio/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/04/42b9263b-368d-4296-bcda-c6dd568260d3-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/04/20/alberto-rodriguez-saa-recomendamos-el-uso-de-tapabocas-pero-no-es-algo-obligatorio/">PANDEMIA POR CORONAVIRUS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/04/20/alberto-rodriguez-saa-recomendamos-el-uso-de-tapabocas-pero-no-es-algo-obligatorio/">Alberto Rodríguez Saá: &#8220;Recomendamos el uso de tapabocas, pero no es algo obligatorio&#8221;</a></h3>
             <h5>lunes, 20 abril de 2020 | 00:35</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/04/20/bajo-condiciones-especiales-este-lunes-vuelven-a-funcionar-varias-actividades-comerciales-productivas-y-agropecuarias/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-19-at-23.46.06-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/04/20/bajo-condiciones-especiales-este-lunes-vuelven-a-funcionar-varias-actividades-comerciales-productivas-y-agropecuarias/">AISLAMIENTO FOCALIZADO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/04/20/bajo-condiciones-especiales-este-lunes-vuelven-a-funcionar-varias-actividades-comerciales-productivas-y-agropecuarias/">Bajo condiciones especiales, este lunes vuelven a funcionar varias actividades comerciales, productivas y agropecuarias</a></h3>
             <h5>lunes, 20 abril de 2020 | 00:34</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/04/19/detuvieron-a-149-personas-por-romper-el-aislamiento-social-preventivo-y-obligatorio-durante-la-jornada-31a/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-19-at-23.53.19-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/04/19/detuvieron-a-149-personas-por-romper-el-aislamiento-social-preventivo-y-obligatorio-durante-la-jornada-31a/">COMITÉ DE CRISIS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/04/19/detuvieron-a-149-personas-por-romper-el-aislamiento-social-preventivo-y-obligatorio-durante-la-jornada-31a/">Detuvieron a 149 personas por romper el aislamiento social, preventivo y obligatorio durante la jornada 31ª</a></h3>
             <h5>domingo, 19 abril de 2020 | 23:49</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/04/19/los-sectores-de-la-argentina-con-circulacion-comunitaria/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/04/1aac8e8d-d528-4785-9996-f1a28ee68ea7-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/04/19/los-sectores-de-la-argentina-con-circulacion-comunitaria/">PANDEMIA POR CORONAVIRUS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/04/19/los-sectores-de-la-argentina-con-circulacion-comunitaria/">Los sectores de la Argentina con circulación comunitaria</a></h3>
             <h5>domingo, 19 abril de 2020 | 23:21</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/04/19/no-hubo-casos-confirmados-de-coronavirus-este-domingo/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/04/0d36e79b-2684-4e57-83d4-236a3d5eab37-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/04/19/no-hubo-casos-confirmados-de-coronavirus-este-domingo/">REPORTE DIARIO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/04/19/no-hubo-casos-confirmados-de-coronavirus-este-domingo/">No hubo casos confirmados de coronavirus este domingo</a></h3>
             <h5>domingo, 19 abril de 2020 | 23:15</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/04/19/crece-la-demanda-por-la-canasta-solidaria-en-toda-la-provincia-ya-son-95-los-comercios-que-la-venden/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/04/cansta-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/04/19/crece-la-demanda-por-la-canasta-solidaria-en-toda-la-provincia-ya-son-95-los-comercios-que-la-venden/">ECONOMÍA DURANTE LA PANDEMIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/04/19/crece-la-demanda-por-la-canasta-solidaria-en-toda-la-provincia-ya-son-95-los-comercios-que-la-venden/">Crece la demanda por la canasta solidaria en toda la provincia: ya son 95 los comercios que la venden</a></h3>
             <h5>domingo, 19 abril de 2020 | 22:43</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/04/19/como-funciona-el-sistema-de-ingreso-y-egreso-de-personas-a-la-provincia/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/04/DSC_0092-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/04/19/como-funciona-el-sistema-de-ingreso-y-egreso-de-personas-a-la-provincia/">PREVENCIONES SANITARIAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/04/19/como-funciona-el-sistema-de-ingreso-y-egreso-de-personas-a-la-provincia/">Cómo funciona el sistema de ingreso y egreso de personas a la provincia</a></h3>
             <h5>domingo, 19 abril de 2020 | 22:40</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/04/19/ya-se-pueden-descargar-los-protocolos-que-regulan-el-funcionamiento-los-requisitos-y-las-medidas-a-adoptar-en-diferentes-actividades/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/04/protocolos-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/04/19/ya-se-pueden-descargar-los-protocolos-que-regulan-el-funcionamiento-los-requisitos-y-las-medidas-a-adoptar-en-diferentes-actividades/">AISLAMIENTO FOCALIZADO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/04/19/ya-se-pueden-descargar-los-protocolos-que-regulan-el-funcionamiento-los-requisitos-y-las-medidas-a-adoptar-en-diferentes-actividades/">Ya se pueden descargar los protocolos que regulan el funcionamiento, los requisitos y las medidas a adoptar en diferentes actividades</a></h3>
             <h5>domingo, 19 abril de 2020 | 21:08</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/04/19/funcionan-con-normalidad-los-servicios-del-data-center-una-inestabilidad-electrica-causo-un-corte-generalizado/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/04/DSC_0065-copia-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/04/19/funcionan-con-normalidad-los-servicios-del-data-center-una-inestabilidad-electrica-causo-un-corte-generalizado/">EN TODA LA PROVINCIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/04/19/funcionan-con-normalidad-los-servicios-del-data-center-una-inestabilidad-electrica-causo-un-corte-generalizado/">Funcionan con normalidad los servicios del Data Center: una inestabilidad eléctrica causó un corte generalizado</a></h3>
             <h5>domingo, 19 abril de 2020 | 19:24</h5>
          </div>

      </div>
  </div>
      </div>


	</div>


	<div class="col-md-4 hidden-xs">
	<div id="blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img id="Image-Maps-Com-image-maps-2019-02-27-122842" src="http://agenciasanluis.com/wp-content/uploads/2019/05/gobierno.jpg" alt="" usemap="#image-maps-2019-02-27-122842" width="300" height="500" border="0" /></p>
<map id="ImageMapsCom-image-maps-2019-02-27-122842" name="image-maps-2019-02-27-122842">
<area id="Facebook Gobierno de San Luis" style="outline: none;" title="Facebook Gobierno de San Luis" alt="Facebook Gobierno de San Luis" coords="37,361,87,411" shape="rect" href="https://www.facebook.com/sanluisgob/" target="_blank" />
<area id="Twitter Gobierno de San Luis" style="outline: none;" title="Twitter Gobierno de San Luis" alt="Twitter Gobierno de San Luis" coords="94,362,144,412" shape="rect" href="https://twitter.com/sanluisgob1" target="_blank" />
<area id="Instagram Gobierno de San Luis" style="outline: none;" title="Instagram Gobierno de San Luis" alt="Instagram Gobierno de San Luis" coords="150,361,200,411" shape="rect" href="https://www.instagram.com/gobsanluis_1/" target="_blank" />
<area id="Youtube Gobierno de San Luis" style="outline: none;" title="Youtube Gobierno de San Luis" alt="Youtube Gobierno de San Luis" coords="208,362,258,412" shape="rect" href="https://www.youtube.com/c/sanluisgobierno" target="_blank" />
<area style="outline: none;" title="Image Map" alt="Image Map" coords="298,498,300,500" shape="rect" href="http://www.image-maps.com/index.php?aff=mapped_users_0" />
 </map>
</div>
		</aside>	</div>
</div>


</div><!-- row -->



</div>
</div>

</section>




<div class="container-fluid" id="footer">

<div class="row">
		<div class="col-md-12">
			<div class="container centrado">
				<div class="row">
					<div class="col-md-4">

							<div class="ft1" style="background: url(/uploads/footerLogoANSL.png?v=4) no-repeat 54px 1px;">
						      <a class="logoAnsl" href="http://agenciasanluis.com/">ANSL</a>
						      <h5>&nbsp;</h5>
						      <p>&nbsp;</p>
						      <!-- <h5>Ubicación</h5>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <h5>Teléfono</h5>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> -->
						    </div>


					</div>
					<div class="col-md-4">

						<div class="ft2">
						      <h3>Agencia de Noticias San Luis (ANSL)</h3>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> 
					    </div>

					</div>
					<div class="col-md-4">

						<div class="ft3">
					      <p class="menuFooter"><a href="http://agenciasanluis.com/">Hoy</a> | <a href="http://agenciasanluis.com/categoria/secretaria/de-la-juventud/">Jóvenes</a> | <a href="http://agenciasanluis.com/categoria/puntanidad/">Puntanidad</a> | <a href="http://agenciasanluis.com/deportes/">Deportes</a><br>
					        <a href="http://agenciasanluis.com/cultura/">Cultura</a> | <a href="http://agenciasanluis.com/contacto-2/">Contacto</a><br>
					        
					      <div class="">
					        <ul>
					        	 <li class="social">
				                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
				                  </li>

					        </ul>
					        <div class="clear"></div>
					      </div>
					      <h4 style=" background: url(/uploads/footerEscudo.png?v=4) no-repeat;"><a href="http://www.sanluis.gov.ar/" target="_blank">Gobierno de la Provincia de San Luis</a></h4>
					    </div>

					</div>

				</div>
			</div>
		</div>
</div>

</div>

<div class="modal fade" id="videoModal" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
		<button type="button" class="modal-close-custom close" data-dismiss="modal">&times;</button>
      	<div class="modal-body">
		<div class="embed-responsive embed-responsive-16by9">
		<iframe width="100%" height="500" src="" frameborder="0" allowfullscreen></iframe>
		</div>
		</div>
		</div>
		</div>
</div>


</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29809901-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/app.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</html>

