<!DOCTYPE html>
<html lang="es-AR" id="arve" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<title> | La importancia del cuidado del agua</title>
<meta charset="UTF-8" />
<meta name="description" content="Agencia de Noticias San Luis (ANSL) es un medio informativo del Gobierno de la Provincia de San Luis, República Argentina en formato de diario digital." />
<meta name="keywords" content="ANSL, Agencia, San Luis, República, gobierno, diario, news, newspaper, merlo, villa mercedes, argentina, clima, periodico, actualidad, ultimo momento" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://agenciasanluis.com/favicon-new.ico?v=72" type="image/x-icon"/>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; Feed" href="http://agenciasanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Noticias San Luis &raquo; RSS de los comentarios" href="http://agenciasanluis.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://agenciasanluis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css'  href='http://agenciasanluis.com/wp-content/themes/anslv3/public/css/app.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://agenciasanluis.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciasanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciasanluis.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='En San Francisco se respira cultura' href='http://agenciasanluis.com/notas/2020/01/19/en-san-francisco-se-respira-cultura/' />
<link rel='next' title='Buscan convertir en un polo cultural a la escuela N° 74 de Concarán' href='http://agenciasanluis.com/notas/2020/01/19/buscan-convertir-en-un-polo-cultural-a-la-escuela-n-74-de-concaran/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://agenciasanluis.com/notas/2020/01/19/la-importancia-del-cuidado-del-agua/" />
<link rel='shortlink' href='http://agenciasanluis.com/?p=613341' />
<link rel="alternate" type="application/json+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2020%2F01%2F19%2Fla-importancia-del-cuidado-del-agua%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciasanluis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciasanluis.com%2Fnotas%2F2020%2F01%2F19%2Fla-importancia-del-cuidado-del-agua%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Agencia de Noticias San Luis"/>
  <meta property="og:title" content="La importancia del cuidado del agua"/>
  <meta property="og:url" content="http://agenciasanluis.com/notas/2020/01/19/la-importancia-del-cuidado-del-agua/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="El Gobierno provincial, a través de San Luis Agua, busca generar en la comunidad conciencia sobre el cuidado integral del recurso."/>
  <meta property="og:image" content="http://agenciasanluis.com/wp-content/uploads/2020/01/Paisaje-del-dique-Potrero-de-los-Funes.jpg"/>
  <meta property="article:published_time" content="2020-01-19T11:25:26-03:00"/>
  <meta property="article:modified_time" content="2020-01-19T11:25:26-03:00" />
  <meta property="og:updated_time" content="2020-01-19T11:25:26-03:00" />
  <meta property="article:section" content="Actualidad"/>
  <meta property="article:section" content="San Luis Agua"/>
  <meta property="article:section" content="Sociedad"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="La importancia del cuidado del agua"/>
  <meta itemprop="headline" content="La importancia del cuidado del agua"/>
  <meta itemprop="description" content="El Gobierno provincial, a través de San Luis Agua, busca generar en la comunidad conciencia sobre el cuidado integral del recurso."/>
  <meta itemprop="image" content="http://agenciasanluis.com/wp-content/uploads/2020/01/Paisaje-del-dique-Potrero-de-los-Funes.jpg"/>
  <meta itemprop="datePublished" content="2020-01-19"/>
  <meta itemprop="dateModified" content="2020-01-19T11:25:26-03:00" />
  <meta itemprop="author" content="Pablo Lucero"/>
  <!--<meta itemprop="publisher" content="Agencia de Noticias San Luis"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="La importancia del cuidado del agua"/>
  <meta name="twitter:url" content="http://agenciasanluis.com/notas/2020/01/19/la-importancia-del-cuidado-del-agua/"/>
  <meta name="twitter:description" content="El Gobierno provincial, a través de San Luis Agua, busca generar en la comunidad conciencia sobre el cuidado integral del recurso."/>
  <meta name="twitter:image" content="http://agenciasanluis.com/wp-content/uploads/2020/01/Paisaje-del-dique-Potrero-de-los-Funes.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	
</head>
<body>
<div class="container-fluid header-agencia">
    <div class="row">
        <div class="container">
          <div class="row">
          <div class="col-xs-6 col-md-3">
                <a href="/"><img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/logo.png?v=1.0" alt="Agencia de Noticias San Luis" class="logo"></a>
          </div>
          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">

             <ul class=" header-socials">
                  <li class="social">
                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
                  </li>
                  <li class="social">
                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
                  </li>

             </ul>



          </div>

          <div class="col-xs-6 col-md-3 hidden-xs hidden-sm">
              <div class="clima">
                  <div id="iclima2"><div id="TT_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></div><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyJwLhYxYICBdsGALAw2EFI2JWlAaEdgdBJuz"></script></div>
              </div>
          </div>
          <div class="col-xs-6 col-md-3">
              <div class="row">
              <div class="col-md-3">
              <div class="menu-block">
                  <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-401598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-401598"><a href="http://agenciasanluis.com/">HOY</a></li>
<li id="menu-item-405344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405344"><a href="http://agenciasanluis.com/jovenes/">JÓVENES</a></li>
<li id="menu-item-531108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531108"><a href="http://agenciasanluis.com/jovenes/">MOLINO FÉNIX</a></li>
<li id="menu-item-401600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401600"><a href="http://agenciasanluis.com/categoria/puntanidad/">PUNTANIDAD</a></li>
<li id="menu-item-401605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401605"><a href="http://agenciasanluis.com/deportes/">DEPORTES</a></li>
<li id="menu-item-401608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401608"><a href="http://agenciasanluis.com/cultura/">CULTURA</a></li>
<li id="menu-item-401611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401611"><a href="http://agenciasanluis.com/contacto-2/">CONTACTO</a></li>
</ul></div>                  <div class="search-box">
                      <form role="search" method="get" class="search-form" action="http://agenciasanluis.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                  </div>
                  <a href="#" class="menu-trigger"><i class="fa fa-bars"></i></a>
                  <a href="#" class="search-trigger"><i class="fa fa-search"></i></a>
              </div>
              </div>
               <div class="col-md-9 hidden-sm hidden-xs">
                    <div class="app_sharer">
                       <a href='https://play.google.com/store/apps/details?id=io.demux.ansl' target="_blank"><img alt='Disponible en Google Play' src='http://agenciasanluis.com/wp-content/themes/anslv3/images/google-play-badge.png' /></a>

                       <a href="https://itunes.apple.com/ar/app/agencia-de-noticias-san-luis/id1259464028?mt=8" target="_blank">
                         <img alt='Disponible en Apple Store' src='http://linkmaker.itunes.apple.com/assets/shared/badges/en-us/appstore-lrg.svg'/>
                       </a>
                      </div>
                  <!-- <div class="propaganda hidden-sm">
                      <img src="http://agenciasanluis.com/wp-content/themes/anslv3/images/propaganda.png" alt="2017 año de la juventud">
                  </div> -->
               </div>
              </div>


          </div>
          </div>
        </div>
    </div>
</div>

	<section class="noticia" id="inner">

	<div class="post-container">
	<div class="container">


	<div class="row">

	<div class="col-md-8 border-right">

	<div class="single-post-classic nota">
	<div class="header_nota">
		<h3 class="serif-font strong left">AGUA CRUDA</h3>
		<h5 class="date left">domingo, 19 enero de 2020 | 11:25</h5>
	</div>

	<h1 class="serif-font">La importancia del cuidado del agua</h1>

	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2020/01/19/la-importancia-del-cuidado-del-agua/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2020/01/19/la-importancia-del-cuidado-del-agua/" data-text="[AGUA CRUDA] La importancia del cuidado del agua" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BAGUA+CRUDA%5D+La+importancia+del+cuidado+del+agua&body=http://agenciasanluis.com/notas/2020/01/19/la-importancia-del-cuidado-del-agua/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>




	<div class="post-content serif-font">
	<p><strong>El Gobierno provincial, a través de San Luis Agua, busca generar en la comunidad conciencia sobre el cuidado integral del recurso.</strong></p>
<p><img class="aligncenter size-full wp-image-613342" src="http://agenciasanluis.com/wp-content/uploads/2020/01/Paisaje-del-dique-Potrero-de-los-Funes.jpg" alt="" width="740" height="500" srcset="http://agenciasanluis.com/wp-content/uploads/2020/01/Paisaje-del-dique-Potrero-de-los-Funes.jpg 740w, http://agenciasanluis.com/wp-content/uploads/2020/01/Paisaje-del-dique-Potrero-de-los-Funes-300x203.jpg 300w, http://agenciasanluis.com/wp-content/uploads/2020/01/Paisaje-del-dique-Potrero-de-los-Funes-630x426.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></p>
<p>La sociedad del Estado realiza diversas campañas de concientización en cada una de las redes de comunicación para ampliar el mensaje sobre los diferentes aspectos del cuidado del agua.</p>
<p>Entre las razones por las cuales es imprescindible cuidar el recurso, se destaca el hecho de que es el elemento que garantiza la supervivencia humana. En este sentido, los seres humanos pueden sobrevivir hasta una semana sin comida, pero no podrían sobrevivir más de tres días sin ingerir agua.</p>
<p>Por otro lado, los ríos y diques son un factor de regulación del clima durante las distintas estaciones del año. En especial, durante la época estival, San Luis Agua refuerza el mensaje de actuar con prudencia en los cuerpos de agua de la provincia. Para ello, además de los controles que semanalmente realizan, recomiendan no arrojar residuos plásticos o de papel, ya que al disgregarse liberan sustancias que reducen la cantidad de oxígeno en el agua y alteran su composición físico-química.</p>
<p>Cuidar los espacios naturales como diques y ríos garantiza una vida sustentable para quienes habitan el suelo puntano y para las futuras generaciones. El Gobierno provincial, a través de San Luis Agua, brega por el cuidado del recurso buscando sumar a la comunidad en este compromiso.</p>
<p>&nbsp;</p>
<p>Nota y foto: Prensa San Luis Agua.</p>
	</div>

	</div>

		<div class="post-meta">
	
		<span class="categories"><i class="fa fa-archive"></i> Archivada en: <a href="http://agenciasanluis.com/categoria/sociedad/actualidad/" rel="category tag">Actualidad</a>,<a href="http://agenciasanluis.com/categoria/organismos/san-luis-agua/" rel="category tag">San Luis Agua</a>,<a href="http://agenciasanluis.com/categoria/sociedad/" rel="category tag">Sociedad</a></span>
	
		<span class="tags"><i class="fa fa-tags"></i> Etiquetada con: <a href="http://agenciasanluis.com/notas/tag/agua/" rel="tag">Agua</a>,<a href="http://agenciasanluis.com/notas/tag/cuidado-del-agua/" rel="tag">cuidado del agua</a>,<a href="http://agenciasanluis.com/notas/tag/cuidado-integral-del-recurso/" rel="tag">cuidado integral del recurso</a>,<a href="http://agenciasanluis.com/notas/tag/diques/" rel="tag">diques</a>,<a href="http://agenciasanluis.com/notas/tag/embalses/" rel="tag">embalses</a>,<a href="http://agenciasanluis.com/notas/tag/rios/" rel="tag">Ríos</a></span>
	

		</div>
	<div class="row social-nota">
<div class="col-md-6">



    <div class="btSocial facebook">
      <div class="fb-like" data-href="http://agenciasanluis.com/notas/2020/01/19/la-importancia-del-cuidado-del-agua/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
    <div class="btSocial twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agenciasanluis.com/notas/2020/01/19/la-importancia-del-cuidado-del-agua/" data-text="[AGUA CRUDA] La importancia del cuidado del agua" data-via="agenciasanluis" data-lang="es" data-dnt="true">Twittear</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </div>
    <div class="btSocial google">
      <div class="g-plusone" data-size="medium"></div>
      <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
      <script type="text/javascript">
		window.___gcfg = {lang: 'es-419'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
	</script>
    </div>

</div>

<div class="col-md-6 text-right hidden-xs">
  <!--<div class="btimprimir"><a href="javascript:print();" class="imprimir" title="Imprimir"><i class="fa fa-print"></i></a></div>
  <div class="cambiarSize"><a id="jfontsize-p" class="jfontsize-button">+A</a> <a id="jfontsize-m" class="jfontsize-button">-<span>A</span></a></div>-->
  <div class="btVolver pull-right">
    <h6>enviar</h6>
                      <h4><a href="mailto:?subject=%5BAGUA+CRUDA%5D+La+importancia+del+cuidado+del+agua&body=http://agenciasanluis.com/notas/2020/01/19/la-importancia-del-cuidado-del-agua/" target="_blank">E-mail</a></h4>
  </div>
</div>
</div>

  <div class="ultimasnoticias" id="notas-relacionadas">
    <h3 class="titulo">Últimas Noticias</h3>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/19/buena-participacion-de-jovenes-en-el-inicio-del-ciclo-de-cine-debate/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/PJ-CINE-DEBATE-17-1.-23-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/19/buena-participacion-de-jovenes-en-el-inicio-del-ciclo-de-cine-debate/">"EXPRESARTE" EN LA EDIRO</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/19/buena-participacion-de-jovenes-en-el-inicio-del-ciclo-de-cine-debate/">Buena participación de  jóvenes en el inicio del ciclo de cine debate</a></h3>
             <h5>domingo, 19 enero de 2020 | 12:02</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/19/saladillo-tendra-su-40-festival-provincial-de-la-guitarra/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/saladillo-ok-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/19/saladillo-tendra-su-40-festival-provincial-de-la-guitarra/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/19/saladillo-tendra-su-40-festival-provincial-de-la-guitarra/">Saladillo tendrá su 40° Festival Provincial de la Guitarra</a></h3>
             <h5>domingo, 19 enero de 2020 | 11:41</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/19/rock-en-la-casa-ya-se-palpitan-los-preparativos/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/IMG-20200117-WA0022-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/19/rock-en-la-casa-ya-se-palpitan-los-preparativos/">VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/19/rock-en-la-casa-ya-se-palpitan-los-preparativos/">&#8220;Rock en la Casa&#8221;: ya se palpitan los preparativos</a></h3>
             <h5>domingo, 19 enero de 2020 | 11:32</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/19/intenciones-de-siembra-y-censo-de-cultivo-primavero-estival-2019-2020-2/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/Censo-de-Cultivo-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/19/intenciones-de-siembra-y-censo-de-cultivo-primavero-estival-2019-2020-2/">CANALES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/19/intenciones-de-siembra-y-censo-de-cultivo-primavero-estival-2019-2020-2/">Intenciones de siembra y censo de cultivo primavero – estival 2019/ 2020 </a></h3>
             <h5>domingo, 19 enero de 2020 | 11:29</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/19/buscan-convertir-en-un-polo-cultural-a-la-escuela-n-74-de-concaran/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/CONCARAN-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/19/buscan-convertir-en-un-polo-cultural-a-la-escuela-n-74-de-concaran/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/19/buscan-convertir-en-un-polo-cultural-a-la-escuela-n-74-de-concaran/">Buscan convertir en un polo cultural a la escuela N° 74 de Concarán</a></h3>
             <h5>domingo, 19 enero de 2020 | 11:27</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/19/la-importancia-del-cuidado-del-agua/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/Paisaje-del-dique-Potrero-de-los-Funes-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/19/la-importancia-del-cuidado-del-agua/">AGUA CRUDA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/19/la-importancia-del-cuidado-del-agua/">La importancia del cuidado del agua</a></h3>
             <h5>domingo, 19 enero de 2020 | 11:25</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/19/en-san-francisco-se-respira-cultura/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/SAN-FRANCISCO-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/19/en-san-francisco-se-respira-cultura/">CON ENTRADA LIBRE Y GRATUITA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/19/en-san-francisco-se-respira-cultura/">En San Francisco se respira cultura</a></h3>
             <h5>domingo, 19 enero de 2020 | 11:23</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/19/aman-cantar-y-ensayan-para-presentarse-en-diferentes-escenarios-provinciales/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/Cantantes-de-Renca-y-Profesora-Rivero-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/19/aman-cantar-y-ensayan-para-presentarse-en-diferentes-escenarios-provinciales/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/19/aman-cantar-y-ensayan-para-presentarse-en-diferentes-escenarios-provinciales/">Aman cantar y ensayan para presentarse en diferentes escenarios provinciales</a></h3>
             <h5>domingo, 19 enero de 2020 | 11:22</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/19/domingo-con-altas-temperaturas-en-toda-la-provincia/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/foto-clima1-630x420-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/19/domingo-con-altas-temperaturas-en-toda-la-provincia/">EL CLIMA EN SAN LUIS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/19/domingo-con-altas-temperaturas-en-toda-la-provincia/">Domingo con altas temperaturas en toda la provincia</a></h3>
             <h5>domingo, 19 enero de 2020 | 11:12</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/18/anunciaron-actividades-para-el-dia-nacional-del-musico/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/IMG-20200117-WA0030-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/18/anunciaron-actividades-para-el-dia-nacional-del-musico/">VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/18/anunciaron-actividades-para-el-dia-nacional-del-musico/">Anunciaron actividades para el &#8220;Día Nacional del Músico&#8221;</a></h3>
             <h5>sábado, 18 enero de 2020 | 20:37</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/18/las-colectividades-se-organizan-para-abrazar-al-molino-fenix/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/2-5-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/18/las-colectividades-se-organizan-para-abrazar-al-molino-fenix/">UNIÓN DE CULTURAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/18/las-colectividades-se-organizan-para-abrazar-al-molino-fenix/">Las colectividades se organizan para abrazar al &#8220;Molino Fénix&#8221;</a></h3>
             <h5>sábado, 18 enero de 2020 | 20:02</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/18/los-atletas-del-club-sportivo-estudiantes-realizan-su-pretemporada-en-el-campus-abierto-ulp/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/01-AGENCIA-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/18/los-atletas-del-club-sportivo-estudiantes-realizan-su-pretemporada-en-el-campus-abierto-ulp/">PRETEMPORADA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/18/los-atletas-del-club-sportivo-estudiantes-realizan-su-pretemporada-en-el-campus-abierto-ulp/">Los atletas del Club Sportivo Estudiantes realizan su pretemporada en el Campus Abierto ULP</a></h3>
             <h5>sábado, 18 enero de 2020 | 19:49</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/18/los-vecinos-del-barrio-jardin-san-luis-disfrutaron-de-una-tarde-llena-de-espectaculos/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/CULTURA-EN-TU-BARRIO-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/18/los-vecinos-del-barrio-jardin-san-luis-disfrutaron-de-una-tarde-llena-de-espectaculos/">UNA PROPUESTA PARA TODA LA FAMILIA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/18/los-vecinos-del-barrio-jardin-san-luis-disfrutaron-de-una-tarde-llena-de-espectaculos/">Los vecinos del barrio Jardín San Luis disfrutaron de una tarde llena de espectáculos</a></h3>
             <h5>sábado, 18 enero de 2020 | 13:47</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/18/el-boxeo-de-la-puntanidad-brillo-en-el-parque-de-las-naciones/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/BoxeodeLaPuntanidadParque-1-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/18/el-boxeo-de-la-puntanidad-brillo-en-el-parque-de-las-naciones/">PRIMERA VELADA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/18/el-boxeo-de-la-puntanidad-brillo-en-el-parque-de-las-naciones/">El “Boxeo de la Puntanidad” brilló en el Parque de Las Naciones</a></h3>
             <h5>sábado, 18 enero de 2020 | 13:31</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/18/la-reserva-de-argentinos-juniors-se-despidio-con-un-triunfo-ante-alianza-de-villa-mercedes/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/56a89a3c-84f4-4413-9922-7beb6f6cbcd8-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/18/la-reserva-de-argentinos-juniors-se-despidio-con-un-triunfo-ante-alianza-de-villa-mercedes/">LA PEDRERA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/18/la-reserva-de-argentinos-juniors-se-despidio-con-un-triunfo-ante-alianza-de-villa-mercedes/">La reserva de Argentinos Juniors se despidió con un triunfo ante Alianza de Villa Mercedes</a></h3>
             <h5>sábado, 18 enero de 2020 | 11:20</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/18/intenso-accionar-de-limpieza-sobre-el-canal-de-riego-margen-izquierdo-dique-vulpiani/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/Limpieza-de-Canal-Margen-Izquierdo-300x200.jpeg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/18/intenso-accionar-de-limpieza-sobre-el-canal-de-riego-margen-izquierdo-dique-vulpiani/">VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/18/intenso-accionar-de-limpieza-sobre-el-canal-de-riego-margen-izquierdo-dique-vulpiani/">Intenso accionar de limpieza sobre el canal de riego margen izquierdo Dique Vulpiani</a></h3>
             <h5>sábado, 18 enero de 2020 | 11:06</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/18/nuevas-voces-graban-sus-ep-en-casa-de-la-musica/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/IMG-20200115-WA0068-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/18/nuevas-voces-graban-sus-ep-en-casa-de-la-musica/">VILLA MERCEDES</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/18/nuevas-voces-graban-sus-ep-en-casa-de-la-musica/">Nuevas voces graban sus EP en Casa de la Música</a></h3>
             <h5>sábado, 18 enero de 2020 | 11:05</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/18/mediante-huertas-el-gobierno-provincial-promueve-la-produccion-agroecologica/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/Huerta-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/18/mediante-huertas-el-gobierno-provincial-promueve-la-produccion-agroecologica/">CONCIENTIZACIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/18/mediante-huertas-el-gobierno-provincial-promueve-la-produccion-agroecologica/">Mediante huertas, el Gobierno provincial promueve la producción agroecológica</a></h3>
             <h5>sábado, 18 enero de 2020 | 11:02</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/18/centro-integrador-del-barrio-serranias-puntanas-una-obra-pensada-para-descentralizar-el-gobierno-y-acercarlo-a-los-vecinos/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/388b3fb5-265a-42bd-88ae-d4fbb316e59a-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/18/centro-integrador-del-barrio-serranias-puntanas-una-obra-pensada-para-descentralizar-el-gobierno-y-acercarlo-a-los-vecinos/">DETALLES DE LA OBRA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/18/centro-integrador-del-barrio-serranias-puntanas-una-obra-pensada-para-descentralizar-el-gobierno-y-acercarlo-a-los-vecinos/">Centro Integrador del barrio Serranías Puntanas: una obra pensada para descentralizar el gobierno y acercarlo a los vecinos</a></h3>
             <h5>sábado, 18 enero de 2020 | 11:00</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/17/guardia-de-san-luis-agua-47/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/LÍNEA-DE-RECLAMOS-Y-GUARDIA-DE-FIN-DE-SEMANA-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/17/guardia-de-san-luis-agua-47/">ATENCIÓN Y RECLAMOS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/17/guardia-de-san-luis-agua-47/">Guardia de San Luis Agua para el fin de semana</a></h3>
             <h5>viernes, 17 enero de 2020 | 16:59</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/17/los-numeros-de-la-semana-12/"><img src="" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/17/los-numeros-de-la-semana-12/"></a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/17/los-numeros-de-la-semana-12/">Los números de la semana</a></h3>
             <h5>viernes, 17 enero de 2020 | 16:49</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/17/la-rocka-subio-al-escenario-de-ediro/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/La-Rocka-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/17/la-rocka-subio-al-escenario-de-ediro/">CULTURA</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/17/la-rocka-subio-al-escenario-de-ediro/">“La Rocka” subió al escenario de EDIRO</a></h3>
             <h5>viernes, 17 enero de 2020 | 16:45</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/17/al-pie-de-las-sierras-el-festival-de-el-talita-se-disfruto-en-familia/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/16-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/17/al-pie-de-las-sierras-el-festival-de-el-talita-se-disfruto-en-familia/">UN JUEVES DE MÚSICA Y TRADICIÓN</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/17/al-pie-de-las-sierras-el-festival-de-el-talita-se-disfruto-en-familia/">Al pie de las sierras, el festival de El Talita se disfrutó en familia</a></h3>
             <h5>viernes, 17 enero de 2020 | 15:38</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/17/comenzo-la-reposicion-de-los-techos-danados-en-buena-esperanza/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/1-2-1-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/17/comenzo-la-reposicion-de-los-techos-danados-en-buena-esperanza/">LA LOCALIDAD RECUPERA LA NORMALIDAD LUEGO DEL TEMPORAL</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/17/comenzo-la-reposicion-de-los-techos-danados-en-buena-esperanza/">Comenzó la reposición de los techos dañados en Buena Esperanza</a></h3>
             <h5>viernes, 17 enero de 2020 | 14:51</h5>
          </div>

      </div>
  </div>
      <div class="col-md-12 nota-relacionada">
      <div class="row">
          <div class="col-md-5">
            <a href="http://agenciasanluis.com/notas/2020/01/17/mano-de-obra-e-insumos-puntanos-para-la-construccion-de-un-nuevo-centro-integrador/"><img src="http://agenciasanluis.com/wp-content/uploads/2020/01/DSC_1401-300x200.jpg" class="img-responsive"></a>
          </div>
          <div class="col-md-7">
             <h4><a href="http://agenciasanluis.com/notas/2020/01/17/mano-de-obra-e-insumos-puntanos-para-la-construccion-de-un-nuevo-centro-integrador/">ESTARÁ EN EL BARRIO SERRANÍAS PUNTANAS</a></h4>
             <h3><a href="http://agenciasanluis.com/notas/2020/01/17/mano-de-obra-e-insumos-puntanos-para-la-construccion-de-un-nuevo-centro-integrador/">Mano de obra e insumos puntanos para la construcción de un nuevo centro integrador</a></h3>
             <h5>viernes, 17 enero de 2020 | 14:48</h5>
          </div>

      </div>
  </div>
      </div>


	</div>


	<div class="col-md-4 hidden-xs">
	<div id="blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img id="Image-Maps-Com-image-maps-2019-02-27-122842" src="http://agenciasanluis.com/wp-content/uploads/2019/05/gobierno.jpg" alt="" usemap="#image-maps-2019-02-27-122842" width="300" height="500" border="0" /></p>
<map id="ImageMapsCom-image-maps-2019-02-27-122842" name="image-maps-2019-02-27-122842">
<area id="Facebook Gobierno de San Luis" style="outline: none;" title="Facebook Gobierno de San Luis" alt="Facebook Gobierno de San Luis" coords="37,361,87,411" shape="rect" href="https://www.facebook.com/sanluisgob/" target="_blank" />
<area id="Twitter Gobierno de San Luis" style="outline: none;" title="Twitter Gobierno de San Luis" alt="Twitter Gobierno de San Luis" coords="94,362,144,412" shape="rect" href="https://twitter.com/sanluisgob1" target="_blank" />
<area id="Instagram Gobierno de San Luis" style="outline: none;" title="Instagram Gobierno de San Luis" alt="Instagram Gobierno de San Luis" coords="150,361,200,411" shape="rect" href="https://www.instagram.com/gobsanluis_1/" target="_blank" />
<area id="Youtube Gobierno de San Luis" style="outline: none;" title="Youtube Gobierno de San Luis" alt="Youtube Gobierno de San Luis" coords="208,362,258,412" shape="rect" href="https://www.youtube.com/c/sanluisgobierno" target="_blank" />
<area style="outline: none;" title="Image Map" alt="Image Map" coords="298,498,300,500" shape="rect" href="http://www.image-maps.com/index.php?aff=mapped_users_0" />
 </map>
</div>
		</aside>	</div>
</div>


</div><!-- row -->



</div>
</div>

</section>




<div class="container-fluid" id="footer">

<div class="row">
		<div class="col-md-12">
			<div class="container centrado">
				<div class="row">
					<div class="col-md-4">

							<div class="ft1" style="background: url(/uploads/footerLogoANSL.png?v=4) no-repeat 54px 1px;">
						      <a class="logoAnsl" href="http://agenciasanluis.com/">ANSL</a>
						      <h5>&nbsp;</h5>
						      <p>&nbsp;</p>
						      <!-- <h5>Ubicación</h5>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <h5>Teléfono</h5>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> -->
						    </div>


					</div>
					<div class="col-md-4">

						<div class="ft2">
						      <h3>Agencia de Noticias San Luis (ANSL)</h3>
						      <p>Edificio de Descentralización Administrativa<br>
						        "Terrazas del Portezuelo" - Torre III - 1º Piso<br>
						        Autopista Serranías Puntanas - Km 783<br>
						        San Luis, Argentina</p>
						      <p>(0266) 4452000 / 4452010  int. 3048</p> 
					    </div>

					</div>
					<div class="col-md-4">

						<div class="ft3">
					      <p class="menuFooter"><a href="http://agenciasanluis.com/">Hoy</a> | <a href="http://agenciasanluis.com/categoria/secretaria/de-la-juventud/">Jóvenes</a> | <a href="http://agenciasanluis.com/categoria/puntanidad/">Puntanidad</a> | <a href="http://agenciasanluis.com/deportes/">Deportes</a><br>
					        <a href="http://agenciasanluis.com/cultura/">Cultura</a> | <a href="http://agenciasanluis.com/contacto-2/">Contacto</a><br>
					        
					      <div class="">
					        <ul>
					        	 <li class="social">
				                      <a href="https://www.facebook.com/agenciasanluis/" target="_blank"><i class="fa fa-facebook-official"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://twitter.com/agenciasanluis" target="_blank"><i class="fa fa-twitter"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.youtube.com/user/anslTV" target="_blank"><i class="fa fa-youtube"></i></a>
				                  </li>
				                  <li class="social">
				                      <a href="https://www.instagram.com/agenciasanluis/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a>
				                  </li>

					        </ul>
					        <div class="clear"></div>
					      </div>
					      <h4 style=" background: url(/uploads/footerEscudo.png?v=4) no-repeat;"><a href="http://www.sanluis.gov.ar/" target="_blank">Gobierno de la Provincia de San Luis</a></h4>
					    </div>

					</div>

				</div>
			</div>
		</div>
</div>

</div>

<div class="modal fade" id="videoModal" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
		<button type="button" class="modal-close-custom close" data-dismiss="modal">&times;</button>
      	<div class="modal-body">
		<div class="embed-responsive embed-responsive-16by9">
		<iframe width="100%" height="500" src="" frameborder="0" allowfullscreen></iframe>
		</div>
		</div>
		</div>
		</div>
</div>


</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29809901-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type='text/javascript' src='http://agenciasanluis.com/wp-content/themes/anslv3/public/js/app.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://agenciasanluis.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</html>


<!-- Dynamic page generated in 0.152 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-19 13:15:01 -->

<!-- super cache -->